Jump to content

vais

Miembros
  • Content Count

    31
  • Joined

  • Last visited

About vais

  • Birthday 06/04/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    catalunya
  1. era un conector mal puesto, gracias a todos.
  2. ok lo probare de desmontar , haber si saco tiempo y os comento, gracias por las respuestas
  3. Si, pero lo volveré a comprobar, porque es extraño.
  4. Hola, he desmontado el climatizador digital para pintar en negro el frontal y al volver a montarlo no me funciona, es como si se hubiera desconfigurado. Es el original que lleva el coche, sabéis si se puede hacer un reset o algo para que lo reconozca.
  5. Yo tampoco lo encontré, al final cable directo y fuera. El del conductor perfecto montar y listo, pero el del acompañante como dices lo monto y al poco puff ya no funciona. Revise todos los fusibles y nada.
  6. Miraré el cableado, por qué los fusibles no hay manera, le pongo 12v al asiento y funciona perfecto.
  7. He mirado por todos los lados y nada no localizo el fusible o lo que tenga que no me haga funcionar la regulación. Alguien sabe donde está?
  8. Hola, no me funciona el asiento del copiloto eléctrico, no tiene memoria. He buscado el fusible, ya que el del conductor funciona perfecto. Alguien sabe donde está el fusible o relé. Gracias
  9. He limado el conector diferente y ahora encaja bien, airbag ok y pito tambien. Me falta saber el pineado de los mandos volante con levas, si se puede claro.
  10. Hola el volante ya lo tengo puesto y las conexiones del airbag y del claxon funcionan correctamente, solo me falta el tema del multifuncion, por eso pido si alguien tiene el esquema electrico de las conexiones.
  11. Hola, me llamo Manuel, hace mucho tiempo que estoy en el foro, leo mucho lo que hacéis, pero no posteo mucho. Me he comprado un Audi A6 4f y me gustaría ponerle el volante del Audi A6 4g, lo he desmontado y el conector del airbag no es el mismo, el mío es amarillo y morado y el del nuevo amarillo y verde y no encaja. El que llevo es multifunción sin levas y el nuevo multifunción con levas. Alguien tiene el esquema de cómo conectarlo todo y que funcione, use el buscador y me salió un hilo con el tema, pero entro y me dirije a otro sitio y no me da información.
  12. Muchas gracias a todos, creo que probare los Kyb por precio estan mejor. saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.