Jump to content

Rafac

Miembros
  • Content Count

    564
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    BARCELONA
  • Coche
    A4 Allroad Quattro TDI

Recent Profile Visitors

945 profile views
  1. Creo que el enlace no es correcto. Que alguien me lo comente y si es así que algún administrador lo elimine. Gracias
  2. No se si el enlace que os he subido para que veais el video es correcto o no.
  3. Buenas gente, Hacía días que no comentaba nada del problema de inicio que da la suspensión. Lo cierto es que continúa dando error cuando se arranca tras más de 24 horas parado, a pesar que me comentaron que lo habían solucionado. En ACCUAIR USA les piden un video en el que se vea no el mando sino el LED que lleva el equipo. Cuando el coche lleva menos de 24 horas parado ese LED se encuentra parpadeante en color azul, y al arrancar pasa a parpadear en verde. Eso sería lo normal. Cuando han transcurrido más de un día el LED se encuentra apagado, como desconectado, y al arrancar se enciende en color rojo, pasando a azul y verde, pero es cuando da error. He hecho llegar el video al taller para que lo consulten con ACCUAIR USA. Parece bastante claro que ese color rojo está poniendo de manifiesto algún error. Se trata de poder solucionarlo. Voy a poner el video si es que soy capaz https://drive.google.com/drive/my-drive En cuanto al tema de la dureza de la suspensión, me han ablandado un poco la trasera, que sigue siendo dura, pero no tanto.
  4. Esos neumáticos llevo yo. Qué medidas montas? Esos neumáticos monto yo. Qué medidas llevas?
  5. Si, porque le he echado un vistazo y las de 2013 no pueden ser más negativas.
  6. Alguien lleva el aparato sin SIM, es decir tirando de datos de un móvil o via wifi? Qué tal va?
  7. Gracias por tu respuesta @Farn68 efectivamente es caro, pero lo peor es que no nos sirven para nuestros coches. En cuanto a la ITV, en cuanto empiecen a llegar a ellos los modelos que los llevan de serie ya no habrá quien sea capaz de distinguir cuál es original y cuál no.
  8. Sigue sin existir nada que sea dinámico 100% para nuestros coches? Es así, no? Gracias
  9. Está tarde he vuelto a recoger el coche del taller por el problema que os he comentado del mal inicio tras estar más de 24 h., aparcado. Le han hecho unos tests recomendados por ACCUAIR USA para mirar de solucionar el error. Lo han tenido desde el miércoles y me comentan que no ha dado error. Veremos. Ya de llevarlo al taller les he pedido que aflojaron un poco la dureza de las suspensiones traseras. Manel, después de probar el coche, ha coincidido conmigo en que estaban muy duras (para que lo diga él ...). Por otra parte, no recuerdo si aquí comenté que al salir de mi garaje con giro de 90° en subida en cada planta (estoy en un 4° sótano) notaba que la rueda rozaba el interior de la carcasa del guardabarros aunque lo hiciera saliendo en nivel 3 y un toque más de elevación delante. Efectivamente, me han confirmado que había alguna rozadura interior. Han procedido a rebajar el interior de la carcasa del guardabarros para minimizar esa posibilidad. Espero que tras los últimos retoques la conducción sea un poco más cómoda. Un saludo a todos.
  10. Dices que tienes un A5, pero este es el foro de A4, supongo que debes querer opiniones de conductores de A4. No conozco a nadie que lleve 275 en A4, no sé si hay alguien en el foro. Lo que es seguro es que los neumáticos de invierno tienen más deriva que los de verano y la sensación es de mayor inseguridad. No soy ningún especialista pero no crees que 275 es muy excesivo? De serie que montaba tu A5?
  11. En el foro A4 B8 tengo un hilo dónde aparecen las modificaciones que le he hecho de suspensiones y llantas.
  12. Finalmente hice la instalación en DSLC Performance, en Blanes. Amortiguadores Airlift Performance y gestión de aire ENDO CVT ACCUAIR. Gracias
  13. Pues el problema no se ha solucionado. En cuanto el coche está aparcado más de 24 horas da el error. El miércoles lo vuelvo a llevar al taller. Se han puesto en contacto con ACCUAIR USA y éstos les han indicado una serie de pruebas y tests para hacerle al coche. Esperemos me lo arreglen. Ya os diré.
  14. Desde que le he puesto suspensión neumática al coche a veces me pasa. Sólo en los badenes cortos, nunca en los más grandes en los que prácticamente el coche se sube. Los cortitos son mucho más intrusivos con las suspensiones. En mi caso, también se debe a que quizás estoy acostumbrado a pasar un poco demasiado rápido, pues con el Allroad con suspensiones originales ni se notaba. Ahora lo he de pasar con más cuidado
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.