Jump to content

marky

Miembros
  • Content Count

    69
  • Joined

  • Last visited

About marky

  • Birthday 02/25/1982
  1. me pasa lo mismo. cuando estaba en garantia, me cambiaron los xenon. en marzo me cambiaron todo el frontal, faros incluidos por un golpe y me pasa. noto que me pasa cuando hago una conduccion mas agresiva de lo normal, es de ciracelerones, giros bruscos...
  2. pues eso, tengo un a3 sportback tdi 2.0 stronic. me a saltado el aviso de revision a los 75.000 km. no se si pasarla o esperarme a los 90000. la revision de los 6000 me aviso tambien antes, pero lo de esta me ha parecido excesivo. pasará algo si me espero a los 90??? muchas gracias.
  3. Grabado y funcionando.... grabado en un vervatim con pioner 115d y a fuego lento(2.4x) con el imgburn. lo metí en el navegador y no tardó nada en reconocerlo. ya aparece mi calle!!!! muchas gracias a Uricomando por su ayuda.
  4. Por favor, alguien me puede pasar los enlaces? a los que se hace referencia en anteriores respuestas, no funcionan. Please!!!!!!!!!!!!
  5. Alguien me podria pasar en un privado los links de megaupload?? gracias
  6. alguno teneis el paser con el rnse? que tal va?
  7. Buenas, Tengo un A3 Sb con el RNSE, y estas navidades me han regalado un ipod Classic de 160gb, he ido a preguntar a dos concesionarios y en uno me han dicho que el cable que ponen solo permite que se oiga el ipod, el control de las canciones se hace desde el propio ipod, en otro, me han dicho que si se controla desde el navi, control total, que se ven las carpetas pero que no se ven los titulos de las canciones. por favor, alguien tiene montado en un RNSE algun adaptador para el ipod? he visto muchas cosas por los foros, pero no se que es mejor, muchas gracias.
  8. probad a arrancar el coche con el clima apagado, llevo fijandome un tiempo y me parece que los tiros van por ahi, cuando lo arranco con el clima apagado, siempre enciende a la primera y sin amagos. ya me contareis
  9. acabo de comprarme el cable usb, despues de buscar los drivers que emulan el puerto serie, he intentado conectarlo al coche y no va, he intentado con la version 607 y la 512. me podeis pasar un driver para el cable? y que version del vagcom utilizo? hay que meter algun crack? muchas gracias.
  10. Ok ya lo tengo.. me podrias pasar el enlace tb a mi, gracias
  11. ok, muchas gracias, lo probare este finde y te cuento
  12. este domingo he desmontado la radio y he probado los tres cables de mute, ninguno corta la radio que hago?????????
  13. si, si se oye muy bien solo con los delanteros, pero me gustaria que la radio dejase de funcionar por los traseros
  14. si, solo se me oye por los delanteros
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.