Jump to content

javierduran

Miembros
  • Content Count

    307
  • Joined

  • Last visited

Everything posted by javierduran

  1. sabeis de algun brico para limpiar la egr , o de algun taller en cantabria en donde me puedan limpiar la egr y precio ?
  2. que tengo que cambiar la egr , anularla ó que me aconsejas hacer ?
  3. hola gracias por responder , yo e llegado a pensar que igual seria el turbo sucio o el atf , pero no sabia lo de la egr , que estara sucia o jodida ?
  4. hola os comento , hace un mes me puso un amigo a nivel el liquido de atf , porque estaba muy bajo de nivel asta poder llevarle a cambiar y rellenar liquido entero de atf y filtro, una vez lo pusieron iba muy bien , pero ahora al cabo de un mes mas o menos voy conduciendo y noto que el coche cuando le pisas va como que muy ahogado , y le cuesta muchisimo acelerar , es como si no tubiera turbo , al subir una cuesta le cuesta muchisimo porque casi no coje revoluciones ni cambia el solo que es automatico , eso si , una cuesta para abajo ya se le nota bien , pero aun asi , llaneando le cuesta mucho acelerar , como ya e dicho como si no tubiera turbo que podra ser otra vez del cambio atf ?
  5. hola jafv , que referencia en donde la as comprado en aliexpres , tienes el enlace ?
  6. hola gracias por responderme , sabes la referencia de un audi a6 avant del año 2000 para cambiar la cerradura ó puedes pasarme los link para verlos gracias
  7. hola buenas noches como ya dice el texto , no me funciona el cierre centralizado de mi puerta , abro el coche con la llave , se enciende la luz de cortesia , pero segun se enciende se apaga aunque la puerta del conductor esta abierta , pero si dejas otra puerta se quedan encendidas luego pongo el contacto , arranco el coche y al parar el coche normalmente al quitar la llave del contacto , suena el tipico classsssssss de que se enciende las luces de cortesia y se abren todas las puertas , pero la luz de mi puerta no funciona y eso que la bombilla de mi puerta si funvciona , porque la pones en otra puerta y si enciende lo que no se es si sera de la cerradura de la puerta , de un fusible , ó de que ?
  8. hola buenas noches , me e fijado estos dias , que al abrir la puerta de conductor , la luz de cortesia se enciende y automaticamente sin cerrar la puerta se apaga yo estoy pensando que puede ser del chivato de la puerta , pero donde esta ? , porque al abrir la puerta tambien se encendian los kilometros y ahora asta que no pongo el contacto no se enciende que puede ser del chivato de la puerta ? , porque cuando deja cualquier puerta abierta , se queda encendida la luz de cortesia , menos al abrir la puerta del conductor
  9. hola buenos dias , ayer por la tarde e puesto en la defensa delantera este kit : http://www.ebay.es/itm/Aparcamiento-radar-reverso-de-copia-de-seguridad-de-alerta-de-sonido-4-sensores-/121278825890?pt=LH_DefaultDomain_186&hash=item1c3cc805a2 alguien a montado este sensor ? , pongo el sensor , le doy corriente y pita sin aver nadie delante de ellos , al cabo de un rato que deja de sonar , vuelve a sonar solo sin aver nadie ni nada delante de ellos , esta loco , de que puede ser ? e echo el brico de activar los lavafaros , solo me queda poner el rele , ya que lo puse direcatmente aver si lo abia echo bien . la defensa la compre de desguace con lavafaros , pero la faltaba la goma que va desde el tanque de agua hacia ellos. el motor del limpia tiene 2 tomas , una para el limpia de atras y otro para el limpia de alante , e quitado el limpia de atras del motor y funciona perfectamente los lavafaros , pero como o donde pongo la toma del limpia de atras , que tengo que poner una T ? , un lavafaros moja el foco bien y el otro no , ¿ como se puede hacer para que se quede el lavafaros levantado y poder regularle ? lo que no entiendo es , si ahora son 3 funciones , limpia trasero , limpia delantero y lavafaros , el motor solo hay 2 tomas , que tengo que poner otro motor ó poner una T ?
  10. e mirado en algun desguace y estan sucios por dentro , por eso lo quiero comprar nuevo , pero no se ni el precio ni referencia
  11. Hola buenas tardes , sabeis en donde puedo adquirir esta pieza nueva , es el plastico grande de la matricula , antinieblas , etc.... Sabeis su referencia o sitio web donde comprarla nueva ?
  12. Hola buenas tardes , aqui os pongo fotos : En el tornillo de arriba de los fusibles e cogido la tierra El portafusibles como el hueco numero 44 esta vacio e cogido corriente de lis tornillos que hay detras de la caja de fusibles Y este es el cable del airbag y el que compre en stagemotion para realizar el brico de los asientos calefactables Me funciona todo : la luz de los asientos en el clima , las ruletas tambien encienden al dar las luces , etc...... Lo que no me funciona son los asientos , ya no se si lo e conectado bien o mal , pero los asientos no calientan , e probado dejando las luces de posicion del coche con la ruleta de los asientos en la posicion 6 y no calientan Sabeis porque puede ser ?
  13. hola buenas tardes , e realizado el brico esta tarde , en las instruciones pone que tengo que poner el cable de positivo en el hueco del fusible numero 40 y esta vacio , entonces e conectado el cable a el tornillo que esta detras de los fusibles para que tenga corriente , y el resto de cables creo que les e conectado bien , porque el dibujo de los asientos en el clima se enciende al dar las luces , perfecto al cambiar los asientos de cuero ya que estan rotos y no son calefactables , e puesto los normales que si son calefactables , lo que me cambia es la clavija del airbag , que una clavija es mas grande que la otra y no e podido conectarlo bueno , pongo la ruleta en el numero 6 y espero un rato , y no acaba de calentarse los asientos , ni el copiloto no piloto de que puede ser ? aver si os puedo subir fotos que se me a roto el movil
  14. hola larris , e cambiado el kit de brazos , pero ahora tengo que cambiar las gomas esas de las rotulas
  15. en esta pagina mirar que precios : http://www.recambioscoches.es/audi/a6-sedan-4b-c5/8319/10301/fuelle-junta que me aconsejais ? que tengo que cambiar solo los guardapolvos y ya esta ó algo mas ? como se cual es mi guardapolvos de todos estos ?
  16. hola buenas tardes , a mi tambien me an echado de la itv para atras , porque me dicen que tengo que cambiar los 2 tanto el derecho como el izquierdo , e preguntado a un mecanico y me quiere cobrar 185 euros
  17. buenas tardes , ya esta solucionado , no e echo nada y ya esta puesto el simbolo ese ahora solo falta arreglar que se apage el chivato del cuadro del airbag
  18. pues no tengo ni idea , quite la bateria para ver si se quitaba el testigo del airbag y se a quitado ese testigo y no se que tengo que hacer para que vuelva a salir
  19. aunque veais hora fecha , esta es una foto vieja que tenia para que veais el simbolo que os digo
  20. hola buenas noches , hoy e echo la prueba de quitar el borne de la bateria mas de 2 horas como dijisteis al poner el borne , me sigue saliendo el chivato del aibarg (no se a quitado) lo que si se a quitado el simbolo que esta a la izquierda de la hora , (creo que es para que se ponga la hora sola) como aqui os lo pongo la foto , e puesto la hora manualmente y sigue sin encenderse sabeis que es lo que hay que hacer para que vuelva a salir ese simbolo ?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.