Jump to content

A4TRIPTRONIC

Miembros
  • Content Count

    8
  • Joined

  • Last visited

About A4TRIPTRONIC

  • Birthday 12/21/1985

Información de perfil

  • Género
    Hombre
  • Ubicación
    Mexico
  • Coche
    Audi A4 1.8t 2004 Triptronic
  1. Estimado, Tengo el mismo problema... yo tengo las dos llaves con sus pilas nuevas funcionaba todo bien... pero de un momento a otro dejaron de funcionar... que puede ser?.... ah también dejó de funcionar la venta na de piloto ya no baja. Saludos!!!
  2. Muchas gracias... lo revisaré el día sábado... posteo la solución.. Saludos!!!
  3. Genial!!! Gracias por este post, la explicación... no pudo haber quedado mejor... tengo problemas con mi limpiaparabrisas.... ahora le voy a meter mano. Saludos!!!
  4. Gracias José por compartirlo. Me está sucediendo lo mismo, la ventana de conductor no baja, las otras tres ventanas si las puedo bajar... pondré manos a la obra. Gracias por este post!!!
  5. Hola, A mi me está sucediendo algo parecido, pero me sucede en todas las puertas y el maletero. Creí que era la batería de mi control de mando, pero lo intenté con mi otro control de repuesto y continúa con el mismo problema. ¿Qué puede ser porque solo lo puedo abrir con llave?... Saludos!!
  6. Gracias a este foro!!! Me están saliendo unos detalles; mi auto no detecta mis dos controles; no puedo usar la función de abrir, cerrar ni abrir cajuela. Así como dejó de funcionar mi ventana, no baja. En cuanto tenga solución lo posteare para toda la comunidad. Saludos!!!
  7. Que buen post!!! Igual yo también tengo problemas con mi consola... ya está toda pelada... Gracias Bro!!!
  8. Estimados, Primeramente un saludo a todos desde Tijuana México!!!... tengo mas de 1 año con mi A4 1.8T 2004, hace un par de meses le cambié los empaques y metales de biela, todo bien pero detecté que al arrancar empezó a ponerse muy tembloroso y después de 5 min de encendido el CATALIZADOR se puso al ROJO VIVO. Las 2 opciones que me dieron: - Catalizador está tapado - COIL no está funcionando (detectamos que no estaban funcionando 2 coil) Remplazé los 2 COIL y asunto resuelto!!! el catalizador dejó de ponerse al rojo vivo. Bendiciones a todos!!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.