Jump to content

vankish

Miembros
  • Content Count

    286
  • Joined

  • Last visited

  1. El manual está bien, está un poco en "google Translator". Para un TDi ASZ, según entiendo, nos quedamos en el punto 23 no?? Muchas gracias por el aporte.
  2. Para pinzas las mías, unas AP RACING de Seat Sport de aluminio en 4 pistones, jejejeje. Lleva más frenos que el R32, no me entran las pinzas en las llantas
  3. Buenas Bueno, pues os comento, tengo un cable Vagcom 409.1, cuando lo instale segun el CD que me venía, me ponía que era como una version de prueba y que estaba sin registrar. Total, que la primera vez que lo conecté, me saltó el aviso de que no estaba registrada la versión o algo por el estilo y que no podia acceder a nada. Conseguí un parche para el programa, y me apareció como registrado. Al testear otra vez con el programa registrado me sale un error de "no conectado y no registrado", y me voy a ver si está registrado y en el Licence Status pone NOT REGISTER, cuando antes si lo estaba.
  4. Me respondo a mí mismo. el WinXP no me lo reconocía, hay una carpeta dentro del programa para instalar los drivers del KWP2000+ en caso de que no los reconozca.
  5. Wenas tengo el cable con sus correspondiente programa, pero al conectarlo al usb del ordenador me dice: Dispositivo no reconocido "USB to Serial Interface", y no me reconoce nada del cable. Alguien le ha pasado eso?? muchas gracias
  6. Perdón por la falta de ortografía del título,no sé cómo cambiarla
  7. Wenas Tengo el Actia Multi-Diag instalado, junto con el Cars ADP186, el VagCom y Galletto. Cuando ejecuto el Actia(SW para leer códigos de averías y demás), me pide que que conecte el VCI, que no tengo, pero tengo el cable VagCom y el KWP2000 plus, y la pregunta es,... ¿como puedo emular el VCI para que me funcione? ¿Puedo usar el módulo del KWP2000plus como interface?? Muchas gracias.
  8. Nada, eso no es, ya me paso una vez hace mucho tiempo pero no ha vuelto a pasar. observando todo lo que hacía, me recordaba a cuando coge aire por algún lado en el circuito de gasoil, y luego se oye como un burbujeo... total, con polimetro en mano, y sucedía eso, no funcionaba la bomba del depósito(a ratos si, a ratos no), y después de cambiarla como me recomendaban, hacía lo mismo, y revisando instalación electrica, resulta que el relé de bomba falla cuando le da en gana. por ahora, en motivos "de circustancia", he cambiado el relé 105 por el de la bomba(creo recordar que era el 167) y de mom
  9. Bueno, gracias a bakes_09, que ha metido el vagcom al A3, me ha dado el siguiente error P1556 Charge pressure control negative deviation problem. Ahora, no lo entiendo, el coche se me queda parado y no arranca,y esto no me suena nada a que sea por eso. Alguna opinión? Gracias
  10. otra cosa, qué vagcom comprar? estoy viendo en Ebay solo esta la KKL 409.1, me valdrá esa para el a3? gracias
  11. hay un brico de como repararlos elevalunas y que pieza debes de pedir en la Audi para repararlos, vale unos 3,5€
  12. Los tornillos en cualquier desguace en la zona de ruedas seguro que tienen, eso sí, llévate una muestra,... Lo del anti, no se que especificación pone en el manual del coche, aunque si el verde mantiene la especificación del fabricante, déjaselo, lo unico que varía es el color, sino, cámbiaselo, variar el circuito completo es muy dificil, pero vamos, suelta lo que haya en el radiador, rellena con agua, vuelve a vaciar y rellena con el G12 normal o puro.
  13. WEnas, hace tiempo que no me paso por aquí, y no es por ganas, sino por tiempo,.... bueno, ya sabeis que cada vez que se escribe es porque algo ha pasado y yo no voy a ser menos. El viernes, viniendo de la biblio por la A5, noté que el coche no andaba y que hacía cosas extrañas(ejemplo: como si a 30km/h metes 6º y aceleras, que pega unos tirones como si en un gasolina llevases mazo de mal el encendido), luego empezó como a cortar inyección si le aceleraba a unas 2600rpm y otra vez tirones, hasta que le saqué la marcha y se paró, conseguí aparcarle y despues de un rato ver si hay algun cable
  14. Muchas gracias tio, buscare lo que me has dicho
  15. Muchas gracias por la molestia de tener que escanear sin nada a cambio.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.