Jump to content

frapoga

Miembros
  • Content Count

    12
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Vejer de la frontera
  • Coche
    A.6 .c7 3.0

Recent Profile Visitors

401 profile views
  1. Muy buenas,aunque leo mucho a los maquinas que hay por aquí,no suelo entrar mucho.Mi no re es Francisco soy de Cádiz y tengo un a6 lógicamente y mi duda es.Tengo un golf 7 y el parktronic delantero se activa solo sin necesidad de meter la marcha atrás ,es decir cuando vas llegando a una pared o a cualquier obstáculo se enciende solo a baja velocidad y en mi a6 no ,solo cuando meto la marcha atrás,la pregunta es;se podría activar de alguna forma sin tener que pulsar en botón lógicamente que es como lo hago yo?.Muchas Gracias. Mi coche tiene cámara trasera,que no lo había dicho.
  2. Muy buenas,no sé si estoy haciendo lo correcto,si estoy equivocado ya me lo decís. vengo del súbforo a6 4f y me paso al de a6 c7 y no sé si tengo que presentarme otra vez,pero bueno tampoco cuesta mucho. Mi nombre es Francisco vivo en Vejer de la Frontera (Cádiz) y estos foros los veo geniales,un saludo y mucho Audi.b
  3. El metallube no es inmediato ni yo se lo puse para eso,yo se lo pongo a todos mis coches de siempre porque como te dije no sé si es casualidad o tiene algo que ver,pero nunca he tenido una avería de motor y ya llevo unos cuantos de coches y motos y no soy del que está encima del coche,lo único que hago es llevar el mantenimiento a rajatabla y le hago medias revisiones (le tiro el aceite motor a la mitad de los kilómetros que marca la casa).Por eso té digo,y el ruido ha desaparecido como por arte de magia,espero que a ti también te pase lo mismo.Mi coche es un a6 4f 2.7 avant.
  4. Muy buenas compañeros,yo tenia el mismo problema y cuando le hice el cambio de aceite que se lo hago yo, no sé si fue casualidad o tiene algo que ver pero le eche un bote de metallube y hace ya que no tiene el ruido de los tensores un montón de tiempo.
  5. Buenas,mi coche también lo hacía,y desde que le pongo metal lube,ya no lo hace.No sé si será por eso o es casualidad pero desde que le echo este aditivo tanto al gasoil como al aceite el coche cada vez está mejor y tiene más de 300.000 km,la mejoría no es inmediata sino que lo vas notando con el tiempo.
  6. Muy buenas a todos,si cambio el sensor de presión del dpf luego hay que hacer algo con el vag con.Gracias. Enviado desde mi iPhone utilizando Tapatalk
  7. Con él vag con lo puedes hacer creo que hay algo por aquí que te lo explica cómo es Enviado desde mi iPhone utilizando Tapatalk
  8. Hola compañero,yo tengo el 2700 avant v6 180 caballos,más contento no puedo estar,supongo que el que tú dices será aún mejor,en cuanto a mantenimiento si se te da medio bien la mecánica,me refiero a mantenimiento normal es bastante sencillo y si te aconsejo que le metas el vag con.Suerte. Enviado desde mi iPhone utilizando Tapatalk
  9. Perdón, tienes razón, un poco maleducado por mi parte, soy Ponce,de Cádiz. Enviado desde mi GT-I9505 mediante Tapatalk
  10. Muy buenas,se me enciende a menudo la luz amarilla del motor cito y me dice cuando le meto el vag que es error en todos los calentadores.No es raro que fallen todos a la vez?. Enviado desde mi GT-I9505 mediante Tapatalk
  11. Muy buenasencillo, aquí estoy para presentarme ante este magnífico foro,desde Vejer de la frontera (Cádiz ),espero participar lomás posible.
  12. Muy buenas,no se si es aquí donde tengo que hacerlo,si no es pues pido perdón,por casualidad encontré este foro y la verdad que me parece que esta bastante bien,tengo un A6 2.7 Avant .Espero participar en lo que pueda y sobre todo conocer y hacer nuevos amigos,que creo es lo más importante,un saludo y gracias a todos.
×
×
  • Create New...