Jump to content

frapoga

Miembros
  • Contenido

    9
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Vejer de la frontera
  • Coche
    A.6...2.7 avant

Visitantes recientes en el perfil

116 visitas al perfil
  1. frapoga

    PRESENTACIÓN

    Muy buenas,no sé si estoy haciendo lo correcto,si estoy equivocado ya me lo decís. vengo del súbforo a6 4f y me paso al de a6 c7 y no sé si tengo que presentarme otra vez,pero bueno tampoco cuesta mucho. Mi nombre es Francisco vivo en Vejer de la Frontera (Cádiz) y estos foros los veo geniales,un saludo y mucho Audi.b
  2. frapoga

    Cadena distribucion

    El metallube no es inmediato ni yo se lo puse para eso,yo se lo pongo a todos mis coches de siempre porque como te dije no sé si es casualidad o tiene algo que ver,pero nunca he tenido una avería de motor y ya llevo unos cuantos de coches y motos y no soy del que está encima del coche,lo único que hago es llevar el mantenimiento a rajatabla y le hago medias revisiones (le tiro el aceite motor a la mitad de los kilómetros que marca la casa).Por eso té digo,y el ruido ha desaparecido como por arte de magia,espero que a ti también te pase lo mismo.Mi coche es un a6 4f 2.7 avant.
  3. frapoga

    Cadena distribucion

    Muy buenas compañeros,yo tenia el mismo problema y cuando le hice el cambio de aceite que se lo hago yo, no sé si fue casualidad o tiene algo que ver pero le eche un bote de metallube y hace ya que no tiene el ruido de los tensores un montón de tiempo.
  4. frapoga

    Ruido arranque 2.7 TDI

    Buenas,mi coche también lo hacía,y desde que le pongo metal lube,ya no lo hace.No sé si será por eso o es casualidad pero desde que le echo este aditivo tanto al gasoil como al aceite el coche cada vez está mejor y tiene más de 300.000 km,la mejoría no es inmediata sino que lo vas notando con el tiempo.
  5. frapoga

    posible navegador

    Mira en tradetec
  6. Muy buenas a todos,si cambio el sensor de presión del dpf luego hay que hacer algo con el vag con.Gracias. Enviado desde mi iPhone utilizando Tapatalk
  7. frapoga

    FALLO PILOTO LED

    Con él vag con lo puedes hacer creo que hay algo por aquí que te lo explica cómo es Enviado desde mi iPhone utilizando Tapatalk
  8. Hola compañero,yo tengo el 2700 avant v6 180 caballos,más contento no puedo estar,supongo que el que tú dices será aún mejor,en cuanto a mantenimiento si se te da medio bien la mecánica,me refiero a mantenimiento normal es bastante sencillo y si te aconsejo que le metas el vag con.Suerte. Enviado desde mi iPhone utilizando Tapatalk
  9. frapoga

    Luz amarilla encendida

    Perdón, tienes razón, un poco maleducado por mi parte, soy Ponce,de Cádiz. Enviado desde mi GT-I9505 mediante Tapatalk
  10. Muy buenas,se me enciende a menudo la luz amarilla del motor cito y me dice cuando le meto el vag que es error en todos los calentadores.No es raro que fallen todos a la vez?. Enviado desde mi GT-I9505 mediante Tapatalk
  11. frapoga

    Otro nuevo por aquí

    Muy buenasencillo, aquí estoy para presentarme ante este magnífico foro,desde Vejer de la frontera (Cádiz ),espero participar lomás posible.
  12. frapoga

    Presentacion desde Cadiz

    Muy buenas,no se si es aquí donde tengo que hacerlo,si no es pues pido perdón,por casualidad encontré este foro y la verdad que me parece que esta bastante bien,tengo un A6 2.7 Avant .Espero participar en lo que pueda y sobre todo conocer y hacer nuevos amigos,que creo es lo más importante,un saludo y gracias a todos.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.