Jump to content

Irivas

Miembros
  • Contenido

    20
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Murcia
  • Coche
    Audi A3
  1. Buenos días, la semana pasada me empezó a hacer ruido el tensor de la correa de accesorios, descarto que sea ese el fallo al testigo de batería y bajón que pega el coche, me dura en la pantalla unos 10 segundos y cuando sale es como si quitara el pie del acelerador y volviera a acelerar, espero vuestra ayuda capitanes, 0 problemas de arranque, la batería parecer ser que funciona perfecta ya que he dejado el coche con el contacto dado y todo encendido y al rato el arranque ha sido perfecto... A ver que puede ser, cada día problema nuevo?, un saludo!
  2. Buenas he pedido la carcasa de la nueva llave de Audi (nueva, es decir no la primera del 8l que es la que llevo yo en mi 8P del 2006...), podría cambiarla a está? Un saludo
  3. Irivas

    Ayuda urgente! Mando luces Audi A3

    He comprobado como ya digo el Mando de un EOS, y sucede lo mismo, en 0 encendido en amarillo el antinieblas trasero... Y el fallo de alarma? Puede ser debido a que me haya puesto a tocar fusibles y haya fallado al poner alguno? El punto rojo de la alarma está encendido y en las puertas el del inclinación y el otro puedo activarlos y desactivarlos... Es decir que hay corriente...
  4. Irivas

    Ayuda urgente! Mando luces Audi A3

    No, mi coche no trae Auto, pero influye? Me estoy volviendo loco, ahora no me va la alarma tampoco... Me quiero matar jajajajaja... Fallo de luz es este Light Swicht implausibe signal E1. Y como ya os digo Monitoring sensor y inlcination sensor error también ahora...
  5. Irivas

    Ayuda urgente! Mando luces Audi A3

    Bueno, le he metido el VagCom y me ha salido esto, he comprobado si podía del interruptor de las luces (la ruleta) le he metido la de un EOS y me sigue tirando el mismo fallo, en Auto o 0 me encienden todas las luces, y si pongo cortas automáticamente antinieblas trasero... AYUDA POR FAVOR!
  6. Hola, buenos días señores, acaba de ocurrirme algo muy raro que ya he buscado y le pasó a un forero, pero no han puesto solución, resulta que nada más poner el contacto se me encienden todas las luces, estando en el 0 todas encendidas y se me enciende en amarillo el antinieblas, aquí una foto de lo q me pasa, mi mando es del 2006, no llevo sensor,estando a 0 enciende tifo ,está foto es de google, me ocurre exactamente igual, espero vuestra ayuda...un saludo
  7. Irivas

    Recomendacion llantas Audi A3

    Ten por seguro que si jefe! Deseando montarlas...
  8. Irivas

    Recomendacion llantas Audi A3

    Si lo malo es que única opción que puedo es 18, ya que por una larga historia tengo 4 neumáticos completamente nuevos para 18... Me voy a decantar por las de la foto aaaaaaaaa!
  9. Irivas

    Recomendacion llantas Audi A3

    Puff, las pillaría 18, las rotor es que las veo muy comunes, me gustan lógicamente pero las lleva tanta gente... Al cabo del día es raro no verlas... No tengo ni idea de cual ponerle :I
  10. Irivas

    Recomendacion llantas Audi A3

    Llamadme clásico pero no soy partidario de montar a un audi una llanta que no sea de Audi, pero claro para gustos los colores, estoy entre esa o las rotor, hasta lunes medio día tengo para pensarlo nenes!
  11. Irivas

    Recomendacion llantas Audi A3

    es para innovar más que nada, todo el mundo lleva rotor y me gustaban mucho las nuevas RS6 pero las lleva mi padre ya. Crees que le quedarán bien esas de la foto? Un saludo
  12. Buenas gente, me gustaría que me dierais vuestra opinión de que llantas ponerle a mi A3 8p del 2006, interior exterior Sline y full equip gris plata. Estoy entre dos, las Rotor que sacan todos los RS de Audi o estas otras, adjunto fotos. Espero opiniones! Un saludo
  13. Buenas gente, me gustaría que me dierais vuestra opinión de que llantas ponerle a mi A3 8p del 2006, interior exterior Sline y full equip gris plata. Estoy entre dos, las Rotor que sacan todos los RS de Audi o estas otras, adjunto fotos. Espero opiniones! Un saludo
  14. Irivas

    Ayuda urgente con mi A3!

    Buenas familia, ya me solucionasteis algunas dudas de mi A6, ahora vengo a ver si me solucionais las de mi A3. Resulta que esta mañana al arrancarlo me ha salido el nivel del aceite al mínimo, lo cambie hace 10.000km exactamente, 5/40, ya que varios de mi casa lo usan me quedaba, y le he echado un litro aproximadamente, el aviso se me ha quitado a los 80km, pero ahora viene lo bueno, he arrancado el coche una vez parado toda la tarde para salir esta noche de fiesta, y le he tocado un poco el morro, ¡SE ME HA QUEDADO EL ACELERADOR SIN PRESIÓN! El recorrido es rarísimo, y para pisarlo a fondo hace falta ir al gimnasio. Puede haber influido la falta de aceite o el echarle aceite con lo del acelerador? Que solución tiene lo del acelerador? Estoy asustadisimo, con lo del aceite había pensado ir lunes y que lo cambien, pero lo otro... Me ha dejado fuera de juego. Bueno es un A3 2.0Tdi, ya lleva sus 180'000km motor caca BKD. Espero vuestras respuestas hermanos!
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.