Jump to content

systemx

Miembros
  • Content Count

    261
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    A3 TFSI 125cvs SLine

Recent Profile Visitors

730 profile views
  1. Efectivamente debe de ser algo del aire. Supongo que con 5 años y pico que tiene el coche ya empiezan a salir cosillas del uso.
  2. Buenas, ¿Estas seguro que no es el mecanismo de la pantalla?¿Como sabes que es del aire acondicionado?
  3. Buenas, Tengo un A3 8v del 2015 y desde hace unos meses vengo observando que al arrancar el coche, al salir la pantalla del salpicadero, suena unos segundos un ruido como de algo rozando, pero lo raro es que este ruido suena justo después de haberse desplegado la pantalla, durante 2 o 3 segundos. Luego si escondo la pantalla pulsando el botón, y la despliego otra vez, ya no suena, solo me pasa cuando arrancó el coche después de haber estado un día sin cogerlo, ¿A alguien más le pasa? Supongo que tiene difícil solución, y seguramente tener que desmontar el mecanismo
  4. Lo voy a llevar a Norauto también, pensaba pedirla en una web y montarla yo, pero me da cosilla por el tema de la electrónica. Como curiosidad, os comento que si queréis que os la cambien en la casa, os van a soplar nada mas y nada menos que 360€! Madre que robo por favor, y para colmo me dicen que no saben decirme que modelo de batería me ponen.
  5. buenas, tengo un ruido en el cierre centralizado de mi a3 8v antes de llevarlo al conce, si tienes video (ya que no esta disponible en YouTube) me lo podrias pasar, muchas gracias. Mi móvil es el 696337399. Al final se soluciono?

    Gracias.

  6. Gracias por vuestra ayuda chicos, creo que me quedaré como estoy, al menos como dice el compañero del post de @jatdt se gana en aplomo en el asfalto, y la diferencia es poca la de consumo.
  7. Pues ¿sabes quñe es lo que me han dicho? Que me van a cambiar el turbo, no se qué tiene que ver, pero eso es lo que harán. En fin, otra semana más sin coche.
  8. Pues creo que me quedo como estoy, es un follón cambiar de medida de llantas. Saludos.
  9. Creo que te has hecho un pequeño lio. A mi coche no le he cambiado nada, me han dejado uno de sustitución con unas 205/55/R16, y noto que el coche va mas vivo que el mio, por eso preguntaba si reduciendo las medidas con la misma llanta de 18 si iba a notar algo o no. Unas de 16 no las pongo ni de coña, desmerecen el coche mucho.
  10. Buenas, Resulta que ayer me dejaron un coche de sustitución igual al mio, mismo motor, 1.4 125cvs TFSI, pero con distintas ruedas. Las mias son unas 22/40R18 y las del que me han dejado son unas 205/55R16, y he notado que este coche con ruedas menores va más vivo, y consume menos. ¿No sería mejor cambiar las ruedas a unas con medidas menores? La idea seria cambiar a unas 205/40R18. EL proceso seria aprovechar el cambio de gomas cuando le toque a la delanteras, poner las detrás delante, y las nuevas de 205 detras, y cuando le toque el cambio a las delanteras de
  11. Dejo el video aquí a ver si lo podeis apreciar, a demás del "clak" tipico, se escucha acompañado del ruido agudo que comento: https://youtu.be/AYs4u5iH_sE Por cieto, esos ruidos que escuchas, ¿que tiene que ver con la llave?
  12. Dinero tirado también, si lo se lo invierto en los retrovisores abatibles.
  13. Buenas, Resulta que deshace hace un año más o menos he notado que mi coche al abrir con el mando, suena un chirrido agudo a la vez que suena el "clak" tipico al abrir cuarquier coche con mando. El ruido chirrido proviene de la parte delantera del coche, debajo del capó. Amdeás ese ruido solo me pasa cuando el coche lleva al menos 5 minutos cerrado e intentas abrirlo con el mando. Si vuelves a cerrar el coche y lo vuelves a abrir seguidamente ya no suena. También he observado que pasa tambien cuando una vez abierto el coche la primera vez, que suena el chirrido, también lo
  14. Lo llevo a taller de nuevo, porque no supieron resolverlo, simplemente "engrasaron" la cerradura.
  15. Buenas, Resulta sue desde hace un año (el coche tiene dos), me hace un ruido la apertura de puertas cuando pulso en el mando, es un chirrido agudo cuando se levanta el seguro. En la primera revisión lo vieron, se supone que engrasaron, pero nada, sigue haciendolo. El caso es que si abro, suena, pero si cierro y vuelvo a abrir ya no suena a no ser que dejes pasar unos minutos y vuelvas a abrir. ¿A alguien le pasa esto tan raro?¿me tengo q aguantar cn este ruido si no lo solucionan estando el coche en garantia?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.