Jump to content

zuazov

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Pais Vasco
  • Coche
    A4 B5

Recent Profile Visitors

155 profile views
  1. Aupa Zuazov,

    Tengo el mismo problema que tu con el VAG, me sale la misma pantalla que a ti.

    Conseguiste entrar de alguna manera? pues veo en el post que no te contestaron.

    Me refiero al problema de arranque en caliente.

    Muchas gracias por tu atención.

  2. Como vas a quitar el defectuoso? tienes minipistola de aire caliente o lo vas a hacer con el soldador? te lo digo por que casi es mas importante saber como retirar el viejo que soldar el nuevo (que tambien). S2 Mi idea es quitar el viejo con soldador y unas pinzas. poco a poco y con paciencia. Si veo que se complica el asunto, intentaré agenciarme una pistola de aire caliente. Tendría que probar si la que tengo para la funda termorretráctil me valdría...imagino que no. Gracias
  3. Mi idea es quitar el viejo con soldador y unas pinzas. poco a poco y con paciencia. Si veo que se complica el asunto, intentaré agenciarme una pistola de aire caliente. Tendría que probar si la que tengo para la funda termorretráctil me valdría...imagino que no. Gracias
  4. Si es chino. Ok tomo nota, y haré con cuidado flux y estaño fino + punta fina del soldador Gracias
  5. Hola Tengo el coche descrito en el título con la idea de ponerle el Tempomat-control de velocidad. Tengo la maneta con los botones y demás. ¿Sería quitar la vieja, conectar esta y con Vag.com activar algo? (No me sería complicado conseguir el cable + soft del vag.com) o ¿debería tirar cableado desde la maneta hasta la centralita? Gracias por la ayuda y su tiempo Un saludo
  6. Hola Tengo el coche descrito en el título con el problema típico del FIS, que varias líneas no se ven. Leyendo información en este foro y viendo algún vídeo me he decidido a intentar solucionarlo por mi cuenta. Me he comprado el modelo: VDO FIS LCD clúster por amazon (espero no haberme equivocado). A la hora de soldar, en los videos que he visto, la gente usa flux(fundente) y luego estaño fino con punta de soldadura fina.Mi duda/pregunta es ¿Se puede soldar sólo con flux y pasta de soldadura? ¿y que al proporcionar calor se suelden las pistas sin ir una a una con el estaño? Digo esto porque no me quede una chapuza al soldar, aunque aldgo de experiencia tengo. Gracias por vuestro tiempo un saludo
  7. Entiendo que en mi caso si aparece en "stored value" = 32768.Todo el problema de arranque en caliente descrito en este Post para mi caso no es válido. Estará en algún otro parámetro.Yo creo que también tiene que ser algo de software porque en frio va perfecto y bateria y escobillas del motor de arranque ya he cambiado y nada.
  8. Hola Moncho2 gracias por la ayuda . Lo he intentado en vez de security acces,por Login II y funciona....PERO siguiendo luego los pasos (engine-adaptation-channel 1)me aparece esta pantalla y en vez de valor 0 aparece valor stored value 32768... Y en las casillas de arriba no me deja cambiar nada....parecen de solo lectura Parece que tendré que seguir investigando Un saludo
  9. Hola Yo tengo un toledo II (1.9 tdi) de finales del 99 con este problema de arranque en caliente.Buscando información por la red he llegado a este foro y este tema. (Ya estaba dado de alta en el foro ya que tengo un A4 del 2000). Y como andaba caliente y visto la solución al problema me pillé el cable y software.pues bien instalo todo correctamente y me comunico con la centralita,pero... el botón security acces (16) me aparece sombreado (inhabilitado).¿Sabeis porque puede ser?¿Quizás en mi coche no se pueda hacer?¿Si se pudiera el código sería 12233? Perdón por no ser un modelo específico del foro...un saludo
  10. En el corazón de Euskadi,pues. De Ermua. Saludos
  11. Muchas gracias. Eterno...algo del turbo le tengo que arreglar.A veces en subidas pierde potencia.Apagar encender todo ok o vuelve a fallar o estar bien 3 meses.Se le cambio una válvula,varias entradas de aire/tubos finos y un conector y hace lo mismo.El mecánico cree que algún tubo picado... En Galicia veraneo,cerca de Oremse
  12. Perdón...antes quería decir la pantalla del ordenador de abordo...
  13. Hola buenas. Uno que va a "heredar" un A4 B5 1.9 tdi quattro (finales del 2000). Y como tengo que hacerle varias cosas he buscado por internet y os he encontrado,así que me he registrado y os saludo. De las cosas a realizar,veo que alguna es muy habitual como que la pantalla del control de velocidad este con rallas "apagadas" ya he leido algo en un post y parece ser que es un Flexo??(que es un flexo?) que se despega por detrás del cuadro. Luego también me gustaría añadirle el control de velocidad (Tempomat),ya iré mirando bricos. Como conectarle el cable de diagnosis.Lo mismo,buscaré por el foro que cable necesito y que software,etc,etc. Un saludo y gracias por la futura ayuda. p.d:en medida de lo posible yo también intentaré ayudar en lo que vaya descubriendo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.