Jump to content

Borja_

Miembros
  • Content Count

    168
  • Joined

  • Last visited

Everything posted by Borja_

  1. Buenos días, es un a4 b7 quattro 3.0 tdi bkn con llantas de 16” y neumáticos alto gastados. Solo lo hace en mojado, en seco no hace nada. Imagino que será normal, solo es por asegurarme. Gracias!!
  2. Buenas tardes! Tengo un a4 b7 tdi quattro. Al girar la dirección a cualquier extremo y mover el coche, parece que da saltos. En seco no pasa nada, pero en mojado si. Nose si será normal al tener quattro ó tendrá alguna pieza mal. Es como si el coche al empujar de atrás, arrastrase la rueda delantera. Es normal? Llevo con el 2 meses y la verdad no tengo ni idea. Gracias
  3. Yo los he sellado esta tarde con un bostik 106, a ver qué tal.....Muchas gracias por todo, la verdad que sin tu ayuda no lo hubiera conseguido. Ahora lo próximo va a ser una Repro. Vamos a pasar de 204 a unos teóricos 270cv. Miles de gracias!!
  4. Por fin tengo todo activado, ya me funcionan las largas y me funciona todo bien. Lo único que el faro derecho se empaña un poco, alguna solución ?? Creo que el agua entra en la parte del intermitente(por el exterior) parece que no cierra bien el cristal. Miles de gracias!!
  5. Al final encontré otros faros literalmente nuevos y envié de vuelta estos otros al comprador, me va a devolver todo el dinero. Ya he encontrado el pasamuros(gracias a tu foto) del paso de rueda al motor, ahora me falta por ver cuál has usado para pasar a la zona de debajo de volante. Apenas me cabe la mano, quitaste la rueda ó lo hiciste de dentro hacia fuera?? Pongo unas fotillos con los faros nuevos, estos son del sline, con los Intermitentes blancos.
  6. Voy a descambiarlos y a comprar otros que estén bien, por que tienen el casquillo de posición totalmente quemado y me funde todo, además de que la bombilla va suelta. Ese pasamuros está hecho o lo has taladrado tú? Luego volveré a meter la guía a ver si lo consigo. Miles de gracias PD: son de eBay pero están pagados por paypal y ya tengo disput* abierta. El vendedor dijo que tenían un golpe exterior(que es una chorrada) pero no me dijo nada de que estaba quemado ni de de la que bombilla izquierda parpadea, etc. Aunque me gaste dinero en un juego de bombillas y ponga un casqu
  7. Buenas, ya he solucionado el tema de las bombillas de posición. Me haría falta que me dijeras por donde has pasado el cable. Con una guía y gel no he sido capaz de meter ni un centímetro de guía. He hecho una foto al conector t32 a ver si es ese, como lo desmontas para conectar los cables? Gracias!
  8. Acabo de poner una bombilla de posición de los otros faros y me la ha fundido. A ver si tengo un rato y desmonto los faros y el conector, no vaya a ser que esté mal pineado y me esté volviendo loco. Aún con las luces apagadas, me da fallo de bombilla fundida y eso solo me lo tenía que dar con las luces puestas, no? gracias!
  9. Buenos días y muchísimas gracias por la ayuda. Tengo varias preguntas. *Tiene pasamuros visible o tuviste que taladrar? *Esquens eléctrico tienes? El faro derecho, que antes de codificar se me apagaba, ahora da como destellos y no sé si está roto o es que al faltar ese cable hace cosas raras. *Corté la punta de los conectores, pensando que eran para apagar las luces diurnas, y no me hiciera masa con nada. Se puede meter sin conector? Otra vez más...Gracias!!
  10. Se ve bien? La caja de fusibles se donde está, tuve que desmontar todo para cambiar el interruptor de embrague, y no me suena de verlo. Me imagino que los conectores estarán vacíos no? Para pinchar los cables estos. Gracias!
  11. Ya lo he visto, también acabo de mirar el adaptador de halógena a xenón y mirad lo que pone: ”Audi A4 B7 Audi A4 B7 Avant Audi A4 B7 Descapotable Volumen de suministro: 1 juego de adaptador de xenón (el juego es para ambos lados) nota: Adaptación de alta calidad en la calidad del fabricante del equipo original. La línea adicionalmente integrada de adaptadores de xenón se debe conectar a la unidad de control de suministro a bordo para realizar el impulso para la conmutación bi-xenón Tenga en cuenta que el funcionamiento de los faros de xenón sin aLwR no está permiti
  12. Aquí se ve mejor, es muy raro que se me fundan solo esas dos bombillas y el motor. Mañana voy a repasar el cableado, seguro que está ahí el problema. Gracias
  13. Esos pines tienen algo que ver con las largas o la posicion?? Me ha parecido ver mensajes de foreros que al codificarlo en vagcom le ha funcionado perfecto. El cable es de eBay y lo único que puede estar mal.
  14. los halogenos me Funcionan perfectos. En el vagcom hay que modificar algo más?? mil gracias
  15. Es muy raro que en los dos faros me haya fundido las posicion y el electroimán este en corto. Cambiare las bombillas por probar y antes de eso, desmonto el conector derecho que está más accesible y miro que esté bien.
  16. En vagcom hay que ir a módulo 9 eléctronica, y luego condificacion que es el 07 y ahí hay que poner 00021,no??
  17. En la centralita no he pinchado nada, esos pones si mal no recuerdo, son para apagar las luces diurnas,no? A mi me gusta que vayan encendidas. Mañana repasaré el cableado, no es normal que me funda las bombillas de posición y las chapas estás pra que haga largas. Subo unas fotos de ahora mismo.
  18. La diurna me funciona perfecta. A falta de las luces de posición que están fundidas, ahora me funciona todo excepto la chapita que hace que sean largas(ya que largas y cortas es la misma bombilla). Ráfagas me funciona pero son cortas. El error que me da es el 02450, es el electroimán que actual en dicha chapa. El próximo fin de semana desmontaré el faro y probaré que falla. El cable lo compré en eBay, me imagino que será genérico...
  19. Me imagino que cambiando las bombillas de posición, soluciono un problema, el tema está en por qué no me funcionan las largas. Gracias
  20. Buenos días, compré unos faros completos bixenon para mi a4 b7. Al activarlos por Vag com, solo me funciona la luz diurna pero no la posición y además las largas no funcionan. Al dar ráfagas sin estar las luces puestas, las hace con las cortas pero las largas no funcionan. Pongo aquí unos pantallazos a ver si alguien me puede ayudar. También me salen unos errores que nose si serán por estar mal ajustados en la centralita o que. Gracias
  21. Tengo el cable de vagcom para activarlo
  22. He encontrado unos con asistente de luz en curva, aunque no me funcione el asistente este en mi coche, podría usarlos? Me funcionarían?? gracias
  23. Muchas gracias por responder, prefiero dejarla fija y en cuanto a ser legal o no, lo sé que no es del todo legal, en la itv no llevar lavafaros ó llevarlos y que no funcionen es falta leve. En mi anterior focus mkI los instalé y pasaba las itv. gracias
  24. Buenas tardes, me gustaría instalar los faros oem de xenón en mi B7. Además de los cables que hay que comprar, deberé habilitar mediante vagcom los xenón ? La luz diurna se puede activar ó depende de los bytes de la centralita? Estoy buscando bricos pero ó son muy antiguos y no se ven fotos ó no veo nada. Gracias
  25. Buenas, he dado contigo buscando mensajes sobre el fallo de las chapelas famosas del 3.0 tdi. Para anular el error electrónicamente podrías decirme qué hicisteis? Mil gracias! 

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.