Jump to content

a6_6v

Miembros
  • Content Count

    102
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

282 profile views
  1. Gracias por vuestras respuestas. David_s6 consumen lo mismo puesto que yo le echo 1l cada 2k km... pero no tengo los caballos que tienes tú jajaja. Entre Total, Repsol y Castrol con qué marca os quedáis? Saludos
  2. Lo puse antes. En invierno es algo menor el gasto. Uso 5w40 Repsol
  3. Ok Marcote. Y el consumo de 1l cada 2-2,5k km no te parece demasiado elevado? Gracias
  4. Gracias por vuestras respuestas! El tema es si es "normal" o "aceptable" que tenga que echarle 1l cada 2-2,5k km aprox. En verano me consume algo más, entiendo será por el calor pero quizás sea un síntoma de que el motor está viejo o pasadete si no lo está perdiendo por ningún lado como creo no? Saludos
  5. Buenas, Rescato este hilo de nuevo porque sigo con el mismo problema que hace un tiempo... el coche me consume demasiado aceite, le tengo que rellenar aprox. 1l cada 2000-2500 km. LLegó a ser incluso peor y fue porque tenía una fuga en la junta de los balancines (Creo que se llama así) y mejoró. Sobre todo dejó de salir humo por el motor y de oler a quemado, pero me sigue pareciendo un consumo excesivo, no sé a vosotros... Es un 2.8 quattro con 260k km y le echo Repsol 5w40. Quizás haya aceites mejores? Gracias
  6. Problema solucionado. Lo llevé al taller, limpiaron el motor y ya no sale humo. Dicen que si vuelve a pasar que lo vuelva a llevar y ya abren todo por si fuera alguna fuga que cae en el escape y de ahi el humo. Esperemos que no vuelva a pasar Gracias por vuestras respuestas!
  7. Ojalá! y gracias por tu respuesta, pero yo no me atrevo a meterle mano al motor...
  8. Lo voy a llevar al taller a ver qué me dicen. Me da miedo que se pueda incendiar o algo aunque el coche va perfecto y la temperatura del agua no pasa de 90º... creo que puede ser un plástico que se ha roto y esté tocando alguna zona caliente o algo así... espero que sea alguna tontería por el estilo!
  9. Hola a todos, Desde hace un par de días me sale humo blanco por el motor, aunque sólo haya estado andando 5 minutos y el motor aún esté frío. Incluyo un vídeo en el que se puede ver la zona del motor por donde sale el humo. Huele como a plástico quemado y claro, me asusté un poco al verlo, no vaya a ser que pueda ir a más o algo. https://streamable.com/3hz8d Si alguien me puede decir qué puede ser o si le ha pasado lo mismo alguna vez se lo agradecería. Saludos
  10. Qué mala suerte!! cuanto hdp suelto madre mia... dónde fue? espero lo recuperes pronto
  11. Eso es demasiado sí. Has podido averiguar de dónde viene la pérdida?
  12. Le hice la revisión hace poco y el mecánico vio todo perfecto, así que ni idea... A ver si con correa y bomba de agua nueva pierde menos que lo dudo pq no tiene nada que ver jaja. El tuyo cuánto gasta mas o menos?
  13. Enhorabuena por la compra! Tengo el mismo motor y es una maravilla, aunque a mi me consume/pierde bastante aceite también...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.