Jump to content

Juancho

Miembros
  • Content Count

    164
  • Joined

  • Last visited

  1. Y eso donde se ubica? A simple vista no lo reconozco
  2. Juancho

    VAG-COM

    Hola a todos, tengo la versión 11.8 pero he perdido el software, he descargado el 12.x pero no me funciona, como bien dice el compañero debe ser inferior pero es que no encuentro donde descargarlo, son todos superiores. una vez descargue (creo) el 11.3 y me iba de muerte, pero al formatear el pc lo perdi. Un saludo
  3. Gracias, lo mirare, pero sin el código no hay solución??
  4. Hola todos, Pues soy propietario de una a6 y recientemente he comprado un a4 b6 para "restaurar" a ratos, lleva equipado un rns y al conectarlo me dice que introduzca el código, pero es que además esta bloqueado. Como puedo condeguir el código y desbloquearlo? Con el vag? Además lleva un tel Nokia que parece un zapato, merece la pena instalarle una sim o lo saco? Por cierto, el a4 es un 3.0 quattro trip Saludos
  5. Raúl, recientemente me lo han liberado a mi en Sabadell, 1 hora 70 mauros sin problemas.
  6. Creo que os deberíais preoucupar si pasarán de los 90 grados (eso SI es un problema), O si baja por debajo de los 50, pero en ese margen de grados al motor no le pasa absolutamente nada. Lo que rajan las culatas y bloques son las altas temperaturas o los cambios muy radicales de grados
  7. Bueeeeeno, pues solucionado!!! Ami funcionando al 100%, muchísimas gracias a Ulala que me ha actualizado el software, que yo llevaba el mas antiguo de todos.
  8. Pues me harías un gran favor pasándome las imágenes, hay que hacerlo escalonado? Es decir, número por número?
  9. Alguien puede echarme una mano con la actualización por la zona de Barcelona?
  10. No hay manera, desisto!!! Lo he provado de todas las conexiones posibles y no me lo detecta en ningún lado. He colgado la versión por si creéis que fuera antigua y por eso no me lo coje
  11. Es el único sitio donde no mire, probare de montarlo el finde y ya contare
  12. Pues ahora que lo dices yo en fuentes no lo he probado!!!Haber si tengo un hueco esta tarde y lo compruebo. Además del cable de fibra y de la alimentación, lleva un pulsador como el interfaz de video, pero aunque pulses no conmuta nada
  13. Pues a mi me lo vendieron como Ami, lo he montado de varias posiciones y cuando voy a selección de cds no lo encuentro
  14. Hola, Pues he comprado un ami por internet y cuando lo instalo no me lo detecta, lo he instalado de todas las posiciones posibles y no hay manera, haber si hay alguien que me pueda asesorar. Cuelgo las fotos a continuación.
  15. He leido en algun post que puede ser la centralita, pero no se donde esta ubicada
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.