Jump to content

rammstein

Miembros
  • Content Count

    14
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Hola: A mi me pasó algo así tambien en un 2.5TDI y por lo menos me lo solucionaron ajustandome la distribucion otra vez y creo que tambien cambiaron un sensor de no sé qué (he estado buscando la factura y no la encuentro), porque a mi tambien se me encendía a veces la luz de fallo de motor. Espero que lo tuyo sea parecido y nada grave. Si no recuerdo mal me cobraron unos 200€. Un saludo a todos y que paseis buenas fiestas.
  2. ¿Me vale este? http://www.segundamano.es/vi/13023421.htm Con esto no me hace falta ningun programa ni nada? ¿Solo tengo qeu instalarlo y ya puedo operar?O es solo el cable y tengo que comprar alguna cosa mas. Un saludo Hola Con ese te vale. Te viene el programa en un cd y las instrucciones de instalacion. Que tengas suerte. Un saludo
  3. La lámpara que lleva es de 35 ó 55W? Yo se les he puesto a un A4_b7 y por lo menos mi lámpara es H7-55W, y elkit de xenon es de 55W y no tengo problemas. Un saludo
  4. Buenas Molequla. Muchas gracias por tu ayuda. Llamé a un amigo que trabaja en Audi y me dijo lo mismo que tú. Yo le insistía que cómo iba a desmontar todo el frontal para cambiar una bombilla, pero él me decía que así era, que en el otro modelo si que se podía sacar el foco hacia adelante pero en este no. Así que sin tener que desmontar el foco ni el frontal he cambiado la bombilla, me las he visto canutas pero he podido hacerlo. Un saludo y gracias.
  5. Hola a todos: Se me ha fundido la lampara derecha de cruce y me he puesto a cambiarla y no sé como se saca el foco para adelante para poder acceder a la lampara. He aflojado los tornillos y el foco se mueve hacia adelante pero no sale del todo. Podriais prestarme ayuda de cómo sacar el foco para poder cambiar la lámpara? Muchas gracias
  6. Hola: Yo llevo dos trajetas sd de 2Gb cada una y me van muy bien. La marca creo que es Kingston o algo asi. Espero que te sirva de algo Un saludo
  7. Hola: Yo tenía instalado el RNSD y con el vag-com podía acceder a navegación y al cambiar a RNSE tampoco puedo acceder a navegación, es mas el teléfono no me funciona tampoco y he comprobado los esquemas y coinciden bien los cables. Alguna idea? saludos a todos
  8. Hola: Tienes que desmontar todo el foco para acceder al intermitente. (tienes que aflojar dos tornillos y quitar los dos de arriba) Un saludo
  9. Hola Luis: Podrías decirme los Km que tiene este coche con nº de bastidor WAUZZZ8EX3A312985. Es un coche que está mirando un sobrino mío y lo he ido a ver con él y he copiado el nº de bastidor antes de hacer la operación, para por si acaso tiene demasiados. Muchas gracias y espero que esta vez te lo haya puesto bien en el foro.
  10. Hola. Hoy he pasado el vag-com y me ha dado estos errores que no tengo ni idea de interpretarles.Son estos: ADDRESS 37 CONTROLLER 8E0 035 192B COMPONENT RNS 4.2 H06 BN0 0102 1 FAULT FOUND 65535 INTERNAL CONTROL MODULE MEMORY ERROR 00-00- - ADDRESS 56 COMPONENT: RADIO BNO 0001 CODING: 00017 SHOP#WSC 45098 AIRBAG (2 FAULT) 00474-CONTROL MODULE FOR INMOBILIZADOR 004-NO SIGNAL-COMUNICACION-INTERMITENT 01794-CONTROL MODULE INCORREC CHASSIS (VIN) NUMBER 000......INTERMITENT Muchas gracias
  11. Hola a todos y muchas gracias por las infinitas soluciones que se dan en este foro. El tema es el siguiente: Cuando escucho la radio en una ciudad, coge las emisoras muy bien y a medida que me voy saliendo de ella empiezo a escuchar todo mal hasta el punto que tengo que poner un cd de musica porque es imposible oir algo. Todo el rato pone "no tp". El equipo es un naviplus rns 4.2 y el coche es un a4b6 2.5 tdi. Si alguien sabe algo de esto por favor ayuda. Gracias a todos.
  12. Gracias por tu respuesta, he intentado mirar lo que me dices y no soy capaz de ver ningun conector debajo de los asientos. No se si es porque trae asientos electricos y echados para adelante del todo o para atras del todo no me deja ver ningun conector. Muchas gracias
  13. Hola Luis. Agradecer tu gran trabajo con los nº de bastidores de los coches y aprovechando este foro, preguntarte si me podrias decir los Km reales de este bastidor WAUZZZ8E23A160474. Un saludo y un millón de gracias.
  14. Hola a todos. Desde hace poco tiempo a los 10 minutos de estar arrancado el coche se me enciende el testigo del airbag.Fui a un taller, me resetearon el fallo pero me vuelve a salir. Alguien podria decirme algo? Gracias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.