Jump to content

sachaer

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Montcada i reixac ( Barcelona)
  • Coche
    Audi Q5 TFSI gasolina

Recent Profile Visitors

105 profile views
  1. Hola tengo un Audi Q5 TFSI Comprado en 2011, cual fue mi sorpresa que al tiempo de empezar a conducirlo me pidió un litro de aceite, estuve en concesionario y la respuesta haz caso a la señal de reponer y eso es lo que hice. Luego encontré este foro y me puse a mirar esta historia del consumo de aceite y vi que no era el único. Bueno resulta que hace unos meses me esta pidiendo un litro cada 400 km mas o menos y por lo que he leído de algunos compañeros del foro sobre este problema. Decidí ir al concesionario y la respuesta es que de momento siga echándole cuando pida aceite y que se lo lleve y mirar si tiene alguna perdida y si no pues lo de las bielas y todo eso que he leído por aquí. Le comente sobre si se fabricaron motores con defectos sobre los años que en este foro he visto 2009 o 2010 mas o menos. Contestación. Has visto alguna campaña de este tema, vamos lo que dicen algunos compañeros en el foro, ellos se lavan las manos. Lo bueno es que hoy se me ocurre mirar el libro Manual de instrucciones y cual es mi sorpresa. Aquí dejo una foto de una pagina del libro y, visto lo que pone sobre el consumo pues a jod**se. Bueno ya comentare cuando solucione este problema. Un saludo
  2. Pues sí era la bombilla, se notaba un poquito la diferencia, ahora parecen gemelas, las que tienen son de 4400K y van genial. Gracias por tu comentario majo. Un saludo.
  3. Buenas, cuando enciendo las luces que son de xenon, la luz derecha se enciende bien, pero al minuto se apaga, la conecto y se enciende bien pero al minuto más o menos se vuelve apagar, y así todas las veces que lo haga, alguien tiene idea. La bombilla ronda los 7 años. Hace unos 6 meses cambié la izquierda, pero no recuerdo que me hiciese ésto. Cuando las enciendo, todo perfecto, color, intensidad, pero como he dicho se apaga al minuto. Alguien tiene idea de éste problema? Un saludo.
  4. Yo tengo el Q5 TFSI 211 cv y la verdad, yo estoy contento, aun con el consumo de aceite 1 L cada 3500 KM + o - .
  5. Hola, me gustaría saber si es bueno echar al deposito de gasolina alguno producto, e visto algunos comentarios sobre tunap y haber si alguien me puede aconsejar. yo tengo el Q5 2.0 TFSI. Muchas gracias.
  6. Hola, yo tengo uno igual i ando con el aceite también.
  7. Hola a todos, yo tengo un Q5 TFSI 210 cv del 2011 a mi me consume 1 L cada 4000Km + o - la verdad es que manda pelotas ir con una botella de aceite de Litro en el maletero para cuando salta el chivato.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.