Jump to content

ttoinho

Miembros
  • Contenido

    23
  • Registrado

  • Última Visita

Sobre ttoinho

  • Cumpleaños 19/12/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    Teo
  • Coche
    Audi s6 c5 4b avant

Visitantes recientes en el perfil

84 visitas al perfil
  1. ttoinho

    Presentación Audi S6 Avant Quattro Triptronic

    jod**, no puedo ver las fotos...que pena...he visto las primeras hace tiempo, y estaba espectacular, pero ahora no me deja ver ninguna... :sorry:
  2. ttoinho

    Bomba lavafaros

    Gracias GoNzCiD..por la ayuda, tambien... Un saludo.
  3. ttoinho

    Bomba lavafaros

    Hola A todos....pues e desarmado la rueda, y el cubre rueda..e sacado el deposito del agua del limpia, y he encontrado dos bombas..las que están en la foto...la mas grade la que tengo en la mano, es la del lava-faros, y va montada por la parte interior por eso no se ve.....el numero de referencia, por si alguno le hace falta es: 3B0 955 681 Estaba oxidada, y no giraba el motorcito, el cuerpo de plástico algo roto, y parecía que no hacia buen contacto...Desarmar, limpiar con WD40, bien limpio. Después una capa protectora a toda la bomba de grasa en espray con teflón....y montar y reparar con cinta aislante el cuerpo de plástico....No tengo fotos..lo siento... Gracias a todos por las respuestas.. un saludo..
  4. ttoinho

    Bomba lavafaros

    Gracias enrifed: ahí ya busque yo, pero eso no esta claro..porque pone bomba lavafaros, y en otro esquema pone bomba limpiaparabrisas.... y el dibujo de la botella es el mismo...pero lo mas seguro es que lleve dos bombas..una para el lavafaros y otra para los parabrisas, en distinto lugar. Hoy si puedo lo desmonto y salgo de dudas... Gracias.
  5. ttoinho

    Bomba lavafaros

    Gracias, por responder..pero sabes si tiene una bomba o tiene 2?..porque si tiene dos, antes de desmontar compro una y se la pongo nueva, no son muy caras...por que hay que desmontar paso de ruedas...etc...
  6. ttoinho

    Bomba lavafaros

    Hola: buf..hace tiempo que no comento, aunque os leo y sigo a menudo... Bueno, a lo que iba,, ten un s6 c5 del 2001, y no me funciona el lavafaros, funciona el limpia parabrisas delantero y trasero perfectamente, pero el lavafaros no,,, ni con las luces encendidas,,,,sabeis de que podra ser?. Hace un tiempo desmonte el deposito del limpiaparabrisas, porque la bomba estaba suelta y perdia agua ...pero no recuerdo haber visto una segunda bomba, no se si lleva una bomba para todo o una solo para el lavafaros... En internet no encuentro esa segunda bomba, por eso pregunto....es raro que si tiene una sola para todo eso no funcione...y no hay perdida de agua por abajo, solo la que sale por el parabrisas.. Un saludo y gracias si alguien puede ayudar...
  7. ttoinho

    caudalimetro erroneo en mi s6

    Pues me a llegado el nuevo caudalimetro, y sorpresa es igual que el viejo....jod**, en la carcasa pone la referencia:0 280 218 069. y es la que he pedido, y aparece en todos lados como el sensor para el s6 c5...saco el sensor en si, y la referencia del sensor es:F00C2G2047, que aparece como una referencia para el a6 c5 2.5 v6 tdi...No lo entiendo, es increible...el coche funciona bien, pero tampoco soy especialista en s6, hace poco mas de 2 meses que lo tengo... Alguien sabe algo sobre este tema..?... Los sensores son todos iguales, o que?.. solo cambia la carcasa?..
  8. ttoinho

    caudalimetro erroneo en mi s6

    Si, es de los dos, amortiguadores cascados, total, y muelles un poco vencidos... Se los he puesto ya.. unos koni STR.t y fenomenal...Ahora, creo que estos se pueden endurecer un poco, segun las instrucciones, pero para eso temgo que volver a sacarlos, comprimirlos y y girar media vuelta o una vuelta completa, segun la dureza deseada... o eso creo, segun los dibujos es lo que entiendo...
  9. ttoinho

    Presentación Audi S6 Avant Quattro Triptronic

    Gracias koldost:...conocimientos un poco tengo, siempre se los he cambiado a mis coches...pero este, sin mirar mucho la verdad, y el precio q me pide el otro..pues me acojone un poco... Normalmente solo se alinea si cambias los de delante, hay que alinear si solo cambio los de atras?... A ver si tengo un hueco y me pongo a ello... Gracias por responder...
  10. ttoinho

    Presentación Audi S6 Avant Quattro Triptronic

    Hola Koldost: un coche precioso el que tienes...es igualito al mio, (casi).. el mio aun no esta tan bajo.... Con respecto a eso quería hacerte una pregunta, si puedes ayudar... Mi s6 esta un poco mas bajo de atrás que de delante, y los amortiguadores traseros están fatal..para tirar, vamos..He pedido un presupuesto en mi taller, y me han dado un precio, para mi desorbitado solo por cambiar 2 amortiguadores traseros... Según el, no hay en el mercado mucho donde elegir, y me ha ofrecido bilstein b6, montados y alineado 560 euros.... Bueno, en 2 minutos en internet e encontrado varias opciones... ...y la que mas me gusta por precio y calidad es KONI STR.T...la pareja en 88 euros...calidad igual o superior a origen...vaya diferencia... Yo en mis otros coches siempre le he cambiado yo los amortiguadores, pero este me da un poquito de respeto... La pregunta: es difícil o complicado el cambiarlos?...El sistema es distinto a los demás por eso pregunto...Podrías decirme los pasos a seguir?... Hay que hacer alineación al montar los amortiguadores traseros?... Sin mas tocho... un saludo y gracias de antemano...
  11. ttoinho

    caudalimetro erroneo en mi s6

    Si no fuera que se lo compre a un compraventa.. y por la pinta solo sabe vender... ya tengo el que le corresponde encargado, a ver que tal... Además tengo que cambiar los amortiguadores traseros, por que esta bastante hundido de atrás, y rebota que da gusto... Seguramente unos bilstein b6, y a ver como hago para subirlo un poquito sin tener que cambiar muelles...que por lo visto cuestan 135 euros cada uno... Si se pasan de precio probare unos Koni STR.T, tienen buena pinta y buen precio.. Y segun pasan los dias, me ire encontrando mas cosas.. espero que nada gordo...
  12. ttoinho

    caudalimetro erroneo en mi s6

    Gracias dhan67.... Lo tengo encargado...lo extraño es que tuviera ese maf, que no corresponde al coche...
  13. ttoinho

    caudalimetro erroneo en mi s6

    Hola Ramón: el volante lo instale yo, tuve problemas con el airbag, porque , aunque es de un modelo de a6, es del 2004 creo,, prácticamente igual al que tenia, pero modificado , (achatado), y con piel nueva. El airbag, es de una etapa como el que tenia, pero los cables y el conector son distintos.. He tenido que cortar los conectores e intercambiarlos, mirando cuales eran los de la bocina, masa , y positivo, y los del airbag, que coincidan con los números que tienen en el conector, normalmente 1 y 2, unir 1 con 1, y 2 con 2... Lo malo es que no he sacado fotos, y si tus volantes, no son como los mios, no puedo ayudarte...lo hice a lo "prueba error", y salio bien..
  14. Hola: hace 2 semanas me he comprado mi ansiado s6 c5 del 2001...como soy un culo inquieto, pues lo intento poner a mi gusto, y a remirar-lo por todos lados... Le he colocado la semana pasada un nuevo volante, un poco mas moderno y achatado, lo cual me ha dado unos quebradero de cabeza, adaptar el airbag....Cambie bujías por unas denso iridio tt, y ahí descubro que las cuatro del lado derecho, están flojas..uff.. También le he puesto un filtro K&N del tamaño del original....Desde eso el coche da unos fallos, y con el vagcom descubro que pueden ser provocados por el caudalimetro...borro, y vuelven a salir...desmonto el caudalimetro y miro la referencia, para mirar, si compro uno, la referencia es F00C2G2047, investigo y descubro que este caudalimetro pertenece aun a6 2.5 v6 TDI...me quedo a cuadros... porque los que he mirado para el s6 tienen una referencia distinta.... No he conducido antes un s6, entonces no puedo decir si su rendimiento es distinto....pero ¿es normal?, ¿si pongo el que le corresponde notare diferencia en rendimiento y consumo?.. Es raro.... Un saludo...
  15. Bueno, a lo loco no he cortado eh... Pues e visto que no han mirado el post los que saben del tema, y he intentado encontrar algo por la web... he mirado de todo por todo... El problema que yo tenia, era que los cables no tenian el mismo color, pero tenia el mismo numero de cables en los dos volantes...Y el volante nuevo tenia los dos cables de color negro... tengo entendido que no tienen polaridad, por eso supongo que tienen el mismo color, los volantes mas nuevos... E mirado el numero que correspondia en la clavija y uni el 1 con el 1, y el 2 con el 2... Despues los de la bocina eran un poco mas facilitos...las masas se distinguian mas facil... El problema lo tenia en los airbag, por culpa que no sabia si tenian polaridad, y al no coincidir ningun color, me acojonaba, que pudiera explotar... Pero ha salido bien...... Un saludo y gracias por tu interes, ahora voy a disfrutarlo... aver si puedo colgar una foto de como quedo....
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.