Jump to content

Jon11

Miembros
  • Posts

    35
  • Joined

  • Last visited

Posts posted by Jon11

  1. Lo dicho esta semana tengo que cambiar el aceite y en vez de ponerle el Castrol Edfe Fst 5W30 Long Life típico que le echamos casi todos le voy a poner el Motul 8100 X Clean 5W30 (OJO QUE NO ES EL ESPECIFIC)

     

    También tenia pensado echar el Xenum VRX 500 ya que me han contado maravillas asi que es posible que también se lo ponga.

     

    Os iré comentando impresiones del Motul respecto al Castrol en temas de sonoridad en frió y caliente y las diferencia de temperatura del nuevo aceite respecto al anterior en condiciones normales por ciudad y por autopista pisandole.

     

    Un saludo atodos

  2. Estado mirando y es cierto que el A5 3.0 TDI cabrio pesa 1950 KG , respecto al mio A5 3.0 TDI Coupe que pesa 1670 ...pero el A4 3.0 TDI pesa 1730 y el A5 3.0 TDI sportback pesa 1760 entonces ahi viene mi duda porque tampoco me parece mucho mas peso

    Los muelles creo que son de 30 mm , me la juego a que me los monten o no tiene sentido..

     

    gracias por contestarme !!1 saludo

  3. Hola chicos, un amigo tenia montado unos H&R (29061-2) en su A4 Sedan 3.0 TDI Quattro, y los quito hace poco y me los ha dado para montarlo en mi A5 3.0 TDI Quattro

    El problema viene aquí ya que e mirado en san Google y pone que son valido para casi todos los A4 B8 y A5 Cabrio y Sportback pero no pone que son validos para A5 Coupe, pruebo a montarlos o va ser inútil?porque imagino que el anclaje sera el mismo pero no se que cambiara para poner en Google que no valen para coupe.

    A ver si algun entendido me ilumina un poco

    Un saludo a todos.

  4. Hola chicos, un amigo tenia montado unos H&R (29061-2) en su A4 Sedan 3.0 TDI Quattro, y los quito hace poco y me los ha dado para montarlo en mi A5 3.0 TDI Quattro

    El problema viene aquí ya que e mirado en san Google y pone que son valido para casi todos los A4 B8 y A5 Cabrio y Sportback pero no pone que son validos para A5 Coupe, pruebo a montarlos o va ser inútil?porque imagino que el anclaje sera el mismo pero no se que cambiara para poner en Google que no valen para coupe.

    A ver si algun entendido me ilumina un poco

     

    Un saludo a todos.

  5. Hola hace unas semanas cree un post comentando que se me gastaba la batería y el otro día hice una prueba para ver si era el radio cd que se quedaba encendido,desconecte la alarma y cerré el coche conmigo dentro,mi sorpresa fue que el radio cd seguia funcionando y leyendo los CDs a pesar de estar el coche cerrado,hice la misma prueba en el maletero y me encuentro con que el navegador sigue funcionando también con el coche cerrado...mi duda es si necesita una actualización,si se habrá desconfigurado o si se habrá roto porque no me a salido ningún fallo en el vag com asique estoy hecho un lío porque estoy respetado

     

    Un saludo y gracias por el tiempo

  6. Hola chicos voy a comentaros un problema que tengo y no logro encontrar el porque.

     

    Hace 3 semanas la bateria que tenia murio,me pillo en sabado y necesitaba el coche asique fui a una tienda de recambios de mi pueblo y coji una bateria que no era exactamente como la que llevaba puesta (VARTA 110 AH) , bueno la cosa es que la compre y la puse y todo bien (Puse una marca que no es conocida y de 100 ah porque no habia otra)tambien decir que no codifique el vag com con la nueva bateria.

    Bueno la cosa es que hace 2 dias me sale en la pantalla del coche que bateria baja,yo no podia creermelo y al dia siguiente conecte el vag com y esto es que me salio con el contacto puesto, la bateria estaba al 43% estaba flipando y arranque el coche y yendo al trabajo subio hasta el 58%pero no de ahi no subio mas.

    Tambien me salio un fallo que nunca me habia salido y esta relacionado con la bateria

     

    E pensado varios motivos:

     

    1- Que la bateria estaba jodida aun siendo nueva.

    2- Que la bateria no es la suya

    3- Que no e codificado la nueva bateria y no me la carga mas de un % acostumbrada a la bateria anterior

    4-Alternador jodido (cosa que dudo porque la bateria la carga ( ¿Como podria comprobarlo con el vagcom?)

    5- Algún consumo del coche o algo anormal.

     

    A ver si podeis echarme una mano porque es un tema que le a debido pasar a alguno mas por internet por lo que e leido.

     

    1 saludo

    post-141840-0-42245300-1479375768_thumb.jpg

    post-141840-0-28208900-1479375891_thumb.jpg

×
×
  • Create New...