Jump to content

Ultra

Miembros
  • Posts

    157
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Almería
  • core_pfield_12
    Audi A4 B5 1.8 95

Recent Profile Visitors

651 profile views

Ultra's Achievements

Collaborator

Collaborator (7/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Buenas , gracias por las respuestas , el liquido es nuevo , no tendrá ni un año , así que si lo puedo aprovechar entiendo que mejor , ¿no? . Respecto a la calefacción , la verdad es que calienta muy poco , he tenido la oportunidad de comprobarlo este fin de semana , lo comentaré en el taller. La verdad es que pensaba que no tenía nada que ver lo del termostato con que no calentara la calefacción ; mis grandes conocimientos de mecánica .... Saludos.
  2. Buenas , sospecho que el termostato de mi B5 ADR 1.8 125CV está mal , pero no lo se , os cuento que me pasa a ver si me podéis ayudar : Si circulo por ciudad mucho rato , entiendo que ya debería de tener alcanzada la temperatura de trabajo del motor y sin embargo solo me marca un par de rallas por encima de 60 grados y si es mucho rato un poco más , pero ni de coña muy lejos de 90grados. Se que hace frío estos días , pero pasado un tiempo supongo que la aguja debería estar sobre la mitad de valores y siempre se queda poco más de 60º. Si circulo por ciudad con unas pocas rallas por encima de 60grados y el motor caliente , si me voy a autovía , la temperatura se baja al mínimo. Así que sospecho que o bien tengo un coche que no se calienta casi nada o sospecho que pueda estar jodido el termostato o algo. Marcar marca , pero creo que lento y mal . ¿creéis que puede estar mal el termostato? ¿de que manera lo puedo confirmar que está mal? Una ayudita please. Saludos.
  3. Buenas , señoras y señores he pasado la ITV ... . Por resumir que la cosa da escribir un libro .... : Tras llevarme el coche del taller pagando casi 80€ y sin pasar la ITV (rechazada por 2 veces) , he llevado el coche a otro taller de confianza y al llegar allí y medirme los valores de gases , tanto a relentí como acelerado , a relentí salía bien , pero en el acelerado palmaba , pero palmaba porque tarda en estabilizase y bajar de valor y aquí está el problemas los de la ITV no suelen esperse tanto ... , tras esperar un tiempo prudencial en acelerado empezaron a bajar y el nivel de CO (según el ellos están obligados a esperar a que ese CO siga bajando) , llego prácticamente a 0,0 (con menos de 0,30 ya valía) . El mecánico me dijo que mi coche estaba perfecto y que le hiciera una foto a su máquina . Me dijo que fuera de nuevas y me hiciera el tonto a ver si la pasaba , si la pasaba pues a callarse y hasta otro año ... , sino pasaba , me dijo que le enseñara la foto , que dijese que iba de su taller , que el era testigo y que como no pasara la ITV , les iba a poner una denuncia por tener máquinas defectuosas . Como las pasó me callé aunque por dentro me dieron ganas de reventar , pero me callé , es lo que hay esto es España ... , los currantes somos así .... . Aunque tengo claro que otro año antes de pasar la ITV , me paso por este taller y si está ok pues fotito y a pasar la ITV , que a estos sinverguenzas de las ITV , gobernantes lo único que les importa es seguir recaudando y les da igual dejar sin coche a un currante que tiene un coche de 25 años porque no se puede comprar otro ... . Y eso sin contar la semana que llevo pensando que perdía el coche y lo necesito para recoger a mi hija .... . Esto es todo muy resumido ... . Deciros que ni cambié sonda lambda ni nada de nada , bueno si los 80 € que me tangó el m**** mecánico primero ... . Mil ojos con las ITV que van a por los coches viejos ... . Suerte al que le toque pasar ITV este año está la cosa especialmente mal... . Saludos.
  4. Buenas , el cuadro es de la misma referencia ; es el mismo aunque tiene un año más y si es cierto que la colocación de algunos indicadores no es la misma , pero como la referencia es la misma entiendo que ese no es el problema , otra prueba que puedo hacer hoy , es cambiar el cuadro y ver si se activa el error de nuevo . ¿Alguien me podría decir si este error tiene algo que me pueda afectar al Co2? 16989 – Internal Control Module: ROM Error P0605 – 35-00 - -
  5. Siento deciros que el coche no pasa la ITV por segunda vez , es una pena pero ya llevo sufriendo bastantes días con esto y ya me está superando la situación porque ya me empieza a afectar a la salud ... . Resumiendo : El mecánico se la rechazan ayer y dice que tiene que seguir investigando y que ya llevo €€€€ y que si sigue , pues más €€€€ . Como mi economía no está para dar cheques en blanco muy a mi pesar retiro el coche del taller con la impotencia de dejar el coche casi una semana , pagando y sin reparar ... . El plazo de los 15 días desde la ITV ya se me está cumpliendo . Todo esto es muy raro ; demasiado y este mecánico entre otras perlas (verdad o no , no lo sé) me ha dicho que es posible que el mes pasado cuando me hicieron la distribución no me la colocaran bien y esto me esté originando todo el problema . Estoy desesperado porque mi economía no está pra tirar cohetes , divorciado , con una niña pequeña que me la dejan 15 días la semana que viene y sin coche para desplazarme ... , por eso digo que esto ya me está afectando a la salud y por ahí ya no paso. Mañana voy a intentar pasar la ITV en otra ITV distinta , pero está claro que poco conseguiré , me han dicho que intente quitarle el filtro del aire y a rezar a ver si pasa ... Del coche decir que cada día creo que va mejor por eso esto me afecta más puesto que es difícil de entender la situación y ver de impotencia como voy a perder un coche que hace un mes he invertido mucho al cambiar correas y apostando por el porque creo que lo valía ... El vag.com , mantiene de forma permanente el error : 16989 – Internal Control Module: ROM Error P0605 – 35-00 - - Lo borro , y automáticamente con el contacto puesto al momento (1-2 segundos) , lanzo el vag.com y ya me lo ha generado con el motor parado. Mil gracias por todo.
  6. Buenas , pues novedades .... . Me paso por el taller ayer y me dice el del taller que ha probado mi coche con 2 máquinas distintas y el Co2 marca perfectamente por debajo de los límites de mi coche ... . El mécanico irá el a pasar la ITV para ver en que queda la cosa , porque los valores que le da su máquina nada tienen que ver con los de la itv. Ya hemos quedado que a unas malas , se lleva el la máquina y la enchufa delante de ellos ... . Luego me llamará y me dirá si pasa el coche o no la ITV . Repensando el tema ... , se me ha ocurrido que tras pasar la ITV , el coche tenía el co2 alto y pasé el vag.com y tenía como os decía el error en la sonda lambda , pero yo cogí los errores y los borré ; así que pensando , se me ocurre que lo mismo el echo de que estubiese ese error en sonda lambda hacía que esta no fuera bien y por eso me daba mal los valores de co2 del coche. Como luego los borré y apagué el coche , a ver si después ya el funcionamiento centralita sonda lambda ya va ok y por eso ahora sale todo bien ... (tras borrar los errores no ha aparecido ningun error en la sonda lambda). Ya seguiré diciendo en que queda la cosa... , preocupado ando ... Saludos.
  7. Buenas , sigo esperando noticias del taller que lo deje el lunes y todavía no me dicen nada. Lo del cuadro lo dejo en principio de lado porque estoy seguro que lo puse como estaba , así que el error que da , en principio lo dejo aparcado a ver que me dicen el taller cuando le pasen la máquina. El cuadro se cambió porque se averío de repente ; se encendía pero no marcaba ninguna aguja ; el cuadro se cambió y otra vez a andar , pero eso sí , mi coche con 90.000 kms ahora marca 156000kms y no me apetece meterme en berenjeanles para bajarle y ponerle sus kms ... . A ver que dice el mecánico y ya os voy contando , mil gracias por las respuestas , por lo menos te encab***as menos... Saludos.
  8. El tema es que ya está el cuadro montado y tengo que desmontar , muchas gracias por el interés , hablaré con el mecánico pero me parece que le van a dar por saco al error , cada vez estoy abriendo los ojos con este coche ... . Es un buen coche y además con 90.00 KMS , pero tiene 25 años ... , cada vez estoy más desilusionado con el ... , hace poco más de 1 mes le dí la oportunidad de seguir conmigo tiempo invirtiendo en cambiarle la distribución y todas las correas porque pensaba que apostar por este coche era garantía de acierto puesto que pensaba que el tema del co2 estaba controlado ya cuando le cambié el catalizador , ahora siento que me he equivocado ... , no tenía que haber invertido ni un duro en el y que muera cuando le toque y si hay algo barato repararlo sobre la avería . Ahora a ver de cuantos €€€€ toca otra vez ... . Y pensar que el coche de motor cada vez lo veo mejor ... , espero que sea una pijada . En estos momentos siento mucha rabia e impotencia de ver que tengo un coche que va de lujo , pero que cada año por la excusita del co2 van a por el ... , es la única manera de poder cargarse los coches viejos ... y ami no me importaría tener un coche nuevo ; ¿pero me lo van a pagar ellos? , es que si llevo un coche viejo es porque no me puedo comprar uno nuevo ... Me controlaré para no decir lo que pienso y no perder las formas de estos maravillosos políticos ... Saludos.
  9. Buenas, pues a espera de q el coche entre en taller, tras borrar los errores, el vag.com solo saca error el : 16989 que ya he puesto. ¿Podría tener algo que ver el cambio de cuadro de hace unos días ?, lo digo porque cuando quité el cuadro viejo, me encontre el mazo de cables del cuadro liado con cinta aislante y un conector que no tengo ni idea para que vale y que vi suelto al lado de los 2 conectores que van al cuadro de instrumentos..... Una ayudita please si s alguien se le ocurre algo. Saludos
  10. Buenas , pues al final me cogen el coche el Lunes por la tarde el coche en otro taller (paso de llevarlos a los de siempre ... eso da para otros post ...) . Espero que no sean muy chorizos y no me salga la broma muy cara , pero como sea la sonda lambda ya me puedo dar por jodido 200€ por lo que veo por internet de precios de la sondita ... . Seguire informando ... .Gracias por las respuestas . Saludos.
  11. Por cierto ; ¿Sabéis si mi coche lleva una sonda Lambda o lleva dos sonda Lambda?
  12. Buenas , otra vez con el cochecito , vaya racha llevo ... . Ahora no pasa la ITV por los gases y ya el año pasado cambié el catalizador ... . Le he pasado el VCDS-Lite y me salen estos errores : ----------------------------------------------------------------------------------------------------------- 4 faults Found : 18010 - Power Suply Terminal 30: Voltage too Low P1602 – 35- 10 - -- Intermitent 16989 – Internal Control Module: ROM Error P0605 – 35-00 - - 16885 – Vehicle Speed Sensor : Implausible Signal P051 – 35-10 - -- Intermitent 16518 – Oxygen (lambda) Sensor B1 S1: No Activity P0134 – 35-10 - -- Intermitent --------------------------------------------------------------------------------------------------- Como entiendo que es un tema de emisiones , supongo que el problema puede estar en la sonda Lambda , decir que después de ver estos errores y guardar el LOG , los he borrado , he hecho otra vez el test y ya no sale ese error , supuestamente debería de ser un error intermitente ... . Estoy jodido porque me urge el coche y no me lo cogen en ningún taller porque están todos llenos hasta la fecha ... . Sugerencias ; ¿la intento cambiar yo ? (he visto que hay un tutorial en el foro de como se cambian no tengo ni papa de idea de mecánica) ; ¿podría ser otra la avería...? AYUDA POR FAVOR ...
  13. Buenas , pues ya pillé un cuadro como el mío y ahora todo ok menos los kms ... . He mirado por encima en el foro y me parece un trajín que no se yo si meterme ... . Mil gracias por la ayuda. Saludos.
  14. Buenas , llevo un PRE del 94 , primeras unidades , cuadro : ODO190A (AU-0004-001) . Se me está ocurriendo : ¿existe alguna forma de resetear los parámetros del cuadro , para ver si tras reparar la placa del cuadro hasta que no lo resetee no me lo toma bien ? ; supongo que será una tonteria ... , pero por decir algo. Saludos.
  15. Bueno , pues toda la tarde con el cochecito ... . - Fusibles no son - desmonto cuadro y placa de circuito y veo un transistor chamuscado , lo cambio , rezo , pero no ; al montarlo todo sigue igual ... - He buscuadro cuadros por mi ciudad y no encuentro , seguiré buscando y sino por internet y luego a rezar para que me arranque el coche con el cuadro (creo que tiene el inmobilizador anulado) Vaya una leche ...
×
×
  • Create New...