Jump to content

Marcos_ms

Miembros
  • Content Count

    116
  • Joined

  • Last visited

1 Follower

About Marcos_ms

  • Birthday September 5

Información de perfil

  • Género
    No especificado
  • Coche
    Audi A3 Sedan S-line

Recent Profile Visitors

433 profile views
  1. Buenos dias. pues ya tengo todo, pero no me funciona.... algo debe faltarme. ya que tengo lo mismo que he visto en videos y la foto que os puse en el primer mensaje. entro en Medios y busco la toma USB pero nada, no aparece. una pregunta.. si compro un apple TV + el HDMI2AV que ya tengo funciona? por que si es así por 149€ me hago con el y nos dejamos de royos. saludos.
  2. pues finalmente me he liado la manta a la cabeza y he pedido todo los que me faltaba, me llega el lunes asi que ya os contare si puedo duplicar la plantalla del movil. saludos
  3. buenas, el tema es que los del restiling no tenemos AMI,tenemos USB. por eso en el segundo mensaje de este post pongo una foto que seria el equivalente al AMI. SALUDOS.
  4. esto es el Lightning AV de apple, yo lo tengo en casa y me costo 57€ pero vamos, en conocidas webs los hay bastante mas baratos.. veremos si alguien que entienda de conexiones son ayuda un poco.
  5. Me autocontesto a que cable podria ser el RCA +USB ¿Puede valer? y os pongo un video:
  6. Hola a todos, ya se que este tema esta un poco trillado pero a su vez un poco parado, también los que tenemos Iphone estamos un poco descolgados ya qué lo que se comenta es para android, os adjunto una imagen de un foro que he encontrado, mi duda es si el cable de la foto RCA + AMI podría existir en RCA + USB (para los que tenemos el restyling 2017. Espero que esto aporte un poco mas o abra una nueva via sobre este tema. saludos
  7. Hola Brais. Tiene una pinta chulisima! esperando a que pongas mas fotos
  8. Hola Torvic, gracias por responder. la verdad que es raro, es como si tuviese mucha presión y la valvula que tiene el tapon no sacase el vacio que deja.. no me preocupa mucho xq fuga no hay, eso es seguro.. pero tampoco me hace mucha gracia que se lo chupe por los conductos cuando esta varios dias parado.
  9. Buenas! Quería comentaros mi "Problema", Tengo desde hace 6 meses un A3 Sedán 150 cv TDI 2.0 S-tronic. El caso es el siguiente, me he dado cuenta que cuando el coche esta parado 2-3 días si abro el capó y miro el deposito del liquido refrigerante (liquido rosa) esta vacío por completo,el caso es qué debe quedar por los conductos o manguitos.. Ya qué cuando el coche lo arranco y se calienta después de circular con él, abro el capo y el liquido esta de nuevo donde tiene que estar, a la mitad del deposito aprox.. Ya he probado varias veces en caliente abrir un poco la tapa del deposito del refrigerante para que salga aire (y sale) pero siempre pasa una y otra vez,.. decir que el coche de un día para otro baja 2 dedos mas o menos, en definitiva, que cuantos mas días parado, mas desaparece por los conductos/manguitos. ¿alguien con este mismo problemílla? ¿que me recomendáis? ¿debo asustarme? saludos y mucha gracias.
  10. Buenos dias. Lo primero disculpas por mi ignorancia, ya que he leído todo o casi todo lo que hablais sobre este tema pero no me aclaro en casi nada, no soy muy entendido en estos temas.. lo primero, tengo una A3 sedan restyling 2017, con Navegar básico y audi connect, y la entrada que tengo debajo del reposabrazos es USB.. simplemente quiero saber que cable necesitaría para conectar del coche al móvil (iphone 6) para simplemente por ejemplo ver vídeos de youtube en la pantalla MMI. muchas gracias
  11. Hola y muchas gracias por contestar.. Algo tiene que haber, veo cables por ebay pero no se si ofrecen video tambien.. en apple no veo nada.. Algo tiene que exister!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.