Jump to content

crack1

Miembros
  • Content Count

    7
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  • Coche
    AUDI A3 SEDAN TDI 20 8VMBRC S LINE

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias TRUZZZ, si que es extraño y no se que hacer. Quería pasarme por otro taller, como tengo que entrarles?, como si la avería fuese nueva o decirles que vengo de otro taller?. Gracias.
  2. Hola, pues ya me he pasado por el curso de inicio a la conducción (Taller). Según ellos, el problema viene de la forma de conducir, si lo conducen ellos, como ya dije, da un porcentaje de 46% y conduciendo yo da entre 39 y 40%. Le he preguntado, como me dijo TRUZZZ, sobre el Hold y no, de eso no es. Lo que tengo que hacer es soltar el embrague mas rápido para que me de unos valores mas altos y la avería se quita. Le he comentado, que por esa regla de tres, el coche, solo lo puede cojer una persona, pues si lo coje otra, al tener otra forma de conducir, se desajustan los porcentajes y sale la avería otra vez, por contestación, el silencio. Solución de ellos: Les dejo el coche un par de días para que conduzcan y suban los porcentajes y problema resulto. Estos fallos de porcentajes, aun no se lo han dicho a Fabrica, dicen que se lo dirán y haber si les dicen algo. Yo le he preguntado, si no se pueden cambiar esos valores, tanta informática y todo lo demás, con las maquinas que tienen, dicen que NO, eso no se puede cambiar. Ya he puesto una reclamación en atención al cliente, pero estoy viendo que me lo voy a tener que comer con patatas y para que no me pase y terminar de estropear el embrague, tendré que quitar el modo automático, o aprender a salir de los semáforos como un F1. Seguiré informando en siguientes capítulos. Gracias a tod@s.
  3. TRUZZZ, gracias por tu info, se la llevare al taller, haber que me dicen. Este problema incluso se produce en llano, sin pendientes ni cuestas. De momento he mandado una reclamación a Audi España y Audi de Alemania, re han dicho que la han llevado a tramite y que en breve me dirán algo. Os mantendré informados.
  4. Perdonad, se me olvidaba deciros que el Lunes mi padre y yo vamos al conce para que nos enseñen los resultados y de paso enseñarnos a conducir.
  5. Hola amiguetes, antes de nada daros las gracias por vuestra ayuda. Hoy me han llamado del conce, estoy flipando mi padre ha llamado al loquero por si me pasa algo. Resulta ahora que llevando 6 años conduciendo coches y motos de gran cilindrada y mi padre, que también coje el Audi, que tiene mas de 23 años de carnet y conduciendo toda su vida, AHORA NO SABEMOS CONDUCIR, me explico. Resulta que el coche hace eso por la manera de conducción, como el embrague es adaptativo. Conduciendo, el mecánico, le da una respuesta, con el pc conectado, de 46% de uso de embrague y conduciendo Yo da un 40% o algo así me ha explicado. Con vuestro permiso, subo una foto de los valores de la maquina. Carlisu84, has entendido bien, es el freno de mano eléctrico, según ellos todos los sensores están bien, y no es ninguna tontería lo que dices, cuanta mas información mejor. FRA1I3, muchas gracias por tu info, intentare informarme que aparato tienen, aunque creo que me mandaran a paseo, seguro que probare otro conce. Yo no entiendo de lecturas, si alguno de vosotros sabe, ya nos informara para saber un poco mas. Esta es la foto de las mediciones.
  6. Gracias Asturmontes, el caso es que los mecanicos si que han visto el fallo, incluso lo han visto in-situ y por video grabador por mi en el momento del fallo, pero como no se registra en la centralita pues no saven que cambiar. Puedes dar por seguro tu y todos los foreros que pondre la solucion si la encuentran. Seguro que es un sensor pero como hay tantos sensores que actuan sobre el freno que los mecanicos no saven que hacer y en fabrica les dicen que asta que no salga en centralita nada de nada. Gracias
  7. Hola, necesito un consejo. Tengo el coche hace 6 meses y en los dos últimos he tenido que llevarlo 4 veces al mecánico por la siguiente avería: Resulta que por ejemplo, me paro en un semáforo, como tengo puesto el freno de estacionamiento en automático, el freno se aplica y me sale la lucecita verde en el i-cokpit, cuando voy a salir, el freno esta clavado y tengo que acelerar mucho y claro, cuando el freno se suelta de golpe, el coche sale disparado. Lo llevo al taller y como no aparece la avería registrada, no pueden hacer nada. Es una avería intermitente, sucede cuando el coche le da la gana. La ultima vez que fui al taller se lo quedaron 5 días y no les fallo ninguno, según ellos. El problema es que el coche tiene 6 meses y mañana lo llevo otra vez al mecánico. Necesito un consejo vuestro o si a alguien le ha pasado y sabe lo que es, me lo dijese para decírselo al mecánico. Yo me encuentro desamparado porque el mecánico me dice que en Fabrica le han dicho que la avería tiene que estar registrada si no no hay nada que hacer. Yo le he dicho que no es mi problema y que el coche esta en garantía y la avería es real porque la tengo gravada en vídeo y ellos, si que reconocen que hay avería pero como no se registra, no pueden cambiar nada. Necesito consejo vuestro. Me encanta el coche. Gracias. Este es mi coche AUDI A3 SEDAN TDI 20 8VMBRC S LINE
  8. crack1

    Hola ami@s

    Hola, soy Manolo y os presento mi coche. Espero resolver alguna duda, al igual, que estoy seguro de que me las resolvereis a mi. Gracias.
  9. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.