Jump to content

chrisvarela10

Miembros
  • Contenido

    34
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Segovia
  • Coche
    A3 8P 1.6 TDI

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. chrisvarela10

    Perdida de potencia

    Buenas, realizando un viaje de unas 3 horas, iba con el control de velocidad encendido a 135, he subido una pequeña cuesta, y he notado que se ha quedado en 120 a 2100 rpm, le he desactivado, y al acelerar no pasaba de esa velocidad, ha llegado un llano, y con el acelerador a fondo, y nada, al cabo de unos 3 min ha vuelto a la normalidad, pero al rato me ha pasado lo mismo, a la misma velocidad sin el control de velocidad. Al llegar a una rotonda, he bajado a segunda, y ha acelerado bien hasta llegar a las 3000 rpm que ha perdido fuerza. Luego ya ha funcionado con normalidad. Alguien sabe que puede ser? Es un a3 1.6 TDI 2010 reprogramado a 140 cv.
  2. Una pregunta para los que tienen instalado el car launcher ag. Justo debajo del logo he visto en algunos sitios que da la opcion de cambiar de cancion, a mi me pone solo music pause, tengo la musica puesta con el usb, pero no hay manera de que me salga la opcion que os digo.
  3. Tengo una duda, cuando escucho musica a traves del usb que lo tengo distribuido en carpestas, al abrir la carpeta se me pone la primera cancion directamente, y hay que ir pasandolo una a una. Sabeis si hay alguna forma de verlo en modo lista para elegir la cancion?
  4. Lo encontré, en la tarjeta sd q venia con la pantalla había un vídeo para instalar el Sygic.
  5. Como se instalan los launcher?
  6. Buenas de nuevo, ya me llego la pantalla, y ya esta instalada. Si que funcionan los altavoces traseros, lo unico que hay que poner bien las conexiones. Una pregunta, he oido que hay una aplicación que se llama android GPS que parece que se utiliza bastante, alguno la ha probado o llevais el navegador que viene. La mia trae google maps, y me conecto el primer dia, y ahora si que me detecta la señal, pero no me deja buscar destino. Nose si a alguien le ha pasado algo parecido.
  7. Yo he pillado una sin dps, alguien que me pueda aclarar el tema de los altavoces traseros? No vale sólo con el ecualizador? Si lo explicamos os lo agradecería.
  8. Sabes si estás vienen con la micro sd con los mapas?
  9. Que diferencia hay de cogerla con o sin DSP?
  10. Que tal son estas, mejores que las isudar? La página es de fiar? Dan algún problema?
  11. chrisvarela10

    Iluminacion faros delanteros

    Sabes cuántas tiene que llevar cada LED, y de cuanto? Gracias.
  12. chrisvarela10

    Iluminacion faros delanteros

    Me pasa lo mismo a mi en la matrícula, que me salen fallo. Hay alguna forma de que no den?
  13. La tenía, ya la devolví. El color era un poco más oscuro que el resto del salpicadero. El color rojo para mi gusto era similar a la original si mal no recuerdo. Para los altavoces traseros hay que conectar algún otro cable o como? Es que no se digo lo mismo era cosa de cambiar el balance con el ecualizador..
  14. Buenas, yo compre una isudar, lo unico q al instalarla rompi la pantalla.. Jajaj al final dije que venia rota y me devolvieron el dinero, pero si que es verdad que los altavoces traseros no me funcionaban, lo que no se si es por mala instalacion, o porque no pude acceder al equalizador, ya que era donde tenia la raja justo de la pantalla, la tuve 3 dias montada, y no note nada raro de la bateria. Estoy pensando en pillarme la de android 8 que dice el compañero, a ver si cuenta que tal le va.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.