Jump to content

acalderon95

Miembros
  • Content Count

    86
  • Joined

  • Last visited

Everything posted by acalderon95

  1. He visto que hay mandos con la referencia de la misma numeración pero terminados en G, otros en AS (como es el mío que he comprado), otros en AL... ¿qué diferencias hay y cómo sé el que debo comprar? Igual es por eso que no me funciona, porque necesito otro con referencia distinta.
  2. Hola amigos, poco antes de suceder lo del estado de alarma me decidí a cambiarle yo mismo el aceite y el filtro al coche por primera vez, siempre por miedo de hacerlo mal o por falta de tiempo lo llevaba al taller a que me lo hicieran. Cambié el aceite, cambié el filtro y cuando fui a poner el tapón del aceite de nuevo al terminar de echarle, lo fui a limpiar con un trapo y me di cuenta de que estaba llenito de partículas metálicas, un montón. No he vuelto a coger el coche. ¿A qué puede ser debido? ¿Es algo de lo que deba preocuparme? En los talleres nunca me habían dicho nada.
  3. Hola, compré por aliexpress un kit con el sensor y el mando y os comento lo que me ocurrió. El sensor para la lluvia me funciona sin problemas. La cosa es que instalé el mando de luces, hice las codificaciones de las luces automáticas y al principio parece que iba bien pero al rato de ir conduciendo me empezó a dar fallo eléctrico del mando de luces. (No recuerdo exactamente lo que ponía en el fis pero era algo así). Las luces se volvían literalmente locas. Se apagaban y encendían cuando querían (menos mal que me cogió de día). Hice un viaje de 900 kilómetros y menudo viaje me pegué... todo el rato escuchando el pitido de aviso de fallo de luces. Casi me vuelvo loco. De noche menos mal que se quedaban siempre encendidas (aunque intentase apagarlas poniendo el mando en la posición de apagado, nada, se quedaban encendidas las cab***as. Al menos no se me apagaban de noche en la carretera ya que estuve dos semanas fuera de casa.) Fue una locura hasta que volví a casa, volví a ponerle su mando y las codificaciones como estaban y todo solucionado. Sigo teniendo puesto el sensor de luces y lluvia y al menos para la lluvia me funciona. ¿Alguien sabe a que puede ser debido? Igual el mando no es el que necesita mi coche? Os dejo una foto del kit que compré.
  4. Esto es lo que tengo yo, ya digo que el sensor de lluvia va perfectamente. Cambiando el mando y el sensor me valdría entonces no? Cuál debo comprar? Mi coche es de 2012, el facelit
  5. Hola amigos, tengo varias dudas y no consigo aclararme, tengo un Audi a5 con sensor de lluvia, el cual funciona perfectamente, quiero tener luces automáticas también, debo cambiar el sensor o con cambiar el mando y poner uno con posición “auto” me valdría? Mi sensor no tiene ningún puntito blanco como he leído que tienen los que traen sensor de luz... en el caso de tener que cambiar el sensor tendría que cablear algo o yo al tener sensor de lluvia ya lo tengo todo cableado y sería quitar el sensor y mando y sustituirlos por los nuevos?
  6. Conseguido! @Farn68 gracias por tu ayuda!! Animo a la gente que no tiene ni idea de “meterle mano al coche” a que pierda el miedo porque si yo lo he conseguido lo hace cualquiera jaja
  7. Hola, he quitado la tapa y he visto cual es el conector T32a pero no tengo narices a meter la mano para sacarlo y conectarle el pin, cómo accedo facilmente a él? Adjunto foto, está justo detrás de todo eso, se puede quitar para acceder más fácilmente? Necesito ayuda porque tengo todo desmontado
  8. Estuve mirando por el espejo acelerando en segunda y se me hizo ver humo blanco pero debo asegurarme con algún amigo que me siga detrás a ver si echa humo, con el coche parado huele muchísimo pero humo no echa
  9. Buenas a todos, acabo de cambiar el kit completo de distribución de mi Audi ya que goteaba anticongelante por la bomba y como no se ha cambiado nunca me he curado en salud (145000 km) pero desde que lo han cambiado y me huele muchísimo nose si es a gasoil o a aceite, pero muy fuerte, es arrancarlo, bajarme a abrir la puerta del garaje y ya huele todo el garaje muy fuerte. ¿Es normal eso hasta que haga un rodaje con el nuevo kit de distribución o algo pasa? Antes de cambiarlo no olía nada.
  10. Estoy intentando contactar con la embajada alemana en España para que me digan cómo debo hacer para solicitarlo ya que desconozco las leyes alemanas y las leyes que tendrán de protección al consumidor pero no me responden al correo. He hablado con TÜV que es la ITV pero de Alemania y dicen que no me lo pueden dar pero eso a mi no me cuadra siendo yo el propietario del vehículo actualmente.
  11. Hola amigos Queria saber si alguno de vosotros lo ha hecho, quiero solicitar el informe de mi vehículo en Alemania, saber las itv que ha pasado allí y cuántos kilómetros tenía en cada itv para intentar averiguar si le han bajado los kilómetros al traerlo a España, tengo indicios que me hacen sospechar. Si alguien sabe algo de cómo puedo averiguarlo o solicitar algún tipo de informe ruego que me ayude. Un saludo!
  12. Hola a todos, estoy pensando seriamente hacer repro a mi A5 2.0 TDI 143 cv, me gustaría saber experiencia de personas que hayan hecho repro en este motor y qué tal las aguanta tanto el motor como el turbo. ¿Tendría que hacerla sin anular EGR ni filtro de partículas para no tener problemas en ITV verdad? De hacerlas creo que sería en VagSpeed o en RPMmotorsport en Portugal que tienen muy buena fama también.
  13. Hola a todos, hace un tiempo que me pasaba que de vez en cuando al abrir el maletero del coche no me funcionaba y no abría el maletero por mucho que le daba a la maneta pero a lo mejor al rato volvía a probar y funcionaba bien. Desde ayer no me abre por mucho que lo intente... no me da fallo en VagCom y no sé qué prodrá ser ni como abrir el maletero para mirar la cerradura... Le cambiaron la maneta del portón por otra que traía la camara de estacionamiento incorporada cuando le instalé la cámara trasera hace varios meses.
  14. Buenas tardes amigos, me salen estos fallos en mi coche con VagCom y no logro entenderlos, a ver si alguien sabe decirme qué son.
  15. Buenos días. Sabéis si se puede medir la presión de aceite de la bomba con Vag Com? A ser posible, cómo se hace?
  16. ¿Qué llave es la que tengo que usar para quitar los tornillos para desmontar la guantera?
  17. Conseguí hacer el brico de la instalación de luces warning en las puertas en mi audi a5 y me gustaría atreverme con este pero tengo varias dudas. 1- ¿Cómo se quita la tapa inferior para tener acceso al módulo J519? 2- ¿Por dónde se pasa el cable desde el los pies del conductor hasta el copiloto? 3- ¿Cómo se desmonta la guantera? 4- Y creo que de las más importantes porque las otras a lo mejor lo podría averiguar con la ayuda de algún mecánico que me vaya diciendo, ¿Me decis las codificaciones VagCom paso por paso para activarlo una vez las ponga y para activar la regulación de las luces desde el MMI? @Farn68 eres la hostia! Jaja desde que compré el coche quería hacerle estas cosas que no traía.
  18. Buenas a todos, ha llegado el momento de cambirle las pastillas de freno delanteras a mi coche porque ya están bastante gastadas, me gustaría que me recomendaseis algún juego de pastillas que sea bueno. ¿Cuál usáis vosotros? Estoy intentando buscar las mejores relacion calidad precio para decir en el taller que me las pidan. Mi coche es un a5 SB de 2012.
  19. Este brico se puede realizar en un A5? si son los mismos pines y los mismos cables los que hay que puentear la semana que viene me pongo manos a la obra y quizás grabe un vídeo @Farn68
  20. Acabo de dejar el coche en Audi y me han dicho que es mormal que pierda, que se han dado cuenta de que estos coches pierden líquido refrigerante, me van a meter presión en el conducto y me lo van a mirar de todas formas pero dicen que es normal que pierda. No sé hasta que punto es normal eso... jajaja en 6000 km ha pasado del máximo a un poco menos de como veis en la foto. Ya iré informando según me vayan diciendo.
  21. En la primera foto estaba el coche muy caliente, aún sigue caliente pero según se enfría va bajando más aún. Mañana cuando esté completamente frío subo una foto de cuánto ha bajado del máximo
  22. A ver si alguien me ayuda con este problema, es algo común?
  23. Hola a todos, poco después de comprar el coche me di cuenta de que el líquido refrigerante estaba muy por debajo del mínimo y lo rellené, al poco tiempo tuve un problema con la EGR y en la Audi me cambiaron gratis la EGR y el enfriador de la egr por ser un problema suyo, me vaciaron y purgaron el vaso del líquido refrigerante y lo volvieron a llenar de nuevo. Lo llenaron con 141000 km y estaba casi en la raya del máximo, hoy mismo con 147900 km me he dado cuenta de que está justo por debajo de la línea de mínimo y no sé si es normal que baje eso o es que está perdiendo por algún lado. Nunca he visto que gotee ni veo nada manchado y me imagino que si tuviera fuga se hubieran dado cuenta al cambiar la egr ya que hubieran visto algo (les dije que se fijaran y no vieron nada). Debo preocuparme? Lo vuelvo a llevar a la casa? Tienen relación los problemas de egr con la pérdida de líquido?.
  24. Hola a todos, últimamente me estoy planteando seriamente hacerle repro a mi Audi a5 motor 2.0 tdi 143cv y como no estoy seguro ni tengo mucha información me gustaría que me ayudaseis a declinar la balanza jaja he escuchado que no da ningún problema, que mejora el consumo... etc etc. Alguien que la tenga y me comente? Todo el que tenga una idea de repro que comente si quiere, de todos se aprende algo. Qué necesitaría hacerle al coche, temas de itv como hacer para pasarlas o si pasa así, tema de mantenimientos (dicen que tienen que ser más exhaustivos) etc etc y sobre todo opinión de gente que tenga este motor con stage 1. Un saludo a todos!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.