Jump to content

alberte5

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Santiago
  • Coche
    A4 B9 S-line edición. Virtual copit , reconocimiento de señales ,Xenón plus, amortiguacion damper, smart beam.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola otra vez . Definitivamente la BCM se a muerto. Ya no entro en el módulo. Toca llevar al taller.
  2. Yo usé Long code help para para modificar los bits . Después copie el código y lo metí. En la unidad. Tengo una copia de seguridad del código. Pero todo sigue igual. No doy abierto el maletero para cambiar la bombilla para descartarla. Que marrón tengo el coche inutilizado... sin limpias, sin largas . Mira que he trasteando con el vagcom y nunca me pasó nada igual.
  3. Hola si he cambiado la codificación por la que funcionaba correctamente pero no se soluciona el fallo. (46000A3FF8051A00207040E00100894C447E25AA206DD12AE4008F840041) tengo que revisar los fusibles. Puede ser una bombilla en corto? Ya que al momento de meter la codificación me dice bombilla marcha atrás trasera izquierda fundida.gracias y un saludo
  4. Hola estaba cambiando unos bit en la BCM módulo 09. De un A3 del 2011. Cuando cambie unos bit para activar coming home. Y led en placa matrícula . Al meter Long coding se empezó a parpadear la radio, no encienden los limpias, no funciona cierre centralizado , no abre maletero...etc. volví a restaurar con vagcom el código antiguo pero no se recupera.... tiene 8 errores que borro y vuelven a salir .(00077 ,01792,00187, 00176,01744) hay alguna manera de saber que pasó o reiniciar la centralita . La centralita pone BCM PQ35 M 110 0653. En vagcom. Salados y haber si soluciono este marrón...
  5. Hola a todos, tengo activado el line assistan , el cual pierde las lineas verdes muy frecuentemente . A vosotros os pasa también?? Un saludo a todos
  6. Hola, cuando mire no había la aplicación. Ahora si... Pues intentare volver atrás, y hacerlo con la aplicación en obdeleven.lo raro es que el módulo 46 no he modificado nada . Gracias y un saludo
  7. Hola , he activado el asistente de carril después de varios intentos. ahora funciona tenia que activar la codificación módulo 9 . El problema es que tengo errores en el (46) Módulo central del sistema de confort "Falta el mensaje del bus de datos " lo borro y sale otra vez. Alguna solución ? Saludos.
  8. Hola tengo el vcds versión 17.8.1 no doy programado en varido de agujas en a4 del 2018 . Me dice que no tiene información de las lavels , sigo y continuó entro en el byte 1 y activo el bit 0 . Meto la codificación y me da error codificación fuera de rango... Intente también modificar el número de intermitentes pero al meter el código de aceso error. Me estoy temiendo que estés a4 del 2018 algo cambiaron en la codificación. E probado con otro cable cada que ya tenía versión 16.8 y no me entra en los módulos. Saludos a todos
  9. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.