Jump to content

kiwi

Miembros
  • Contenido

    27
  • Registrado

  • Última Visita

  1. kiwi

    Me ha dejado tirado !!!

    Pues ya está solucionado. O al menos eso me han dicho en el taller. Resulta que el potenciómetro del acelerador (o algo así) se habñia sulfatado y no iba bien Total, unos 170 € (ya aproveché para reparar un par de cosillas más) en taller oficial Saludos y gracias
  2. kiwi

    Me ha dejado tirado !!!

    Muchas gracias a todos por vuestras respuestas. La verdad es que puede ser cuaquier cosa de las que habeis dicho, ya um ocurrió por una zona de muchas subidas y bajadas y además estaba lloviendo... Os contaré cual es el diagnóstico definitivo. saludos
  3. Pues sí. Después de casi 7 años, me ha dejado tirado con toda la familia (y sus equipajes) Menudo disguto!!!! :drool: Resulta que yendo por la A-2 y a 180 kms de Madrid, voy bajando un valle de los muchos que hay por esa carretera y de repente me doy cuenta que la luz del ESP se queda encencida y al mismo tiempo el indicador del precalentamiento que tienen los diesel parpadea. Empiezo a acelerar y como si nada, no responde, la misma sensación que cuando el coche está sin arrancar, piso el acelerador y no pasa absolutamente nada. Por suerte nada más bajar el valle, había una entrada a una gasolinera y pude entrar. El motor no se paró en ningún momento. Apago el coche, lo vuelvo a arrancar y parece que no pasa nada, pero al pisar el acelerador, que sigue sin reposnder, se me vuelve a encender la luz del ESP y el inidicador de precalentamiento vuelve a parpadear. El cohe al pisar el acelerado como si nada, pero nada más arrancar, las revoluciones, en vez de estar a 900, se ponen como a 1100-1200. Vuelvo a apagarlo y arrancarlo unas cuentas veces con el mismo resultado. Llamo a la grua y nos vamos a comer y al cabo de un par de horas (esperando a unos amigos) arranco de nuevo el coche y responde perfectamente. Lo pruebo, me doy una vuelta con él y como si no hubiera psado nada, va bien. No sabíamos qué hacer y al final dejo el coche en un taller de un pueblo y mañana voy a recogerlo, a ver si sigue respondiendo. En el taller donde lo he dejado me han dicho que lo han movido y que va bien. Alguien sabe qué le puede pasar. Entiendo que si ha sido un problema eléctrico (según parece que es) y que si lo conectan al ordenador no van a saber qué le pasa a no ser que justo en el momento que lo enchufen el coche tenga el problema (según me ha dicho algún amigo entendido de mecanica) Alguien me puede echar una mano? Muchas gracias, feliz año y que los reyes os traigan muchas cosas (un Audi nuevo para mí )
  4. kiwi

    Cambio de correa

    Le he llamado, sí, y me da el mismo precio que en el concesionario oficial
  5. kiwi

    Cambio de correa

    Efectivamente el coche tiene 5 años. Pues nada, he llamado a otros tres talleres (dos no oficiales siendo uno de ello bastante conocido en el foro) y uno oficial y me dan el mismo precio, entre 1200 y 1300. Creo que al final lo voy a llevar a uno oficial que me han dicho que en ese precio incluye la revisión de los 90.000 kms.
  6. kiwi

    Cambio de correa

    Hola a todos, Tengo un A-4 2.5 tdi quattro (180 cv) con 92.000 km. He llamado al taller para hacerle una revisión y me dicen que es momento de cambiar la correa de distribución. Sin embargo, dea cuerdo con el libro de revisiones el cambio de correa de los V6 tdi no es hasta los 120.000km Aparte de que me quieren soplar 1.300 euros por el cambio (concesionario oficial, claro) no tengo muy claro si es el momento de hacerlo. Gracias
  7. kiwi

    ESP y chirriar de ruedas

    Gracias por vuestras respuestas. Yo llevo los Michelin pilo primacy y la verdad es que estoy en canatado con ellos. Cuando los cambié, cambié los cuatro, por lo que llevo las mismas gomas delante y detrás En recta nunca se me ha encendido, solo en cuervas y sobre todo en las que son a derechas
  8. Hola a todos, Después de algún tiempo aquí estoy de nuevo. estoy teniendo algunos problemillas con el coche. Os cuento: resulta que en muchas curvas, la mayoría las que son a la derecha, me salta el ESP, aunque sean curvas abiertas y vaya deapcio. Por ejemplo, ayer por carrteera de la Coruña me salto en una cuerva e iba a 100 o el otro día me saltó en una curva a 40 km/h. Ádemás de eso, en las rotondas, las ruedan chillan como gatos en celo. Las actuales ruedas tienen 35.000 km (las últimas las cambié a los 50.000 y según los de el taller audi, podían hbaer aguantado unos kms más). Tampoco he cambiado los amortiguadores al coche en los 85.000km que tiene. A cuantos kms tengo que cambiarlos? En el caso de que sea por los amortiguadores, me recomendias algunos otros que no sean los de serie? Es un A4 (B6) 2.5 tdi avant quattro del 2003. La verdad es que me trae el tema un poco de cabeza sobre todo por la seguridad de los niños, y ya no me fío tanto del coche. Muchas gracias por vuestra ayuda.
  9. kiwi

    Tempomat: no hay unidad de criterio

    Cómo es posible que en Jarmauto me digan que no es posible instalar un tempomat en un A4 del 2002? Literalmente me dicen que "saben que hay sitios donde sabemos qye los instalan, pero no hay ningun kit específico de la casa que te digan lo que tienen que cambiar y que además dan problemas. Nosotros no hemos montando nunca uno." Me empieza a escamar un poco, porque hasta ahora me habían dicho en un concesionario de Coruña y en otro de Madrid que era muy complicado ponerlo, pero esto ya me suena a ciencia ficción. Alguien sabe un concesionario en Madrid donde lo pongan? Gracias
  10. kiwi

    Radio

    Hola a todos, Quiero instalar el Parrot en mi coche. He visto que la instalación es sencilla, así que la voy a instalar yo mismo. Sin embargo el único problema que me surge es que no se como se quita la radio. Es así de simple y así de tonto. Gracias a todos
  11. kiwi

    Curso 28 de febrero

    Hola a todos. Lamentablemente no voy a poder acudir al curso de conducción sobre nieve que tenía reservado para el 28 de febrero por motivos de trabajo. He hablado con los de Audi y me comentan que no hay ningún problema en cambiar la titularidad del curso. La mía es la OPción 1 y el precio total es de 105,8€. Si hay alguien que esté interesado en ir en mi lugar, que me lo comunique lo antes posible, pues lo único que me han pedido los de Audi es que el cambiose haga lo más pronto posible. SAludos
  12. kiwi

    A4 2.5 tdi Quattro

    Abuelo Te lo e comentado en otro post. El mío lleva una media de consumo de 7.8 l segun el FIS. Tiene10 meses y 21.000 km y no lo uso prácticamente nada por ciudad, sólo para viajes. Por carretera suelo ir ligero, 160-180 con algna puntas algo más altas, pero en momento muy puntuales y duarnte muy poco tiempo. Pues eso, que no me parece que gaste tanto. POr ejemplo, el otro día vine entre 140-160 y el ordenador me marcó una media de 7.3l . Justo entrando en Madrid y con 830 km hechos con un depósito se me encendió la luz de reserva. Hombre, supongo que no se podrá comparar con e 1.9 pero vamos, para el pedazo de coche que es... Saludos
  13. kiwi

    A4 2.5 tdi Quattro

    Pues aquí tenéias a otro, eso sí, sin el S-line Por cierto, cuanto os duran las ruedas? SAludos
  14. Yo voy el 28 de febrero
  15. Ayer me apunté al curso de conducción sobre nieve que Audi hace en Soldeu el Tarter. Alguien lo ha hecho? Sabéis si está bien Gracias
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.