Jump to content

TTquattro

Miembros
  • Content Count

    3,158
  • Joined

  • Last visited

Recent Profile Visitors

1,686 profile views
  1. Hola, ¿Testigo control de emisiones o testigo gestión motor? ¿Cómo es el pictograma? Saludos
  2. Hola, Subo este hilo por si a alguien le interesan. Siguen almacenadas y protegidas. Mismas condiciones de venta. Un saludo
  3. Hola, Gracias por el video. No lo he hecho nunca, pero en el mío hay una opción en el MMI para poner a cero los contadores directamente, sin ninguna combinación de teclas. Un saludo,
  4. Eso es, cuando lo lleve os cuento. De momento, 600 kms desde que desapareció el fallo y no ha vuelto. Saludos
  5. Buenos días, El sábado pasado, volviendo de viaje me apareció el mismo error con 87.000 kms: AdBlue: error del sistema. Imposible arrancar en 1000 km! Tengo cita para el próximo 4 de Agosto para la revisión de los 90.000 y ya les he comunicado el error. Han dicho que lo mirarán. El error desapareció a los pocos kilómetros de seguir circulando y no ha vuelto a aparecer. El A6 está en garantía aún, ya que contraté 4 años y vence a mediados de Agosto, justito justito. He leído mucho sobre el tema y no queda claro cual es la causa del fallo. A unos les han cambiado la bomba del adblue, a otros el inyector, a otros les han actualizado el software... Cuando lo miren os digo algo. Un saludo
  6. Hola, que me corrijan si me equivoco, pero los radares creo que solo son para los sistemas MMI MiB2 High, con sistema touch, para el MMI 3G+ creo que no sirven. Un saludo
  7. Solucionado. En el concesionario y en garantía. Supongo que habrán cambiado el sensor. Mas rápido imposible. Un saludo,
  8. Hola, Si, creo que por ahí va la cosa, por el de la caja de aguas (lado copiloto). Si lo borro aparece al cabo de un tiempo. ¿Tendrías la referencia de este sensor? Muchas gracias por la info. Saludos
  9. Genial, gracias. Lo que me despista es que indica que está en el conducto de entrada del aire fresco, supongo que será el mismo que indicas tu. Un saludo,
  10. Que rapidez, muchas gracias @davis. Esta referencia que has puesto me sale que es el sensor de lluvia, entiendo que es el mismo que el "humidity sensor"? la duda es que en el error de vagcom aparece la frase: " In fresh air intake duct", se referirá al sensor de lluvia? También he visto que hay un sensor de humedad cuya referencia es: 8K0907658E Un saludo
  11. Gracias por responder @davis, mi coche es de 2016. ¿Sabrás por casualidad la referencia del mismo? He buscado en el etka online pero no lo localizo. Muchas gracias. Saludos
  12. Hola, espero que todos estéis bien Ayer hice un autoscan con el vagcom en el A6, y me salió el siguiente error: 03608 - Humidity sensor in fresh air intake duct. 014 - Defective - Intermitent Este error ya salió hace unos meses, lo borré y ha vuelto. He estado buscando información en diversos foros pero no me queda claro que sensor es el que está dando este error. ¿Podéis ayudarme y decirme de que sensor #ref se trata? ¿Sabéis a que afecta? El A6 aún está dentro de la garantía oficial, debe pasar revisión en Agosto, no se si en el conce les saldrá el mismo error o les digo yo directamente que lo tiene... aunque no se si es buena idea decirles que he metido el vagcom, ya sabéis como son. Muchas gracias. Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.