Jump to content

ragotem

Miembros
  • Content Count

    18
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas tardes, Aquí estoy de vuelta con novedades al respecto. El martes me decidí a llevarlo al taller de Audi de mi localidad porque tengo el Vag-Com estropeado y no quería quedarme tirado ya que me quedaban pocos kilómetros hasta finalizar el aviso de "imposible arrancar". Os recuerdo que mi coche ya está fuera de garantía (desde el 2016) y que ya tiene 190.000 km. Bueno, pues al mediodía recibo llamada del taller informándome que ya han localizado las averías pero que por suerte para mi estas están cubiertas por Audi independientemente del kilometraje y los años del vehículo. No obstante las piezas que deben cambiar no las tienen y me las tienen que pedir: sonda lamba y sonda NOX. El miércoles paso a recoger el coche y en el libro de mantenimiento me ponen que han efectuado las siguientes campañas que no tengo ni idea de qué consisten: S405 23X6 Además me informan que me han efectuado una regeneración forzada del filtro de partículas ya que estaba "muy sucio". En teoría ya no debería de volver a tener más problemas, cruzo los dedos. No me han cambiado la sonda del depósito del Adblue, espero que no sea lo siguiente........ Perdón por el tocho pero creo que puede ser importante por si a alguien más le sucede, antes de reparar nada fuera del taller oficial merece la pena pasarse antes no vaya a ser que esté cubierto y hagamos el primo pagando algo que no nos corresponde. Un saludo,
  2. Buenos días compañeros, Aquí estoy nuevamente con la avería del control de emisiones...... Después de borrarle la avería con el vag com, y como era de esperar, la luz de avería ha vuelto pero esa vez acompañado del siguiente mensaje: "AdBlue: error del sistema. Imposible arrancar en 1000 km! Encima me tocó ayer domingo estando de viaje, menos mal que estaba a menos de 1000 km de casa. Os adjunto pantallazo para podáis ver todos el árbol de navidad que se ha convertido el display de mi coche. Me suena que esto ya le ha pasado a algún forero más , a ver si alguien se acuerda o le ha pasado para saber a qué me puedo enfrentar. Gracias!!!!!
  3. Buenas de nuevo, Acabo de recoger el coche en mi taller de confianza, no es Audi oficial, y he optado por borrar la avería a ver si "toca la flauta" y no vuelve a dar el coñazo. Os adjunto captura de pantalla del Vag-Com a ver qué os parece. A ver qué opináis de llevarlo a la casa, ahora tiene 186.000 Km y su anterior dueño siempre ha pasado las revisiones en el concesionario Audi oficial de mi localidad. Según mi mecánico es la sonda lambda, además tenía la tapa que lo protege rota. No recuerdo a ver dado con nada en la parte de abajo donde va situada...... Un saludo y muchas gracias por vuestra ayuda.
  4. Buenas compañeros, Finalmente sonda NOX averiada y una tapa protectora que la protege rota. La sonda 410 + IVA y la tapa 28 €. La verdad es que estoy muy desconcertado con la avería, no lo he llevado a taller oficial. Qué me recomendáis? Gracias!!!!!!!
  5. Buenas tardes, A la espera de un diagnóstico más detallado, mi mecánico me dice que el fallo lo da en el sensor NOX. Os voy contando cuando sepa algo más porque aún no se ha metido en de lleno con él. Un saludo
  6. Buenos días, Muchas gracias por la respuesta, finalmente lo tengo que llevar al taller mañana 27 de agosto. Ya os voy informando, espero que sea algo sin importancia porque ya sabemos que cualquier avería en nuestros "juguetes" nunca son baratas. Os voy contando y mientras cruzo los dedos.......
  7. Buenos días Pacoron; No he podido llevarlo al taller porque me fui de viaje y he vuelto ayer. Hoy voy a llevarlo a mi taller a ver qué me dicen porque yo no tengo Vagcom, os mantengo informados. Gracias!!!!!
  8. Buenas tardes compañer@s!!!! Me ha saltado en mi A6 el chivato de fallo del sistema control de emisiones. Aún no lo he llevado al taller, a alguien más le ha pasado? Gracias!!!!!!
  9. Me pasa algo parecido, en qué quedó la avería? Gracias
  10. Perdón, se me fue la tecla. Efectivamente son 245 CV
  11. Buenos días compañer@s!!! Ayer por la mañana me ha saltado el aviso para rellenar el aceite, 1 litro máximo. No tengo ni idea de qué aceite comprar, qué me recomendáis? Mi coche es un A6 Avant TDI 3.0 de 250CV. Muchas gracias!!!!!
  12. Buenos días, Muchas gracias a todos, ya he contactado contactado con Llantastur y me han dado un presupuesto de 60€ reparar, pulir, pintar y lacar + 15€ de montaje y equilibrado en 20¨, precio por unidad. Tardan una semana y me dejan un juego de sustitución para poder seguir circulando. Después del puente de noviembre las voy a mandar, ya os iré contando..... Un saludo,
  13. Buenas a tod@s!!! Necesito reparar las llantas de mi A6 Avant, os adjunto fotos. En la foto igual no se aprecia pero están bastante deterioradas, habría que reparar y pintar las cuatro. Alguna recomendación de taller en Asturias? Gracias!!!!!!
  14. Te he encontrado este, pero menudo pastizal!!!!! https://es.wallapop.com/item/volante-levas-airbag-audi-a7-228106545
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.