Jump to content

Search the Community

Showing results for tags 'catalizador'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 9 results

  1. Buenas tardes compañer@s!!!! Me ha saltado en mi A6 el chivato de fallo del sistema control de emisiones. Aún no lo he llevado al taller, a alguien más le ha pasado? Gracias!!!!!!
  2. Milltek Sport produce escapes de alta calidad en acero inoxidable 304 bajo especificaciones aeronáuticas. Este material es anti-magnético (el de otros fabricantes no), menos susceptible al cambio de color. Esta calidad de acero inoxidable se utiliza en la totalidad de las partes de los silenciosos. A la hora de mejorar tanto las prestaciones como el sonido de nuestro vehículo, es inevitable fijar nuestra atención en los ineficientes sistemas de escape OEM. En Milltek saben como hacer las cosas y todos los codos tienen un diametro compensado con vistas a mantener un flujo de gases constante y sin cuellos de botella. ¿Por qué comprar un escape Milltek Sport? Mayor Rendimiento Respuesta más inmediata del acelerador Ahorro de peso sustancial con respecto a los sistemas originales Precisión y control en la calidad de fabricación (ISO 9001) Acero inoxidable de la mejor calidad Sistema de baja presión para obtener el máximo rendimiento (sin pérdida de par a bajas revoluciones) Diseñado y fabricado en el Reino Unido
  3. AYUDA!! Buenas, es la primera vez que escribo por aquí. tengo un problema en mi Audi A3 1.6 8p el coche funciona genial en circulación pero al ralentí ( más en caliente ) tiembla, cabezonea como si fueran latidos las rpm están a 640 Y al salir en primera vibra como si se fuera a desmontar y a calarse despues de moverse ya anda bien le cambie las bujías, limpie la mariposa y cambie la sonda lambda que me dio fallo pero aún así sigue, y trasteando con el vag com me salieron dos fallos que no estoy muy seguro porque al hacer el escáner no sale ningún error pero por la zona del catalizador si que suena como a fuga sera que tengo que cambiar el catalizador? que puede ser? gracias de antemano
  4. Buenas noches TTeros, bueno les comento hace poco me he venido a vivir a Madrid por motivos de trabajo, con lo cual aqui no conozco ningun taller de confianza, empece a notar una serie de cosas: - testigo del motor encendido - falta de potencia, el turbo habia que pisar un poco mas de lo normal el acelerador para escucharlo y no tiraba con la fuerza que tiraba antes. - un ruido como una canica suelta chocando con un metal en primera y luego algo en la segunda ( la caja y el embrague van perfectos) - olor a aceite quemado pero no había consumo excesivo ni humo azul por el tubo de escape. - olor a como si se estuviera quemando algo tirando a fétido cuando llega a 130km o 140km de ahi se queda le cuesta mucho pasar de esa velocidad y a medida q pasa aumenta el olor. - sonido a clank cuando aparco y doy marcha atrás como si chocara algo metálico. - el reloj de la temperatura del cuadro( que ya se detecto que es el motorcillo el que falla así que tengo que llevarlo a algún sitio donde los arregle si alguien me puede recomendar alguno en Madrid se lo agradecería). En fin esos síntomas , con lo cual le pregunte a un compañero del curro y me dijo que se lo llevara a su padre que era buen mecánico y tal, pues lo lleve, con lo cual al siguiente día me llama y me dice que hay que hacer culata son 800euros, que por que chorreaba aceite por la parte de abajo no se que, sinceramente si olía aceite quemado pero el consumo no era excesivo era muy poco, en fin ese mismo día me llama mas tarde y me dice que no que ya lo reviso bien y que es la tapa de balancines que hay que cambia junta y no se que, bueno en fin a los 3 días me llama que me pase por el coche y esta es la factura que me da, me dijo que el turbo estaba perfecto que iba bien (no se si sera verdad), que no le encontró nada mas, que el sonido bola metálica era por el catalizador que ya estaba jodido y que el clank ese era de no se que y que se iba ajustando con el tiempo. aquí os pongo la factura, que opinan??? Bueno recogí el coche y la verdad iba un poco mas fino pero no como hacia unos meses o como cuando lo compre, en fin el sonido de la bola seguía , el sonido del clank seguí lo único que desapareció el olor a aceite, a la semana salto el testigo de avería de motor y el coche volvió a andar mal como cuando lo lleve al taller, el olor a quemado fétido seguía a los 130 140km y la perdida de potencia, viendo esto me he llenado de desconfianza para llevar el coche al cualquier mecánico por que tal y como esta la situación no estamos para tirar el dinero, en fin me e decidido intentarlo yo mismo, cambiar cosas que puede hacerlas yo y ya las mas complicadas en algún taller , quería que me guiaran un poco, con lo cual lo he conectado a la diagnosis y estos son los errores que me dan, por cierto hace dos días iba con el , en ciudad y de repente empezó ha hacer como si se fuera a calar y como con vacíos de potencia al acelerar , la anterior ves que me paso eso fue un manguito que hasta se me apagaba el motor pero esta ves es un poco menos brusco la vibración del motor con lo cual aquí os pongo los errores: ERROR 1 - 17522 - Sonda lambda 2 de fila 1; resistencia interna muy alta. ERROR 2 - 17705 - Caída de presión entre turbo cargador y Mariposa ERROR 3 - 17584 - Corrección lambda detrás del catalizador de fila 1; limite alcanzado ERROR 4 - 16684 - Averías de combustion detectadas ERROR 5 - 16685 - Averías de combustion detectadas en el cilindro 1 esas son las averías aparte e visto que el maguito recirculado de gases del aceite esta rajado se llama PCV, bueno gente quería que maso menos me guiaran por donde empezar, quería deciros que mas o menos e buscado algo de información aquí gracias al foro, sobre las bobinas, compre una nueva, y lo que hice fue cuando el motor estaba frio lo encendí y fui sacando una por una aver si variaba la vibración y en el cil 1 cuando la saque vario algo, en el cil 2 no vario mucho, en el 3 y 4 si vario algo también con lo cual la cambie por la nueva en el dos para ver si era la bobina pero seguía igual, con lo cual no se si sera bobinas o bujías , las bujías no las saque por que no me atrevi además e escuchado por ahi que hay que tener una llave dinamométrica para apretarlas, con lo cual lo deje así el tema llame a la audi haber si todavía estaba la campaña de cambio de bobinas y me dijeron que si que mi motor entraba en ella es un AUQ, con lo cual tengo la cita el lunes asi que esperare haber que me dicen ellos, bueno también quería revisar la válvula DV y el caudal metro, quería saber como ago para darme cuenta si están jodidos, bueno y sobre las lambdas que me guiaran un poco sobre todo la que esta antes del catalizador que según me he informado va conectada ala ECU influye con lo inyectores y las mezcla. A todo esto muchas gracias, si me pueden ayudar lo agradecería un montón le tengo mucho cariño a mi pequeño y me gusta que este fino. datos que dejo es el 180cv 1.8t, motor AUQ, con 190.000 km
  5. • Descripción del accesorio: Supresor Catalizador 2.0 TFSI • Procedencia: Seminuevo, usado UNA SEMANA • Año de fabricación: 2015 • Estado de conservación: Como nuevo • Garantía hasta Julio de 2017 • Precio: 150 € • Forma y gastos de envío: Envío a toda España mediante mensajería. A aclarar con el comprador. Buenas tardes, Pues vendo este supresor de catalizador (Downpipe para los amigos ) para motores 2.0 TFSI 200cv (creo que es válido para los 211cv también, esto tendría que asegurarme). El motivo de la venta es simple. Me gusta el rendimiento que le da al coche pero me parece que suena demasiado, y mi objetivo no era hacer más ruido ya que el TT de serie me parece que suena más que bonito. El tubo ha estado montado una semana (se montó en agosto) he hizo un viaje Madrid-Cádiz-Madrid. PUNTO. Las dos fotos que adjunto son del día que lo desmonté. Si alguien quiere foto de las dos piezas en su caja, se las hago sin problema. Yo lo compré y lo monté perfectamente para un TT 8J pero también es válido para A3, Scirocco, Leon...etc. que utilizan el mismo motor. Consultar modelos si es necesario FOTOS Foto de archivo Saludos
  6. Necesito ayuda de los sabios del foro, por favor. Tengo nuevamente un problema en mi Audi A4 1.8t 163 cv tipo motor BFB. Resulta que el coche echa mucho humo blanco azulado por el tubo de escape pero solamente lo hace en caliente y al ralentí. En marcha no echa nada de humo. Cuando paro en los semáforos y está un ratito (2 minutos aprox.) al ralentí empieza a echar mucho humo blanco azulado. En el momento en el que me pongo en marcha y comienzo a circular el humo desaparece hasta la siguiente ocasión que paro y estoy un rato al ralentí. Cuando hago carretera y llego a destino, el humo tarda mucho más en salir si dejo el coche al ralentí, casi 8 o 10 minutos deben transcurrir para que estando al ralentí aparezca el humo. Si estando el coche parado al ralentí saliendo ese humo, acelero el coche y lo subo de 3.000 r.p.m. a los 10-15 segundos deja de salir el humo y en el momento que dejo de acelerar y vuelve al ralentí vuelve a salir el humo. Me tiene bastante mosca, porque no sé a qué se puede deber. Mi coche tiene hecha la conversión a GPL (Gas licuado de automoción), pero los síntomas son iguales tanto si está en modo gasolina, como si esta en modo gas. Por otro lado, he leído que en ocasiones y en determinados motores la conversión a GPL puede dañar las guías de las válvulas. También he leído que una de las posibles causas de la emisión de humo azulado puede ser por guías y/o asientos de válvulas defectuosos, pero por otro lado, hace 5.000 km que se hizo la junta de la culata por un calentón, y me verificaron y planificaron la culata, y en ese momento no detectaron ningún problema con guías de válvulas ni asientos de válvulas, por lo menos no me lo dijeron y era un sitio especializado en ello. Otra de las causas que he leído de la emisión de humo azulado es por causa de un mal funcionamiento del turbo, en concreto, por deterioro del retén del eje del turbo. En la conducción no noto ningún mal funcionamiento del turbo, ni ningún ruido o silbido extraño del turbo. Por otro lado, se enciende con bastante frecuencia la luz naranja de fallo en la mecánica. A veces se apaga sola, cuando el coche sube de revoluciones, a veces se queda permanente y hay que borrarla con cable de diagnosis. Los fallos que me arroja con el ELM27 por Bluetooth son los siguientes: P0171: Sistema de mezcla pobre en Banco 1. Sensor Oxigeno ha detectado demasiado oxígeno en el escape P0420: Eficiencia del sistema de catalizador por debajo del umbral (banco 1) P0135: Mal funcionamiento del calentador del sensor de Oxigeno banco 1 sensor 1. Los borro y al poco tiempo vuelven a salir, o solos o a pares, o los tres a la vez. Los he reseteado varias veces. También le he pasado el VAG-COM y me ha dado los siguientes errores: 17511/P1103/004355: - Oxygen (Lambda) Calefacción Sensor; B1 S1: Performance demasiado baja 16804/P0420/001056: - Sistema catalizador; Banco 1: Eficiencia debajo del umbral 17536/P1128/004392: - Ajuste de combustible; Banco 1 (Mult): Sistema muy pobre 16523/P0139 – Sensor de Oxígeno (Lambda) B1 S2, respuesta demasiado lenta. En definitiva, que con toda esta información no sé por dónde tirar. Si centrarme en cuestiones más mecánicas (asientos/guías de válvulas y/o reten del turbo), o empezar por el tema electrónico con los fallos detectados (Sensor de Oxigeno (Lambda), caudalímetro, catalizador). Respecto de lo primero, no sé si los síntomas de mi coche (humo blanco-azulado al ralentí) se corresponden con problemas en las válvulas y o en el turbo, o por el contrario de existir este tipo de problemas el humo lo echaría en marcha y al ralentí, en frio y en caliente, o solamente al ralentí como es mi caso. ¿Qué me podéis decir al respecto por favor? Por otro lado, de lo que he leído referente a los fallos que arroja mi coche, creo que debería empezar por sustituir el sensor de oxigeno (160 € en la casa), pero también he leído que hay 2, uno delante y otro detrás, yo a simple vista solo he visto 1, el que está encima del catalizador, justo después del turbo. No sé si habrá otro debajo o no, y en ese caso ¿Cuál de ellos cambiar?, o ¿Cómo los puedo comprobar? El caudalímetro me extraña más porque lo limpié no hace mucho, y no noto pérdida de potencia ni nada por el estilo. Por otro lado, descarto que el motivo del humo sea de junta de culata, o bloque motor, porque tiene hecha la junta de culata hace poco, no consume ni agua, ni aceite, ni se mezcla el aceite en el vaso de expansión del líquido refrigerante. Conclusión, ¿A que creéis que se puede deber esa humareda solo al ralentí y en caliente? Os dejo un link de un video en Youtube, que le he hecho al coche cuando sale ese humo al ralentí, y cómo desaparece cuando acelero por encima de 3.000 r.pm. durante unos segundos por si me podéis ayudar a diagnosticar el fallo real del coche, y no ponerme a gastar dinero y tiempo dando “palos de ciego”. https://www.youtube.com/watch?v=LRTniRV-Flo Muchas gracias.
  7. Hola quisiera preguntarles algo, Tengo un audi a8 del 2000 con motor 2.5 tdi 150cv el cual tiene que cambiarse el catalizador y como no puedo permitirme uno nuevo lo quiero de desguace. Y queria preguntarles, Para comprarlos tengo que comprarlo con el mismo motor exacto en mi caso AFB, o me vale de 180cv por ejemplo? O cualquiero otro. Lo siento mi ignoracia pero me veo en la obligacion de pedir esa ayuda.
  8. Hola, tengo un audi a4 2007 de 170cv diesel, de vez en cuando no tengo potencia cuando estoy por debajo de 2000rev y a partir de 2000rev el coche ya funciona bien, no tengo ni idea de lo que se trata si enchufando el ordenador , me sale que es problema del turbo. Se ve que hay una valvula que se queda bloqueada, no se cual es y de que se trata y cuando funciona mal ,me sale muchos gases y cada 3 o 4 meses se me atasca el catalizador. Si alguien sabe que valvula puede ser , que no dude en responder. Gracias!
  9. buenas foreros,os queria comentar una duda que tengo desde varios meses,tengo un amigo con un golf 1.6 serie4 que le quito el catalizador y le puso un tubo en su lugar y la verdad me encanta como suena y tira el coche,no lo hemos probado pero diria que hasta tira mas que el mi que es el 1.8 atmosferico,la duda es,en el mio le beneficiaria ponerlo?¿el tema itv se como va asi que no me importaria
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.