Jump to content

Vis3nt

Miembros
  • Posts

    187
  • Joined

  • Last visited

2 Followers

About Vis3nt

  • Birthday 03/28/1969

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Cuadrante Alfa
  • core_pfield_12
    A4 B6 Avant AVF QUATTRO (En Preparación)
    Ex A4 B5 Avant AFN (Snif, snif)

Recent Profile Visitors

1,853 profile views

Vis3nt's Achievements

Collaborator

Collaborator (7/14)

  • Dedicated Rare
  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done

Recent Badges

  1. Gracias zx81 por contestar, estoy en blanco, no se bien que bornes deben llegar 12v, supongo que el cable mas gordo será uno: el rojo con banda azul y cinta aislante negra me refiero. Voy a ver si me acuerdo como va un tester...
  2. Otra cosilla, cuando fuí a ver a mi amigo Crack de la mecánica, por la fuga de aceite (la tórica del conector de los inyectores), me comentó que la bomba del coche podría mover bien el aumento de aceite y perdida de presión y que le vendría muy bien al eje del turbo rebajar la temperatura del aceite, asi como a la zona de la culata, árbol etc. Recordemos que el radiador no acturá en tanto la temperatura del aceite no llegue a 85ºC, con lo cual en frio el circuito y la presión es la normal de serie. Tambien me comentó que es normal que este coche se caliente mas que AFN 110cv que tenia, pues es mas "apretado" pero creo que debe tener costra el metal por donde pasa el refrigerante, haciendo menos eficiente el intercambio de calor (350.000Km dan para eso) todas las culatas que he visto desmontadas se aprecia una cantidad mas o menos gruesa de costra por los conductos de refrigerante. Veremos con la segunda limpieza+aditivos. Me comentó que si la aguja de temperatura del refrigerante del cuadro de instrumentos no sube de 90ºC, (aunque la real este en 103ºC) que es NORMAL en este coche, lo malo es cuando sube de 90 pues seguramente salte a 110 directamente, por ejemplo Volviendo al aceite: Por si acaso ya he recibido los relojes y la T para presión y temperatura del aceite. Calculo que para Diciembre o antes, estará hecho el circuito de refrigeración y el del aceite. ya que quiero vaciar ambos circuitos y , limpiar, montar, probarlo todo, a ver si me acuerdo y saco fotos de todo porque va a ser digno de mostrarlo. Para los que no sepan el porque de tanta preocupación por las temperaturas, es porque el coche esta pendiente de repro "Fuerte" y condución por largos tramos de montaña.
  3. Si, lo mejor, según creo, es ponerlo entre el tapón inferioir y el intercambiador aceite/agua. Imagenes sacadas de un hilo del foro del "club del seat leon" en el cual hace un excelente brico de como alargar el esparrago para albergar el ancho del sandwich. La idea es montar el radiadorde de 13 ó 16 filas en vertical donde se ubica el IC lateral, espacio vacio por la instalacion de intercooler fronal. Lo que acortaría mucho los latiguillos (Calculo que menos de 1 metro las 2) Antes de lanzarme a un sandwich específico para este portafiltro de marca MOCAL y bastante caro (Consta de varias piezas) voy a probar suerte con un sandwich chino al cual puedo cambiar el termostato por uno original VAG de agua apertura parcial/Total 87/103ºC pues son muy similares, y cambiar las toricas de goma por arandelas de cobre. Este video explica como hacerlo: Ebay Chinese thermostat oil sandwich plate hack Este es el Chino que he comprado para probarlo Y esta es la "Ñapa" que hay que currarse para que todo encaje:
  4. En cuanto a repros... ya hablaremos cuando se acerque el momento. jeje.
  5. Yo el mi aun no he probado el embrague con carga, pero da la sensacion de ir como nuevo, por vehiculos nuevos que he llevado (Vw caddy 4motion de brigadas forestales). ¿Cortafuegos? los de aqui solo con Todo terrenos. El Performance... solo se que leí que las vibraciones son solo al principio, hablo de oidas. El precio, en Autodoc a veces he visto el disco de 240mm por menos de 200 (Performace) y la prensa por poco mas. El bimasa lo montan de LUK Por darkside se aprende mucho, pero mejor no comprar, lo digo pos si quieres mirar los conjuntos de embrague que ellos montan. La linea de engrase es porque de tanto apretar/aflojar al final regiré el tubo rígido, ademas es mas comodo el tubo flexible pero caro de cohones. Ando mosca para encontrar un dichoso Sandwich para el radiador de aceite, todos los que veo son para filtros metalicos enroscados, y MOCAL y BAR-TEK a precios de unicornio y los Çhinos... NI VERLOS!! EL IC frontal o FMIC, ya te contaré cuando el mes que viene pase por la ITV, he de pintar lo que se vé o taparlo o ya veré. Pero me voy con el puesto y la Down Pipe, que con esta tapa no se ve (35pavos desde Lituania la tapita):
  6. Aqui en la montaña, tiendas pocas, y de recambios o lo que sea, muy lejos, pero sellador de juntas tenemos siempre!!! jaja, por si acaso. Lo digo por las toricas. Bueno espero que vaya bien el IC, en cuanto a amortiguacion y embrague, jeje, tambien voy mirando para mas adelante pues con repro medio fuerte el par maximo se sube bastante salvo que digas que llevas embrague de serie, entonces puede limitase el par. Otra chuche nueva pero carisima!! 80 pavos. luego la he visto a mitad de precio en otra tienda UK Linea engrase turbo DARKSIDE:
  7. Por fin diagnosticada la fuga de aceite por la parte de la junta culata, es el conector de los cables de los inyectores 038971600 lleva una torica que no se vende como repuesto pero que sera facil arreglar. UFFFFF!!!! menuda rallada llevaba ya con el temita. He de agradecer que un amigo experto lo ha mirado y encontrado en menos de 5 minutos, que CRACK!! yo ni sabia de la existencia de esa torica. Toca cambiar aceite y unas cuantas cosas. Continuará...
  8. Desde aquí animo a quien entienda el CANBUS y de conexiones del RNS-E a que me ayude en una "cagada" que hice lo tengo en este hilo del foro RNS-E pero no entra mucha gente parece ser: PD pese a que tengo ELSAWIN no me carga los esquemas electricos, no se porque. Gracias!
  9. Gracias @Waje, estoy liao con un radiador de aceite pues sin repro se caliente mas de la cuenta (Tengo un hilo abierto sobre el tema), Respecto a la temperatura del gasoil, tengo para cambiarle el sensor de temperatura que lo haré en breve y con VAGCOM haré unos "logs" en español REGISTROS de temperaturas para comparar con los que hice con el sensor que lleva ahora. No veo nada dificil poner un radidador de gasoil en caso de ser necesario. Se puede poner el turbo a 1.75? jajaja , crei que ya tenias instalados los IC gemelos, y la tapa del carter? Por mi parte vendi el FMIC de las fotos de arriba (Chino con un mal diseño de las galerias internas) y he metido un FMIC.EU que es la caña por calidad/precio no supera los 15ºC de temperatura ambiente aun dandole zapatilla en puertos cuesta arriba y con 25-30ºC de temperatura ambiente, el CHINO de arriba llegaba a los 80ºC de "intake" O Entrada de aire. Nota: entra con calzador pero si se calculan bien los tubos no hay que quitar los antinieblas. en la foto del interior se aprecia la cantidad de rejillas enfriadoras que el FMIC chino NO LLEVABA. La dichosa fuga de aceite (Aparece en la junta culata) sigue sin ser revisada a ver si hoy puedo hacer algo al respecto. Los inyectores los calibré a "ojo" a -225º, tal vez no lo hice bien, o tal vez con tantos Kms sean los originales y no nebulicen bien, entre otras cosas tengo por aquí un limpiador de circuido de gasoil e inyectores de XENUM, aunque ya lo hice con el equivalente de liqui moly. Me quedan por montar relojes de presion/temperatura aceite y del EGT o salida de gases, instalado en el agujero del sensor del BV43, este ya lo monté y soplando a 1.2-1.3 Bar llego máximo a 650ºC cuando llevaba aun el catalizador, ahora con Downpipe no o he mirado pues lo tuve que desmontar por un problema electrico que tengo en otro hilo. La lista de cosas que he de hacerle aun es mas larga de lo que quisiera, claro con 350000Km como no va a ser larga, detras de una cosa le sale otra y eso que ya lleva muuuchas horas y piezas nuevas. Ire actualizando. Cuando lo tenga todo montado hare las fotos pertinentes.
  10. Hola, El coche es un A4 del 2004 con RNS-E que le fallaba la pantalla pero se oía al encenderlo. El coche llevaba un manos libres Parrot cuando lo compré. El caso es que hace unos dias monte una radio android China con CANBUS que funcionaba de lujo hasta que decidi quitar los 3 cables empalmados del Parrot a la faja del RNS-E (2 cables ver foto) y uno empalmado a la faja que va a los mandos de climatizador bajo el 2DIN. Creo que como no desconecté la bateria para desempalmar, algun cierre o algo hice pues despues he conectado ambos aparatos y ninguno de ellos recibe corriente y tanto los fusibles de las radios como el del cuadro del coche estan bien, esto me supera. Adjunto foto del esquema del RNS-E original y de los empalmes que hicieron los que instalaron el Parrot en el conector del RNS-E, falta la foto del tercer empalme a la faja del mando del clima. Estoy muy perdido con este problema que seguro cause yo mismo, cualquier aporte se agrederá enormemente. Saludos. PD llevaba años sin radio y ahora que por fin tenia una.... la cagué!!! Tengo VAGCOM y me han dejado un Polimetro digital.
  11. Necesito ayuda para elegir un sandwich con termostato para radiador de aceite para ponerlo entre el intercambiador de aceite/agua de este motor. Llevo este filtro:
  12. Según he leído por muuuuchos foros (Supongo que tambien tu), el BV43 es seguro a 1.7 o mejor dicho, fiable, a 1.8... los chiptuners ya no estan tan seguros. Respecto a la fuga, amigos mecánicos* coinciden en que este coche por la junta no puede perder aceite, a la espera de que ellos mismos lo vean sigo con la duda. Ayer un amigo que iba detrás de mí, me comentó que voy hechando humo, algo que ya me escama también, esperaré la opinón de los *CRACKS del pueblo de al lado, jeje. Saludote!
  13. ...Odiaría hacerlo, aun estoy esperando piezas, entre ellas linea de engrase turbo de darkside, retorci el tubo de engrase rigido OEM, primero hare el cambio de bomba de refrigerante tras su limpieza (circuito)y luego añadire los nuevos liquidos y probare, despues haré el aceite con sorpresas...
  14. Uff! va lento, se ve que suda aceite por la junta culata y no sabemos por donde sale, ademas se caliente mas de la cuenta aun sin repro, he de corregir cosillas antes de meterle 50 o 60cv extra. Cambie el IC por uno mucho mejor, frontal tambien, ahora el Intake, no sube mas de 10-15ºC la temperatura ambiente, tambien voy desde hace unos dias con la Down Pipe instalada y en altas mejora... pero como digo hasta que no corrija fugas no hago la repro, tiene q estar lo mas fino posible, pero no olvido este post. Si con repro suave pide mas.... jeje pues mira a ver lo que aguanta el turbo, dicen que da para 218cv pero con presiones que ya rozan lo inseguro, segun lei en foros con este turbo en mi motor, en tu motor tal vez mas. no se.
  15. jajajjaa, eso pensaba mientras lo escribia, en breve...
×
×
  • Create New...