Jump to content

DaniAvanti

Miembros
  • Content Count

    152
  • Joined

  • Last visited

1 Follower

Información de perfil

  • Género
    Hombre
  • Ubicación
    MAdrid
  • Coche
    A4 quatro avant 3.0 TDI

Recent Profile Visitors

738 profile views
  1. No se, no soy técnico especializado en cajas de cambios, por eso comento q fue lo q me dijeron en dos ocasiones en automatic....
  2. Por manual nunca, según gente del foro cada 60.000 + filtro, según empresas especializadas de cajas de cambios como automatic hay veces q si tienes muchos kilómetros o algún síntoma feo mejor ni tocarla , es tdoo muy relativo.., es solo por mantenimiento o hace algún extraño?
  3. Mira haber si te sirve de ayuda.... https://www.audi-sport.net/xf/threads/engine-speed-sensor-g28-2-5tdi-163.246317/
  4. Hola compañeros del foro de a3, normalmente me muevo en el de a4, pero en esta ocasión os escribo para preguntaros sobre un 1.6 tdi 105cv atraction 5p, caj de 5 velocidades , q está pensando en adquirir un amigo con 195.000 km por6,5k€ y de estado bastante entero ( en fotos ) como lo veis? Consumos?? Posibles puntos a tener en cuenta cuando vayamos a verlo? Mantenimientos a los 200k km?? Fama d este motor?? Gracias!! Un saludo
  5. Prueba a cambiar el filtro del gas-oil antes de nada por los tirones q Comentas
  6. Haz lo q te apetezca q para algo es tu coche , pero antes de sumergirse en un proyecto así, más q nada por no hacer el ridiculo, deberías informarte y leer mas , q esta muy bien preguntar pero esforzarse y hacer por Aprender depende de uno mismo
  7. Hola Dani! He visto un post tuyo contando que en muy poco se te rompio la correa del alternador dos veces. Yo en menos de 20.000kms y dos años he roto 3 veces y lr voy a poner la cuarta. me han cambiado dos veces la polea del cigueñal tambien y se sigue deshilachando o cortando sin llegar a romper entera.

    Mi pregunta es si han dado con el problema de la tuya, aver si me guio por ti. 

    Mi coche es un Audi A5 3.0 TDI quattro. Motor 8T, del 2008 y 240cv.

    Gracias y un saludo. 

    1. DaniAvanti

      DaniAvanti

      Hola!! En mi caso cambié dos correas + tensores y una polea de cigüeñal en muy poco tiempo por rotura  Y una tercera hará unos 20.000km ( aprovechando q quite frente para otra reparación ) y de momento todo OK, además voy repro desde hace 23.000km y de fábula... 🤞🏻
       

      nunca supe exactamente qué hacía que partieran/deshilacharan ya q monte todo nuevo y con pares de apriete correctos🤷🏻‍♂️
       

      Si vuelve a ocurrir o tengo algo más d info sobre el tema te lo hago saber y te pido lo mismo por favor , haber si damos con ello y evitamos volver a quedarnos tiraos a saber donde...

       

      un saludo 
       

    2. inuitamca

      inuitamca

      Hola de nuevo! 

      Puesss... ayer creo que dimos con la solucion del problema de roturas de correas, te cuento:

      Despues de visitar 7 talleres preguntando, incluidas dos conces Audi, en la Audi de Jerez me dijeron que este es un problema endemico en aquellos coches que llevan polea de alternador fija (antigua), y que provoca un cierto patinamiento que hace que la correa patine y desgasre dicha polea sacandole filo a los canales y terminando por cortar dicha correa a tiras!. 

      La solucion es montar la nueva polea con retroceso que permite un poco de giro inverso que ya contemplan en la Audi. 

      Ademaste introducen un software en el motor especialmente indicado para esta polea de alternador y que no vuelva a dar esta averia. 

      Lo malo es que tu al igual que yo, llevamos "repro" y si ellos meten dicho software deshacen la repro o eso tengo entendido, a ver si tu pudieras confirmar esto!!!!.. a mi me pilla lejos ademas de confinamiento... 

      Te dejo aqui mi correo y tfno:

      inuitamca@gmail.com

      619808741

      Un saludo

  8. Mira si llega combustible, si tienes compresión en cilindros y descarta algún problema eléctrico. y si puedes vag como te dicen siempre ayuda, o un vídeo de los síntomas , un saludo
  9. Y las q te pararán... Es una modificación q trae bastantes inconvenientes respecto a lo q aporta.
  10. Primero ponlo a nivel óptimo de aceite haber si se atenúa o desparece el ruido . Si continúa, yo levantaría tapa balancines y vería estado árbol levas si puedes meter vagcoom no estaría de más Un saludo
  11. Hola! A mi eso me suena a levas del arbol desgastadas pero ya te digo q es solo una opinión personal, humea normal??
  12. 280cv? Q llevas stage 2??? Puedes subir gráfica en banco ?? Habla con el chiptuner respecto a eso q comentas
  13. Regulación del luces automáticas averiada?
  14. prueba a abrir las tuercas de las tuberías que mandan el gasoil a los inyectores hasta q salga gasoil ( similar purgar radiador ) es common rail no?¿¿ , cambia filtro gasoil,hazte con un vagcom 12.12 q esta regalado en aliexpress o eBay
×
×
  • Create New...