Jump to content

Search the Community

Showing results for tags 'potencia'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 21 results

  1. Milltek Sport produce escapes de alta calidad en acero inoxidable 304 bajo especificaciones aeronáuticas. Este material es anti-magnético (el de otros fabricantes no), menos susceptible al cambio de color. Esta calidad de acero inoxidable se utiliza en la totalidad de las partes de los silenciosos. A la hora de mejorar tanto las prestaciones como el sonido de nuestro vehículo, es inevitable fijar nuestra atención en los ineficientes sistemas de escape OEM. En Milltek saben como hacer las cosas y todos los codos tienen un diametro compensado con vistas a mantener un flujo de gases constante y sin cuellos de botella. ¿Por qué comprar un escape Milltek Sport? Mayor Rendimiento Respuesta más inmediata del acelerador Ahorro de peso sustancial con respecto a los sistemas originales Precisión y control en la calidad de fabricación (ISO 9001) Acero inoxidable de la mejor calidad Sistema de baja presión para obtener el máximo rendimiento (sin pérdida de par a bajas revoluciones) Diseñado y fabricado en el Reino Unido
  2. Hola Foro, espero me puedan ayudar, soy nuevo y recién me presenté en el area internacional. Tengo un problema con mi a3 2.0t 8v desde México; cuando voy entre 2mil y 3 mil rev con acelerador a fondo, el coche pega tirones y pierde potencia, como que se ahogara, después de esto desemboca sin problema. Esto lo hace de forma intermitente, nunca ha sido constante, a veces funciona sin problema. Lo que he notado es que lo hace cuando le exijo. El auto viene de serie, no lo he reprogramado y solo trae intake, la falla la hace igual con el intake o con el filtro de fábrica. Cabe mencionar que nunca ha prendido ningún testigo, el motor no vibra y no saca humo negro para sospechar del turbo, ya lo lleve al concesionario para que lo revisen pero no marca nada con el vag com ni con otro software que tienen, lo han probado andando para verificar presiones y no marca nada. Lamentablemente el concesionario me dice que no pueden hacerle cambios porque al no marcar ningún testigo o fallo en el vag no tienen por donde comenzar y solo sería una perdida de tiempo tenerlo ahí. En su experiencia, que creen que pueda ser? el coche apenas lleva 19,000 km. Gracias!
  3. Hola a todos! He buscado por el foro y no encuentro información concreta de lo que puede ser el problema de mi coche. Es un Audi A3 1.9tdi 105cv con FAP. Resulta que a veces (no siempre) al acelerar se "engancha y se queda en 2000-2500 revoluciones como si no pudiera entrar el turbo, pero apenas levanto el pie y vuelvo a pisar el coche vuelve a la normalidad. Normalmente pasa en segunda y tercera aunque también me lo ha hecho en primera y en cuarta. Lo he llevado al mecánico pero al no encenderse ningún indicador sobre el cuadro, no consigue saber que puede ser con claridad. A ver si me podéis ayudar, gracias de antemano!
  4. Buenas tardes , Inicio este tema para poder saber cuál es la potencia real de nuestros A5 (1.4 TFSI 150CV, 2.0 TDI 150CV y 190Cv, 2.0 TFSI 190.....etc), ya sea porque lo hayáis medido en un banco de potencia, lo hayáis leído por algún lado....etc
  5. ¡Buenas amigos! Soy nuevo en el foro y me gustaría mirar a ver si me pueden echar una mano... Desde hace un mes he adquirido un A4 Avant S-Line B7 2.0 TDI de 170 cv Quattro con 120.000km, bajado de Alemania vía un concesionario de un colega. La cuestión es que cuando bajó, dicho coche ya presentava problemas de EGR y DPF con lo que se optó por quitarle ambas y dejarlo libre arreglando el problemilla ese... Días después, decidí llevarlo al taller ya que está en garantia por un curioso problema de Turbo que se conectaba a las 2.500 vueltas, osea muy tarde, con lo que después de unos días en el taller, se repara el turbo por un problema en la "simetría" de este según me dijeron. Entonces pues, el turbo ya se conecta cuando toca y el coche ya tira un poquito mas... Aún así pero, ahora vienen los problemas. En un viaje que hice a Lérida para comprovar que todo el tema del turbo estuviera solucionado, decidí apretar el coche y meterlo a su velocidad punta, unos 200 km/h con la sorpresa que el coche, con la 6a marcha, se queda a 3.500 rpm y no pasa de 180 km/h ni queriendo, solo en bajada me llega a 190 km/h. También tengo que mencionar, que a la hora de realizar algún adelantamiento el coche va muy perezoso, como si pesara mucho y tengo que tirar de marcha anterior y subirlo a 3.000 rpm para poder adelantar. Como soluciones he decidido cambiarle el CAUDALIMETRO y el FILTRO DE GASOIL a ver si la cosa mejora ya que parece que en Alemania se pasó el día en ciudad y cuando quitaron el DPF lo fliparon con la de m**** que había incrustada... Creéis que es problema de CAUDALIMETRO o FILTRO DE GASOIL? Tengo que decir que al comprarlo decidí cambiarle las llantas y montarle unas R18 con el neumático que llevava puesto, un 245/45 R18 de invierno... Creéis que dicha rueda puede influir o ser el causante de esta falta de potencia? En ese caso, cambio el neumático a un 235/35 R18 o cambio la llanta a una de serie? El motor 170 Cv Quattro puede con una llanta de R18? Necesitaría propuestas de soluciones ya que tengo un año de garantia y me gustaria poder quitarme el dolor de cabeza este de la potencia de una vez... ¡Muchas gracias de antemano!
  6. Buenos dias. Recientemente he tenido un problema con my audi a6 4b 2.5 v6 150cv de 1997, el coche al pisar el acelerador literalmente se reia de my y no acelerava nada. concretamente se hacia el 0 a 100 en unos 20 segundos aprox. le puse el pc mire errores y no me salia ninguno que se acercara al problema. Tras muxo investigar y comprobar descubrí que el problema venia dado por el medidor de masa de aire, mas conocido como caudalimetro, este dava ala centralita una informacion de entrada de aire erronea con la consequencia de que no entregava potencia i su consumo era mayor. Si teneis este problema antes de volveros locos y canviar esta pieza que ronda los 120 130 euros realizad una senzilla operacion. -Abrid el capo i localizad el filtro de aire, desde alli hasta el motor encontrareis un conector, este conector desconectadlo, cerrad el capo montate en tu flamante maquina i pruebalo, si ahora tiene mas potencia enhorabuena has acertado i te toca cambiar una pieza mas o menos barata. Si tras realizar esta prueba el problema persiste puede ser varios problemas mayores, entre ellos: Turbo, mariposa pilotada, mala compresión, inectores y varias averias carisimas mas. Ahora my coche ya tiene una decentisima aceleracion 0 100 i arrastra my caravana como si no llevara nada. Espero que os sirva de ayuda y que os solucione el problema Nos vemos en la carretera
  7. Hola buenas, alguno sabéis que especificaciones tienen los altavoces delanteros del equipo bose? Los míos están rotos, quiero montar unos nuevos y supongo que tienen que ser de la misma potencia, si no recomendad me algunos para la radio bose de serie. Muchas gracias.
  8. Buenas!! Tengo un A1 1.2 TFSI desde hace unos años, pero veo que se me queda corto, sobre todo en autopista, para los 86cv oficiales no va mal pero me gustaría darle un poco mas de alegría y ya de paso un sonido bonito, si es posible. He pensado hacer una repro, el 1.2 TSI da 106cv, pero me da miedo perder fiabilidad o dañar algo, tampoco conozco ningún sitio ''fiable'' en Madrid. También he estado pensando cambiar algo de la admisión, al ser turbo puede que gane en potencia y sonido, pero imagino que con un filtro cónico del norauto no haga nada Gracias de antemano!
  9. Bueno pues hace una semana le hice una re-programación a mi audi a4 b5 1.8T AEB. El problema es el siguiente. Justo un día antes de la re-programación me pasó algo muy extraño, al acelerar el coche se me escuchaba como un soplido (se podía escuchar del interior del coche, pero se escuchaba mucho mejor al ir por calles estrechas), y tenia tan poca potencia que le costaba mucho llegar a los 100 km/h, era como si no funcionara el turbo, fui al mecánico y me dijo que era imposible que fuese el turbo, siguió mirando el coche y no sabia que le pasaba. Esa misma noche fui como de costumbre a trabajar, aparque el coche, y al salir del curro, al encender el coche y pisarlo un poco me di cuenta de que no tenia ningún problema el coche y tiraba bien, no le di mas importancia, así que al siguiente día fui a hacerme la repro. Al recoger el coche pensaba que notaria la potencia ganada, pero en cambio no note nada, solo los 250 euros menos en mi bolsillo, así que fui a otro mecánico con banco de potencia y el increíble resultado del banco fue: 121 caballos y 163 Nm, me quede flipando y enrabiado al mismo tiempo. Es verdad también que cuando el coche esta frio me va mucho mejor que cuando llevo un buen rato circulando con el. Ahí va la pregunta, que tendría que hacer ya para poder sacarle los caballos que debería tener el coche. El jueves 11/02/2016 iré por ultima vez al mecánico a que me lo mire, a ver si da con el problema y espero arreglar el coche. Si logro arreglarlo ya diré que le pasaba al coche. PD: 121 CABALLOS 163 NM con repro. A ver que me podéis decir.
  10. Hola buenas gente soy nuevo aqui y no estoy muy habituado a frecuentar foros pero me he visto en la necesidad de pedir ayuda ya que mi pequeño AUDI TT MK1 1,8t convertible año 2002 a la mínima se me queda sin batería y me deja tirado. Para ver bien el problema y que me podáis ayudar tengo que comentaros varios aspectos relevantes: -La bateria es de 65mh -Tengo instalada una etapa de potencia en el coche -No suelo hacer trayectos de mas de 5-10km diariamente -Se me queda sin batería aun teniendolo arrancado , despues quito contacto, intento arrancarlo y no hace ni el intento de hacer chispa. -La batería tiene 3 meses -Es la 3ra batería He optado a quitar la etapa de bateria por de momento Espero que me podais ayudar porque me trae loco el tema de la batería , por lo demas el coche esta flamante , ninguna queja SALUDOS GENTEE!!
  11. Hola a todos. Queria haceros una pequeña consulta a ver si me podéis ayudar. Tengo un A6 motor AFN 1.9 tdi del 98, desde hace unos días tiene pérdida severa de potencia. Le paso el Vag-com, limpio fallos, le hago un output test y vuelve todo a funcionar y a empujar como siempre, es decir, con mucha "leche". El problema vuelve cuando hago un trayecto, tampoco muy largo, de unos 25 km. y me toca parar el coche, cuando lo vuelvo a arrancar, se sube el solo hasta las 2000 rpm. sin sentido y echa un "humazo" por el escape increible. A partir de ahí es cuando vuelve a estar sin potencia hasta que le vuelvo a pasar el Vag, etc... El fallo que me da es el 01237, algo relacionado con el rele 109, pero me han dicho que este relé esta relacionado con el arranque del coche. A mi el coche me arranca perfectamente salvo cuando está caliente y pega ese acelerón. - Puede ser problema de la N75 que este sucia y no recupere bien ? - Puede ser que haya algún tubo picado del circuito de vacio y tenga esa pérdida de potencia? Antes de meterle en taller quería desmontar N75 para limpiarla y posteriormente comprobar tubo por tubo a ver si hay alguno picado. Pero lo de que se revolucione me tiene mosca. Alguna sugerencia. Gracias de antemano por vuestras opiniones y ayudas.
  12. Hola quisiera preguntarles algo, Tengo un audi a8 del 2000 con motor 2.5 tdi 150cv el cual tiene que cambiarse el catalizador y como no puedo permitirme uno nuevo lo quiero de desguace. Y queria preguntarles, Para comprarlos tengo que comprarlo con el mismo motor exacto en mi caso AFB, o me vale de 180cv por ejemplo? O cualquiero otro. Lo siento mi ignoracia pero me veo en la obligacion de pedir esa ayuda.
  13. Hola buenos días, soy nuevo en el foro y abro este nuevo tema porque por mas que me he recorrido todo el foro de a3 8l no e podido dar con el problema de mi coche. El caso es que le compre de segunda mano (tercera mas bien) con 285000kms. El señor que me lo vendio dijo no saber nada del coche porque era de su sobrina que solo le habia hecho 7000kms en los 7 años que le habia tenido y que solo habia pisado el taller una vez que le llevo el novio no sabe a que. El caso es que cuando le probe el coche no andaba bien, no tenia la respuesta que se espera de un turbo. Nunca habia llevado uno asi, solo el a4 130 de mi padre, pero es que andaba menos incluso que el fiesta 82cv de mi madre. Pero claro, vistos los antecedentes lo achaqué a carbonilla asi que le compre (grave error, cuanto mas feliz hubiese sido con una c15). El caso es que le fui mirando cosillas y tal, le cambie el manguito de entrada a la egr que estaba rajado, los tubos de vacio por silicona, aceite y filtros de combustible aceite y aire y, bueno, parecia que despertaba algo, nada verdaderamente apreciable. Por fin le pude llevar al taller de un conocido a que me metiese la maquina y solo me dio error de corto a masa en la valvula de conmutacion de la mariposa de admision, por lo que me puse a ello. Estaba cortado el cable a la altura del conector y tazado en varios puntos, por lo que le sanee entero. Por ese dia feliz con el pequeño pequeñisimo avance que habia hecho ya que la electrovalvula sigue sin funcionar. Pero eso no me preocupa. El problema es que al arrancarle al dia siguiente el koche ya no era el mismo. Un ruido a tractor de los años 50 al acelerar, al parecer poca respuesta andando por el pueblo y voilá, al salir a la carretera eso no anda nada de nada. Una cuesta grande que hay que antes alargando la tercera y la cuarta solo subia a 140 (harto poco creo yo porque con el a4 la e subido a 180), ahora tengo que subirla en 4a a 80 bajando hacia 70 y casi pidiendome reducir a 3a. Alguien sabe que puede ser? He metido el Vagcom y me da fallo por corto a masa en todos los actuadores. Sera la centralita? Me estoy volviendo locooo. PD: Perdonad por el toston, pero es que necesitaba explicarme bien, estoy desesperado yaa. PD2: Estoy intentando subir la foto con los fallos del Vagcom y me dice que es muy grande. ¿No hay otra manera de hacerlo?
  14. Hola, me gustaría saber la opinión de ustedes con un fallo que me está pasando. Cuando voy subiendo por la autopista el coche pierde potencia y parace que estoy arrantrando algo pesado, pero, ya se como se soluciona... paro el cocheAprovechando el impulso) y lo vuelvo a arrancar y ya funciona bien ... super raro
  15. Buenos días, quería comentaros que mi A3 está cerca de los 110.000 kms y de momento todo ok. Pero quería comentarles que hace unas semanas circulando en autovía de pronto noté una pérdida de potencia como que dejé de acelerar, circulando a velocidad constante. Ayer volvió pasarme lo mismo pero a menor velocidad en otra vía y no podía pasar de 2000 rpm en tercera durante unos momentos. Cuando cayó la velocidad bajé a segunda marcha y de pronto recuperó la velocidad y durante el resto del trayecto sin problemas. No sé si sería bueno hacer alguna limpieza de inyectores o algo. También he pensado en la correa de distribución que todavía no he cambiado pero el año pasado en la casa oficial audi donde paso las revisiones no se comentó nada y no tengo ninguna revisión próximamente. Agradecería vuestros comentarios. Un saludo.
  16. Hola, muy buenas a todos, bueno pues despues de mucho tiempo con problemas de potencia, un consumo a mi parecer muy alto, y con un coche de 150 CV, el cual no llegaba a dar ni 100 CV, me decidi por hacerle la prueba al caudalimetro y me encontre que cuando lo desconecte el coche iba mucho mejor que con el caudalimetro, asi que pues toco el cambio. No he echo brico, puesto que ya existe en la seccion de bricos uno muy bueno del compañero 18Turbo. Con este post lo que me gustaria es hacer una especie de guia, ya que en el foro no he encontrado mucha informacion acerca de los problemas, sintomas y soluciones de un caudalimetro. Bueno empezemos diciendo, que para el motor 1.8T AEB, no existen caudalimetros de intercambio, tiene que ser nuevo y de la marca bosch. Vale, en primer lugar vamos con los sintomas: 1º: Falta de potencia en cualquier régimen, se nota al coche muy perezoso, sobre todo en ciudad en las salidas, en carretera no se nota tanto, pero a la hora de adelantar se le nota la falta. 2º: Con el aire acondicionado puesto, se le notaba un excesivo tiron cuando entraba el turbo, entre las 1000 y las 2000 rpm el coche estaba muerto, a partir de hay pegaba un tiron muy pronunciado, señal de que en atmosferico el coche no ajustaba correctamente la mezcla y no andaba nada pero nada fino. 3º: Esto no se si sera sintoma o no; Un consumo excesivo, sobre todo con el aire acondicionado, aunque esto creo que pueda ser algo normal. 4º: De vez en cuando en 2ª el coche actuaba como si retuviese, y otras veces en 4ª a unas 2000rpm, si soltabas el acelerador pegaba un tiron como si tuviese fallo de encendido. 5º: Cambios de marcha muy bruscos, pequeño tiron al soltar el embrague, sobre todo al cambiar de 1ª a 2ª. Bueno, pues esto ha sido todo por ahora, en cuanto le he cambiado el caudalimetro, el coche es otro, acelera a cuaquier numero de rpm, no se viene abajo en carretera, y los cambios de marcha se han vuelvo mucho mas suaves. Eso si, recomiendo encarecidamente que cuando cambieis el caudalimetro le hagais el ajuste basico a la mariposa con el VAG-COM de la siguiente manera: 1º Enchufamos el cable al USB del ordenador. 2º: Enchufamos el conector OBD a la toma del coche. 3º: Damos el contacto. 4º: Abrimos el programa VCDS, entramos en select module, y alli en engine. 5º: Nos vamos a measuring blocks. 6º: En measuring blocks nos vamos al canal 98 para coches con acelerador mecanico y al canal 60 para coches con aceleradores electronicos. 7º:Pinchamos en basic setings y esperamos a que se complete el proceso. Y ya esta. Saludos y espero haber ayudado.
  17. Hola a todos, Ya estuve en el foro antes del verano para unos consejos sobre un ruido que tenía y la verdad es que todo fue muy útil... Así que aquí estoy de nuevo.... Esta ves con un tema más lúdico que el otro (donde al final tuve que reacondicionar la caja de cambio..) Tengo un S4 cabrio del 2004 B6 (BBK), la verdad una vez bien revisado (lo compre hace 1 año, y llevaba mucho parrado con un dueño que no le hizo mucho creo (a parte de lo justo...), estoy muy contento con el coche, soy un amante de los V8 y lo único que echo de menos es un poco (solo poco) más de ruido, sentir mejor el "ronroneo", a mi gusto esta un poco demasiado silenciado.... Así que busco consejos para añadir un poco de ruido y que pueda disfrutar del V8 sin tampoco dar demasiado el cante y por su puesto que lo que se instale esté homologado y pueda pasar las ITV.. Encontré una marca "SUPER SPRINT" (Italiana), para el cambio de escape (Tramo central con silencioso y silenciosos traseros), supuestamente Homologados... Alguien me puede decir algo de esa marca es una conocida y tiene si buena reput*ción. Por otra parte me recomiendan un cambio de filtro de aire por filtros de alto flujo de las marcas BMC, aquí igual alguien me puede aconsejar? ​Par terminar en el supuesto que haga todo eso, no creo que cambie la potencia, no es lo que busco, pero si alguien me lo puede confirmar y también saber si todo eso aumenta mucho el consumo, al cual estoy acostumbrado entre 12 como mínimo y después según como lo llevas, mejor no diga nada, que los ecologistas me denuncian.. :) . Pero 100km pisando con curvas... Te pasas de los 20L... Tranquilamente. Gracias y saludos
  18. Hola buenas, tengo un problema y no encuentro nada por ahi... Os cuento, estoy de vacaciones asi que solicito rapidez si sabeis de que trata porfavor. El coche anda normalmente, pero de vez en cuando, en marcha pasa que se quedara como en punto muerto, quiero decir, voy en cualquier marcha y de repente aunque este acelerando, deja de hacerlo, y aunque pise el acelerador, ni se revoluciona como si estuviera en punto muerto ni mantiene la velocidad, ni acelera. Sin embargo sueltas el pedal del acelerador y vuelves a pisarlo y vuelve a la normalidad. Me resulta muy extraño, si que pille un bache un poco grande pero no me parecio que fuese como para jod** el coche... Me pasa en cualquier marcha y a cualquier velocidad. No se, si se trata de algun sistema de seguridad de temperatura del motor o algo asi pues estoy en zona de costa en el sur y el coche duerme al aire libre.... Alguna solución?? Le paso a alguno mas? Alguna cosa que mirar para localzar el problema??? Leyendo, voy a comprobar el canal 49 del clima a ver si la temperatura es excesiva aunque no lo marque la aguja... Se os ocurre algo mas?? De antemano gracias a todos los que respondais!!
  19. Hola, tengo un audi a4 2007 de 170cv diesel, de vez en cuando no tengo potencia cuando estoy por debajo de 2000rev y a partir de 2000rev el coche ya funciona bien, no tengo ni idea de lo que se trata si enchufando el ordenador , me sale que es problema del turbo. Se ve que hay una valvula que se queda bloqueada, no se cual es y de que se trata y cuando funciona mal ,me sale muchos gases y cada 3 o 4 meses se me atasca el catalizador. Si alguien sabe que valvula puede ser , que no dude en responder. Gracias!
  20. Buenas tardes Hace unos días viniendo de la playa se me averió el coche. Es como si hubiera dejado de funcionar el turbo y no pasaba de 120 km/h y 4.000 rpm. Tiene 92.000 km con la revisión pasada hace un mes en la casa. En el taller está a ver qué me dicen qué ha sido... En fin, que no estoy muy contento con el tema. El coche es una maravilla y divertido de conducir, pero en 4 años que tiene, con todas las revisiones pasadas en el concesionario oficial y durmiendo en garaje, paso a relatar las averías que ha tenido (no entiendo casi nada de mecánica): 1. Rotura del motor de apertura del depósito de gasolina 2. Fallo en start&stop provocado por una fuga de presión en la válvula del servofreno. Al perder presión el freno, el coche desactivaba el start&stop para mantener la presión de los frenos. La avería era en la pieza del freno. 3. Válvulas electrónicas del árbol de levas: esto provocaba que el coche a bajas revoluciones y en recuperaciones, vibrase como si fuese el tractor de mi abuelo. El fallo lo noté al mes de pasarle la revisión de los 60.000 km y con la garantía expirada en más de 1 año. Debo decir que Audi se hizo cargo de todo el coste (piezas y mano de obra). 4. La pérdida de potencia que os comenté al principio. No salió humo blanco ni nada, lo cual me alivia y además paré el coche de inmediato. Se encendió el piloto amarillo del motor en el panel y un mensaje de avería pare el motor (o algo así, no me acuerdo muy bien). Soy consciente de que todos los coches se averían, pero mi Golf TDI 130cv excepto por quemársele el turbo con 500 km por defecto de fabrica, no ha dado un problema más de motor ni de mecánica. Va como la seda con 200.000 km y 8 años. Sin embargo el A5 me está empezando a inflar las narices (por no decir otra cosa...). Estamos hablando de un coche del doble de precio que el Golf!!! Bueno, pues nada, si alguien tiene alguna idea de qué se puede tratar la avería agradecería sus comentarios. Mientras tanto, sigo a la espera de que me digan qué es lo que le ha pasado esta vez al cochecito. Saludos
  21. Buenos días: Nos complace anunciaros que tenemos disponible ya nuestro exclusivo Banco de Potencia DynoJet 424xLC2 Se disponen de 5 bancos como este en TODA Europa, y es el ÚNICO de sus características en España (es el banco de potencia técnicamente mas avanzado de la marca americana, con doble freno y sistema LINX) En este banco de potencia se podrá verificar el estado del vehículo tanto de competición como de calle. Contamos con los mas modernos sistemas de adquisición de datos en tiempo real, vía ODB-2 y vía adquisición analógica, sonda lambda de banda ancha integrada, sonda de temperatura de escape, modulo de corrección barométrica, adquisición óptica de régimen de giro etc... Ademas, con el novedoso módulo LYNX, ya no será un problema la medición de potencia de mecánicas de ultima generación con complejos sistemas de transmisión. Somos el ÚNICO banco DynoJet 424xLC2 en España capaz de medir la potencia, por ejemplo, del Nissan GT-R, y del resto de mecánicas con complejos sistemas de transmisión, de tal forma que su transmisión no sufra durante la prueba. Algunas de sus características: - Puede medir potencias superiores a los 2000 cv. - Velocidad máxima: 325 km/h. - Adquisición de datos OBD-2. - Medición de potencia a rueda / motor. - Análisis de pérdidas de potencia de transmisión. - 100.000 m3/h de ventilación. - Extracción de gases de escape forzada. - Sala acondicionada e insonorizada. - Sensores de presión externos ( combustible, turbo). - Sensores de temperatura de escape hasta 1100ºC. - Sensores de temperatura de admisión / refrigeración / aceite. - Peso máximo por eje: 1500 kg. - Captador de RPM óptico / inducción / obd-2. - Doble freno electromagnético. - Módulo de entradas analógicas. Para cualquier duda sobre las lanzadas o para solicitar directamente alguna de las múltiples opciones de que disponemos (revisar la lista de precios AQUÍ) simplemente escribirnos desde nuestra sección de contacto especifica para el Banco de Potencia Ah, y los precios para Socios, en su sección pertinente, en breve estarán publicados!! Un saludo!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.