Jump to content

Search the Community

Showing results for tags 'temperatura'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
    • Vehículos
    • Accesorios
    • Compras Conjuntas
  • Test
    • test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 21 results

  1. Buenos dias, estos dias de calor... y la que nos espera. Tengo unas dudas, recientemente me han cambiado el radiador por uno completamente de aluminio... (debido a un golpe con un animal, me lo dejo KO) el caso es que siempre esta frio, casi en su totalidad, no asi los manquitos que entran y salen del mismo, que por cierto no tiene exceso de presion, el refrigerante que uso es G13, y esta recien cambiado y limpio, tengo calefaccion... y la temperatura del agua, segun el cuadro no pasa de 90º, el termostato abre a los 100º (me parece una exageracion), se nota que abre porque en la aguja del
  2. Tengo mi audi a3 lo lleve a colocar un alarma y luego no me andaba ni el reostato ( darle +/- brillo al tablero ) ni las agujas de la temperatura ni la de combustible
  3. Hola buenos días. Eh llevado el coche al comcesionario oficial y me dicen que el problema es de un sensor que está marcando -50 grados y por eso no enfría ,debe llevar dos sensores y por seguridad cambian los dos a la vez PVP: 26€ und pero me dicen que hay que desmontar el salpicadero y son muchas horas de mano de obra y el presupuesto haciende a 530€ esto lo podría cambiar yo? Y sobre todo no sé por dónde empezar ?
  4. Buenas compañeros... Ando un poco preocupado con el 100 2.3E En la foto os muestro la temperatura que alcanza en carretera (por debajo de 90°, lo que me preocupa), y la temperatura que alcanza en población (por encima de 90°, buenos calentones, me preocupa aun mas...) Comentar que se le ha hecho en el último año: limpieza del circuito y refrigerante nuevo. Ventilador viscoso NUEVO. Termostato nuevo. Bomba del agua (+correas) todo nuevo. Alguna idea? Es normal? Os pasa? Un saludo!
  5. Lo primero Feliz Año a todos. Y lo segundo necesito una pequeña ayuda de los gurus de la mecánica Audi Pues eso después del cambio de correa de distribución y las auxiliares resulta que no funciona la calefacción. Bomba de agua, termostato y amortiguador de vibración también se han cambiado. He pasado el VAG y no me da ningún error en el módulo de clima. La temperatura del agua y del aceite sube correctamente Los niveles los he revisado dos veces. Hay alguna burbuja de aire por algún lado? Tengo que purgar el circuito de alguna forma especial? Ha dejado algo suelto el mecánico? El
  6. Hola Buen dia. Tengo una duda con mi audi a4 2001 1.8t, el termostato abre se gun el VAGCOM a los 96 grados. eso me precupa ya que cuando lo apago despues de haber recorrido una distancia, abro la llave y sube un poco mas de la mitad, al encenderlo se acomoda a los 190 fa. estara mal el termostato? o sera algo mas grave? aclaro ya en marcha no se calienta se mantiene en la mitad. solo es cuando lo apago y abro la llave me marca mas de la mitad.
  7. Saludos a todos, Me presento, mi nombre es Felipe y soy poseedor de un Audi A3 8V 1.4 TFSI STRONIC 2013 a gasolina el cual hasta la fecha me había funcionado sin mayores problemas. El auto tiene sus mantenciones en el conce al día y actualmente va por los 30mil Km. El problema en cuestión se me presentó hace 1 semana exactamente, fui a dejar a mi novia en el coche, y al regresar comencé a sentir calor dentro del auto y me di cuenta que el botón de aire acondicionado estaba apagado (debo confesar que desde que lo tengo SIEMPRE viajo con el aire encendido), y al presionarlo (mientras cond
  8. tengo el siguiente problema en el cuadro la temperatura ES DEMASIADO DIFERENTE a la real, que sensor esta fallando o que puede ser el problema? Saludos desde Chile
  9. Resulta que llevo un mes desde que compré mi 8L y me di cuenta de que el termostato no ha pasado de 60 grados en ningún caso. Sólo una vez, en medio de la ciudad después de un buen rato con él le dio por subir a unos 75/80.... Pensando que sería el termostato pedí uno y ayer se lo cambié, pero resulta que lo pongo al ralentí, lo dejo un buen rato y la aguja no se mueve y empecé a sospechar del sensor de temperatura. Esta mañana para ir a trabajar he pillado una caravana de dios y después de 40 minutos le ha dado por de repente marcar 75 grados y en poco ha subido hasta los 90 grados y
  10. Hace ya tiempo que el coche no coge temperatura. Ni la aguja del agua ni la del aceite se mueven prácticamente de los 60º. He hecho la prueba con el coche parado, tapando el radiador con un trapo, lo acelero un rato y empiezan a subir las agujas. Esto me hace pensar que sea el termostato, que se haya podido quedar totalmente abierto y no regule el paso del refrigerante, no permitiendo que el coche alcance nunca la temperatura correcta de funcionamiento. ¿Qué pensáis? Mi diagnóstico va por el buen camino o podría ser de otro elemento. Si me decido a cambiar el termostato, ¿Me po
  11. Hola, Tengo un fallo que parece eléctrico por lo esporádico y los sistemas a los que afecta. El coche me da fallo de ESP y a la vez normalmente me da el P0118, fallo de sensor de temperatura (se pone la temperatura medida a -40ºC según el programa de monitorización. El fallo de ESP parece ser que me lo da según el VAGCOM porque la centralita de ABS pierde alimentación (ya digo, esporádicamente). Con todo lo que he leido, parecía un fallo del relé que va en la caja de aguas en el lado izquierdo del coche (PN 8E0 951 253) y lo cambié... me ha estado sin fallo durante 2 días, hast
  12. Hola. A modo de experiencia y por si puedo ayudar a algun TTro, paso a explicar mi experiencia en el cambio del sensor de temperatura del coche. Al parecer, resulta que hay varios modelos y no todos tienen las mismas conexiones y formas. Pese a dar el código de motor a la tienda de recambios y todos los datos del coche, me dieron uno que no coincidía con el que tenía el coche que aún era de origen de la Audi. Este es el que lleva el coche ... Este el que me dieron, pongo una foto de internet porque no le hice foto en ese momento .. Y este el que aconsejan en lo
  13. Buenas compañeros, Llevo bastante tiempo con un problema de temperatura. La aguja raramente se posiciona en 90º en su tiempo estimado. Digamos que la aguja se mueve entre 10 y 90 sin mucho criterio. Cuando le doy caña de verdad si que llega a 90º, pero en un uso normal no llega a subir. Cambié el termostato y líquido de refrigerante, al principio parece que se solucionó pero al poco tiempo sigue yendo igual. He pensado que podría deberse a otra cosa como algún sensor o directamente por un fallo en el cuadro Es un 1.9 TDI Gracias y un saludo
  14. Hola a todos, a ver si encuentro ayuda, el problema es q hace 2 dias enciendo el auto, con el lliquido refrigerante al maxima y se queda el chivato encendido, por mas q lo use unos 30km a 80, el chivato sigue y marca siempre 60. Hace poco entro aceite al deposito de agua, pero se camio el intercambiador y se limpiaron todos los circuitos, el deposito lo limpie hace 2 días pero sigue el chivato. Muchas gracias. 1.6 Gasolina 160.000km
  15. Hola buenas! Os comento unas dudillas que tengo... Bueno mi coche es un a4 1.9 tdi 115cv ajm. Ahora que ya ha llegado el frío el coche no me coge temperatura... siempre lo llevo en 65-70ºC la temperatura del agua. No sé si es normal o no, por ciudad si estas mucho rato con cambios y tal llega a calentarse un poco pero no suele llegar a 90... y en cuanto coges la autovía la aguja baja hasta los 60. La temperatura del aceite llega como mucho a los 80 grados y tampoco se si debería subir más. He de decir que no lleva el refrigerante G12... Lleva uno amarillo. He mirado en el menú oculto del
  16. Srs, desde hace unos días que estoy teniendo problemas con el sensor de aceite de mi AUDI A6 con TDI 3.0 Según la medición por varilla, el nivel esta OK, esta proximo al máximo. El aceite que esta usando desde hace 13000 Km es un aceite sintético de Motul. El 95% de uso de los 13.000 KM fue sobre autopistas. El motor tiene 80.000 km y su comportamiento es como el primer día. Desde que se inició el problema, estoy revisando el nivel de aceite en forma continua, lo mas raro es que la falla (aviso en tablero) no se produce a los pocos minutos de encendido, sino después de circular por 30
  17. Tengo un B5 1.8 que viene sin indicador de temperatura exterior. ¿Cómo instalo un termómetro? Gracias
  18. Hola a tod@s. Resulta que a mi recien adquirido Audi 90 2.3 E del 91 le falla el reloj de temperatura, estando siempre pegado al mínimo y sin moverse nunca. He visto que es un tema bastante común, pero a pesar de existir algún brico (con las imágenes caidas por su antiguedad seguramente) e innumerables explicaciones de usuarios en otros tantos hilos al respecto, no consigo que me quede al 100% claro. Esta misma mañana he procedido a retirar el cuadro (hasta aquí es bien fácil), pero cuando he comenzado a desmontarlo ha llegado un punto que no sabía realmente como proseguir. El primer
  19. Buenos días foreros, quería exponer un problemilla con mi A3 1.8 125cv ambition; Pues resulta que por ciudad el Coche trabaja a una temperatura normal de unos 88 grados o 90, pero al entrar en autopista me baja a 75 o 70, le comenté al mecánico, y me dijo seguro que es el termostato, pues resulta que me la ha cambiado y sigue igual a alguien le ha pasado lo mismo? Alguna idea o sugerencia? Saludos.
  20. Buenas que tal foreros... Tengo un Audi A3 1.8 125 cv 8L del 98' que compré hace unos meses, y ya me han salido unas averías, las expongo a ver si opináis y me aconsejais; Primero: se me ha jodido el alternador; el mecánico dice que ha muerto, y me ha puesto uno de segunda mano por 150 euros montado y todo, es que me decía uno nuevo me costaría mas de 400 euros, como lo veis? Segundo: Me hizo una pequeña revisión, y encontró un guardapolvo del palier roto, me lo cambió por 70 euros montado. Tercero: Aún no solucionado y es que me di cuenta que el por ciudad la temperatura del coche era de
  21. Hola, a todos. El motivo de abrir este post es el de, con vuestra colaboración, crear una pequeña base de datos sobre las características de nuestros neumáticos, basadas en los datos del UTQG, para así poder ayudarnos a elegir mejor las cubiertas. Voy a hacer un "copy-paste" de una muy buena explicación que aparece en la web de PNeus, (para que no tengáis que ir a verla) y paso a ir escribiendo los valores que tienen mis neumáticos y algunos otros que he visto o compañeros que han comentado ya. Si sois tan amables de anotar los vuestros y escribirlos aquí, os lo agradecería. La clasificaci
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.