Jump to content

Search the Community

Showing results for tags 'enfria'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 2 results

  1. Buenas!! Con el fin de tener un poco mas organizado este tema, he estado elaborando un pequeño manual de las averias mas comunes del aire acondicionado y/o climatizador de nuestros coches. Seria estupendo que cualquier problema o averia que tengais con el aire acondicionado o climatizador se pusiera en este hilo ASi tendremos todo mucho mejor organizado. Esto fue sacado de las experiencias y fallos comunes que muchos se han dado por el foro y el cual se puede añadir a medida de que vayan sucediendo cosas nuevas. Si veis que algo esta mal , por favor podeis comunicarmelo por mp con el fin de no ensuciar el hilo y posteriormente corregirlo Nota: todas aquellas respuestas que no tengan que ver con esta tematica seran ocultadas. Espero que sea de gran ayuda. AQUI EN PDF Un saludo!! *Sustituir Climatizador de B6 a B7 El clima del B7 no funciona correctamente en B6 y viceversa. Funciona todo menos la luneta térmica. Solución. Si solo se quiere cambiar por temas estéticos es posible intercambiar las carcasa de uno a otro o simplemente intercambiar la electrónica interior https://www.audisport-iberica.com/foro/topic/375771-botón-luna-térmica-trasera-se-apaga/ *Echa aire caliente y frio a la vez Esto puede ser debido a un problema en las trampillas del radiador de calefacción Solución. Sustituir los servos o trampillas si están rotas. *Adaptar clima de otro coche Si hemos adquirido un clima nuevo o de otro coche en VagCom dará un fallo de Número de bastidor incorrecto. Solución. Debemos entrar con VagCom en 08 air condicioning, adaptation 10, canal 81 y ahí poner en nuevo valor 26467 (es posible que no funcione en todos los coches) *Deja de echar fría al cabo de un rato de estar funcionando http://www.audisport-iberica.com/foro/topic/357573-climatizador-echa-aire-frio-y-caliente-a-la-vez/?p=4667321 - fallo en el evaporador que con los cambios de temperatura se congele. -La válvula termostática Solución. -pasarlo a ECON durante 10~15 min -sustituir la válvula termostática. -cambiar evaporador. *Enciendo el clima y se pone en ECON https://www.audisport-iberica.com/foro/topic/368581-clima-siempre-eco-a4-b6/ Puede ser por falta de gas en el circuito Válvula presostatica del compresor Compresor dañado Solución. -cargar de gas en el circuito R134 -sustituir la válvula reguladora compresor N280 -sensor G85 -Sustituir el compresor. *Enciendo el clima pero no sale aire frio http://www.audisport-iberica.com/foro/topic/357625-mi-furgo-2-parte/?p=4669821 Esto puede ser debido a que este rota o se halla aflojado la polea del compresor Solución. Sustituir dicha polea o apretar el tornillo que la sujeta *Aire acondicionado no enfría a ralentí http://www.audisport-iberica.com/foro/topic/358992-aire-acondicionado-no-enfria-a-ralenti/ -Esto puede deberse a un fallo común en la polea de embrague, que se afloja y hace que no actúe el compresor. -Compresor dañado -fallo en la válvula reguladora Solución -Poner la polea y echarle fijador al tornillo y apretar bien -Si se ha limado el estriado sustituir la polea completa. -Sustituir compresor -comprobar si está bien conectada o cambiarla. *Recarga de gas y a los pocos días deja de enfriar Puede ser debido a una fuga en la instalación Solución. Cargar el gas con un contraste y observar la tubería en su totalidad en busca de fugas *Se congelan las tuberías y deja de enfriar al cabo de unos minutos http://www.audisport-iberica.com/foro/topic/358887-clima-en-auto/ Al aparcar el coche suelta muchísima agua de la condensación. Unos de los tubos, el que va forrado con aislante negro se escarcha completamente. Solución. Cambiando el vaso deshidratador y la válvula de expansión con limpieza del circuito y su carga de gas (0.40, 0.50gr) Tambien en los A4 B7 existe una espiral dentro de la tuberia de ida que en caso de estar rota hace que se congelen *Localización y averías trampillas aire http://www.audisport-iberica.com/foro/topic/361769-sustituir-motores-trampillas-ac/ me sale aire caliente por el lado derecho y frio por el izquierdo Solución Normalmente esto puede ser derivado por problemas en los motores de las trampillas o de sus sensores. Compresor de aire no funciona a ralenti https://www.audisport-iberica.com/foro/topic/294327-aire-acondicionado-a4-25-tdi-bcz-163cv/?tab=comments#comment-3688611 *Ruido Compresor Aire Acondicionado https://www.audisport-iberica.com/foro/topic/368675-compresor-de-ac-me-tiene-hasta-los-ruido-cuando-no-funciona/ *Polea Compresor A4 B6 https://www.audisport-iberica.com/foro/topic/357625-mi-furgo-2ª-parte/?do=findComment&comment=4670095 *Aspectos a tener en cuenta a la hora de sustituir un compresor http://www.audisport-iberica.com/foro/topic/333486-problemas-aire-acondicionado/?p=4428564 *Es malo circular con el compresor del climatizador averiado? http://www.audisport-iberica.com/foro/topic/366114-compresor-de-aa-roto/ Localizacion Sensores Aire Acondicionado Ref.- Filtro tuberia 8E0820177
  2. Saludos a todos, Me presento, mi nombre es Felipe y soy poseedor de un Audi A3 8V 1.4 TFSI STRONIC 2013 a gasolina el cual hasta la fecha me había funcionado sin mayores problemas. El auto tiene sus mantenciones en el conce al día y actualmente va por los 30mil Km. El problema en cuestión se me presentó hace 1 semana exactamente, fui a dejar a mi novia en el coche, y al regresar comencé a sentir calor dentro del auto y me di cuenta que el botón de aire acondicionado estaba apagado (debo confesar que desde que lo tengo SIEMPRE viajo con el aire encendido), y al presionarlo (mientras conducía) el botón permanecía apagado y no se encendía. Al llegar a casa, apagué el motor, descansé unos minutos y vuelvo a encender el coche y el botón del aire acondicionado volvió a la vida y la luz de encendido apareció, sin embargo el aire no salía frío... desde entonces se ha mantenido así, el botón de A/C aparece encendido, pero el climatizador no enfría ni calienta, no importa a que temperatura lo deje, sale aire a temperatura ambiente. El filtro de aire se cambio a los 20mil km. Estuve leyendo por muchos foros incluido éste que siempre acostumbro a visitar, y sin saber mucho de autos, las posibles causas que mencionan son que algún fusible este quemado o que se haya agotado el refrigerante... lo extraño de todo es que no fue algo gradual, sino que fue de la noche a la mañana que el A/C no funciona. Ya tengo una cita para el conce la próxima semana, pero me gustaría escuchar sus opiniones haber si puedo dar en el clavo o ir preparado para que no se pasen de listos en el conce si es que el problema es algo fácil y barato de solucionar. Para finalizar este largo testamento, revise el manual para ubicar el panel de fusibles, sin embargo, las imágenes del manual no coinciden con lo que observé en mi auto, por lo que sólo me remití a tomarles fotos, las cuales adjunto. Sin más, me despido agradecido de antemano. https://www.dropbox.com/s/ci0istotfbtt1di/IMG_20150212_185706.jpg?dl=0 https://www.dropbox.com/s/9ia3hjx6xs5dj9u/IMG_20150212_190426.jpg?dl=0
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.