Jump to content

Search the Community

Showing results for tags 'compresor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 5 results

  1. Buenas!! Con el fin de tener un poco mas organizado este tema, he estado elaborando un pequeño manual de las averias mas comunes del aire acondicionado y/o climatizador de nuestros coches. Seria estupendo que cualquier problema o averia que tengais con el aire acondicionado o climatizador se pusiera en este hilo ASi tendremos todo mucho mejor organizado. Esto fue sacado de las experiencias y fallos comunes que muchos se han dado por el foro y el cual se puede añadir a medida de que vayan sucediendo cosas nuevas. Si veis que algo esta mal , por favor podeis comunicarmelo por mp con el fin de no ensuciar el hilo y posteriormente corregirlo Nota: todas aquellas respuestas que no tengan que ver con esta tematica seran ocultadas. Espero que sea de gran ayuda. AQUI EN PDF Un saludo!! *Sustituir Climatizador de B6 a B7 El clima del B7 no funciona correctamente en B6 y viceversa. Funciona todo menos la luneta térmica. Solución. Si solo se quiere cambiar por temas estéticos es posible intercambiar las carcasa de uno a otro o simplemente intercambiar la electrónica interior https://www.audisport-iberica.com/foro/topic/375771-botón-luna-térmica-trasera-se-apaga/ *Echa aire caliente y frio a la vez Esto puede ser debido a un problema en las trampillas del radiador de calefacción Solución. Sustituir los servos o trampillas si están rotas. *Adaptar clima de otro coche Si hemos adquirido un clima nuevo o de otro coche en VagCom dará un fallo de Número de bastidor incorrecto. Solución. Debemos entrar con VagCom en 08 air condicioning, adaptation 10, canal 81 y ahí poner en nuevo valor 26467 (es posible que no funcione en todos los coches) *Deja de echar fría al cabo de un rato de estar funcionando http://www.audisport-iberica.com/foro/topic/357573-climatizador-echa-aire-frio-y-caliente-a-la-vez/?p=4667321 - fallo en el evaporador que con los cambios de temperatura se congele. -La válvula termostática Solución. -pasarlo a ECON durante 10~15 min -sustituir la válvula termostática. -cambiar evaporador. *Enciendo el clima y se pone en ECON https://www.audisport-iberica.com/foro/topic/368581-clima-siempre-eco-a4-b6/ Puede ser por falta de gas en el circuito Válvula presostatica del compresor Compresor dañado Solución. -cargar de gas en el circuito R134 -sustituir la válvula reguladora compresor N280 -sensor G85 -Sustituir el compresor. *Enciendo el clima pero no sale aire frio http://www.audisport-iberica.com/foro/topic/357625-mi-furgo-2-parte/?p=4669821 Esto puede ser debido a que este rota o se halla aflojado la polea del compresor Solución. Sustituir dicha polea o apretar el tornillo que la sujeta *Aire acondicionado no enfría a ralentí http://www.audisport-iberica.com/foro/topic/358992-aire-acondicionado-no-enfria-a-ralenti/ -Esto puede deberse a un fallo común en la polea de embrague, que se afloja y hace que no actúe el compresor. -Compresor dañado -fallo en la válvula reguladora Solución -Poner la polea y echarle fijador al tornillo y apretar bien -Si se ha limado el estriado sustituir la polea completa. -Sustituir compresor -comprobar si está bien conectada o cambiarla. *Recarga de gas y a los pocos días deja de enfriar Puede ser debido a una fuga en la instalación Solución. Cargar el gas con un contraste y observar la tubería en su totalidad en busca de fugas *Se congelan las tuberías y deja de enfriar al cabo de unos minutos http://www.audisport-iberica.com/foro/topic/358887-clima-en-auto/ Al aparcar el coche suelta muchísima agua de la condensación. Unos de los tubos, el que va forrado con aislante negro se escarcha completamente. Solución. Cambiando el vaso deshidratador y la válvula de expansión con limpieza del circuito y su carga de gas (0.40, 0.50gr) Tambien en los A4 B7 existe una espiral dentro de la tuberia de ida que en caso de estar rota hace que se congelen *Localización y averías trampillas aire http://www.audisport-iberica.com/foro/topic/361769-sustituir-motores-trampillas-ac/ me sale aire caliente por el lado derecho y frio por el izquierdo Solución Normalmente esto puede ser derivado por problemas en los motores de las trampillas o de sus sensores. Compresor de aire no funciona a ralenti https://www.audisport-iberica.com/foro/topic/294327-aire-acondicionado-a4-25-tdi-bcz-163cv/?tab=comments#comment-3688611 *Ruido Compresor Aire Acondicionado https://www.audisport-iberica.com/foro/topic/368675-compresor-de-ac-me-tiene-hasta-los-ruido-cuando-no-funciona/ *Polea Compresor A4 B6 https://www.audisport-iberica.com/foro/topic/357625-mi-furgo-2ª-parte/?do=findComment&comment=4670095 *Aspectos a tener en cuenta a la hora de sustituir un compresor http://www.audisport-iberica.com/foro/topic/333486-problemas-aire-acondicionado/?p=4428564 *Es malo circular con el compresor del climatizador averiado? http://www.audisport-iberica.com/foro/topic/366114-compresor-de-aa-roto/ Localizacion Sensores Aire Acondicionado Ref.- Filtro tuberia 8E0820177
  2. Buenos dias. Tengo un problema con la suspensión bastante raro: El poco de arrancar cuando coge velocidad , empieza a sonar el compresor y no se para hasta que freno el coche y se detiene. Antes lo hacia de vez en cuando y durante un rato, pero desde este fin de semana lo hace de continuo y me temo que el compresor va a acabar quemado. Hemos hecho un test de la suspensión y no da ningún error, las balonas no pierden aire aunque le deje varios dias sin usar. Tambien he cambiado reles y he hecho un ajuste básico y lo mismo. aparte de los sensores de altura, hay algun sensor de velocidad que pueda estar mal ? Gracias
  3. El A/C funciona con el coche frio, pero cuando se calienta no llega corriente al compresor Sintomas: El coche frio de estar aparcado unas 8 horas, al arrancarlo enciendo el A/C y se escucha el "Clack" de embragar el compresor, el coche empieza a enfriar el habitáculo normalmente, conforme el coche se empieza a calentar, que no llega a los 60ª (unos 3 minutos) el coche deja de emfriar, sigue funcionando todo perfectamente, pero el aire que entra es a la misma temperatura que en la calle, y hasta que no se vuelva a enfriar completamente el motor, no vuelve a funcionar, "algo" impide que se le mande corriente al compresor para que active la bobina. Mi coche es un Audi TT 1800 C.C. 225 CV Tracción Quattro de 1999, desde marzo, notaba el aire acondicionado que no funcionaba bien (de vez en cuando lo toqueteo todo a ver si va bien) y lo notaba flojo, al llegar mayo que ya empezaban algunos dias de calor vi definitivamente que no funcionaba, desde entonces le he cambiado: - Trinaria 35 € (Vávula de control de presion del circuito y que activa los electros y el circuito) - Desmonté el panel de la consola de mandos del aire para limpiarla con un cepillo de dientes. -Le he cambiado el relé que va debajo de la bateria (Relé, marcha en inercia del ventilador del radiador) 135€ -He enchufado el vagcom para limpiar posibles fallos y ver si tiene algo, ocasionalmente me sale el fallo : 00604 - Potentiometer Positioning Motor for Air Flow Flap (G113) 30-10 - Open or Short to Plus - Intermittent Que supuestamiente es una trampilla de paso del aire, Pero he pasado el test del vacom y todo va perfectamente. -Lo llevé a un taller Midas y me lo descargaron de gas a ver si les faltaba y me dijeron que estaba completamente lleno, lo volvieron a cargar, investigaron el sistema y nada. (tampoco me cobraron nada, se pegaron un detalle) -Ayer fuí a un taller especializado en aire acondicionado de vehiculos o climatización de vehículos, Hicieron una reconstrucción completa del compresor: le desmontaron el compresor, le cambiaron la bobina, cambiaron el cojinete que perdia un poco de aceite, cambiaron el aceite, lo pintaron y lo volvieron a montar 220€ Estamos en agosto, vivo en Granada que hace casi 40ª y trabajo en Málaga que estamos a 37 mas humedad, ¿Alguna idea? :frusty: :frusty: :frusty: :frusty: :frusty: :frusty:
  4. Saludos a todos. Me compré un Audi A4 1.6 de 100cv del 98 y tuve que hacer un viaje largo y al volver del viaje noté un ruido de rodamiento y lo llevé al taller mecanico de un amigo y pudimos ver que era el rodamiento del compresor. Nos pusimos a desmontarlo con el mal acierto de que doblamos la polea y rompimos el cuello del compresor donde va hubicado el rodamiento. No me queda otra que poner un compresor,lo llevé a un taller especializado en montaje y reparaciones de aires y esto me dijeron ademas segun el del taller especializado es un compresor exclusivo porque este coche no viene con aire de serie y se le han acoplado y la polea lleva 10 canales.El compresor es un Delphi 3633 y no lo encuentro por ningun lado ¿que puedo hacer ? Gracias a todos los que me contesteis.
  5. Hola colegas: Me estoy volviendo loco con el sistema de suspensión. Sería muy largo de contar todos los detalles y diagnósticos. Lo que quiero es saber de alguien que haya reparado el compresor recientemente o que vaya a hacerlo pues necesito comparar una cosa con el mío. Las dos cosas que necesito comparar con el mío son: 1/ El asiento de la junta tórica de color naranja que sella la unión del cuerpo de la culata con el cuerpo del desecador de aire. 2/ La admisión del aire a la cámara del pistón, que desde fuera coincide con la acometida en T que hace de empalme con el tubo negro. ¿Alguien por ahí? Gracias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.