Jump to content

Search the Community

Showing results for tags 'refrigerante'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
    • Vehículos
    • Accesorios
    • Compras Conjuntas
  • Test
    • test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 22 results

  1. Pues eso. No hace 1 mes que tengo el auto, A4 1.8 TFSI 2009 (80000km) y ya tengo el primer problema Lo primero que ví fue líquido bajo el auto, lo próximo, la indicación que debía reponer líquido refrigerante... Una botella más tarde, el nivel se volvió a bajar quedando por debajo del mínimo, y volviendo apenas por encima cuando está frío. En marcha va perdiendo bastante. He revisado las tuberías que están a la vista y ninguna pierde. Lo que sí veo, son partes del motor (lado del conductor) con pequeños cúmulos de agua, como podrán ver en las fotos. Cómo puedo identificar qué es l
  2. Buenas tengo un AUDI A3 1.6 tdi 105 cv recién reprogramado, con dpf y egr OFF. Cuando he venido de recogerlo del taller veo que tiene el caso del anticongelante marrón, cuando antes estaba rosa, supongo que el del taller le ha dado caña para probarlo y ha hecho circuito. Alguien lo ha cambiado alguna vez? Creo que lo voy a cambiar esta semana y ver si sucede algo, qué refrigerante cojo? He visto un IADA 50% orgánico que tiene buena pinta, unos 15€ y otro un G13 por 18€, alguna recomendación? O algún consejo para el cambio. Y alguien sabe si con 5L
  3. Buenos dias: Alguien me puede facilitar la conexión de los tubos de refrigerante entrada y salida a la calefacción estacionaria?
  4. Buenos días. La semana pasada, se me encendió el aviso de bajo nivel de refrigerante. Le rellene un poquito, y el Sábado le volví a rellenar. El caso es que le deje en la raya del máximo y le he añadido en total apx. 300 ml. Hoy lo he vuelto a mirar y poco, pero algo ha bajado. He mirado bien en el vano motor, y no he visto fuga ni tampoco restos debajo del coche. Lo llevaré a que lo miren, pero antes quería preguntar si a alguno os ha pasado algo parecido u os parece normal. Gracias.
  5. Buenos dias, estos dias de calor... y la que nos espera. Tengo unas dudas, recientemente me han cambiado el radiador por uno completamente de aluminio... (debido a un golpe con un animal, me lo dejo KO) el caso es que siempre esta frio, casi en su totalidad, no asi los manquitos que entran y salen del mismo, que por cierto no tiene exceso de presion, el refrigerante que uso es G13, y esta recien cambiado y limpio, tengo calefaccion... y la temperatura del agua, segun el cuadro no pasa de 90º, el termostato abre a los 100º (me parece una exageracion), se nota que abre porque en la aguja del
  6. Muy buenas a todos. Tengo un Audi 80 B4 del 93 que duerme en la calle por desgracia y cuando llueve, en ocasiones aparece agua en el suelo del interior, solo en zona de los pies trasera del lado del conductor. El caso es que la ultima vez el agua era verde (abajo pongo una foto), parecía anticongelante pero el nivel no había variado. Se que el radiador de la calefacción no es porque ni el nivel de anticongelante ha bajado y ademas lo cambiamos el año pasado. Creo que el color puede ser de restos de anticongelante de la fuga del radiador del año pasado que tiñeron el agua de verde..
  7. Hola compañeros. Hago esta pregunta desde mi desconocimiento total de mecánica y mantenimiento, y una vez que no he encontrado nada sobre esto en el foro. He visto que el nivel de refrigerante está un poco por debajo del mínimo, aunque no me ha saltado aviso ninguno en el FIS. Me imagino que debo reponer aunque no haya aviso. La pregunta es qué tipo de refrigerante se usa. En el manual veo que habla de dos tipos, pero no sé si se refiere a que hay que echar de los dos (mezclados) o bien elegir uno de ellos, y en ese caso no sé cual es el que lleva. A ve
  8. Buenas a todos! Disculpad si mi primera pregunta en el foro es para sacar a relucir estas averias, pero es que estoy a un paso de la compra de un Audi A3 1.4 TFSI CoD del 2017 y leyendo en este foro he encontrado dos problemas mecánicos que me han recordado a viejos fantasmas (concretamente a los del Seat Leon 2.0TDI BDK dle 2005 y su infame fisura en la culata y el períplo que significo eso para los afectados). Después de varias semanas mareando en diferentes concesionarios ya tengo el resupuesto con el que me siento más comodo y solo queda dar el sí o el no. Pero claro, al ver incid
  9. Hola a todos, tengo un audi A6 4.2 C5 quattro del año 2002, y he tenido algunos problemas con el liquido refrigerante que usaba el dueño anterior, uno de pesima calidad y me ha dado algunos problemas , por esto mismo quiero cambiar el refrigerante al G13 de audi, y quisiera saber si alguien sabe como debo hacer para sacar el refrigerante malo de mi auto que piezas debo soltar, que sacar, etc. me interesa saber si es algo muy dificil, ya que me gustaria hacerlo yo, alguien sabe cuantos litros de G13 deberia usar para todo el proceso? Gracias a todos, espero me puedan ayudar.
  10. Buenas a todos, En abril de esté año me salto por primera vez el testigo del liquido refrigerante, lo rellené sin hacerle caso y en mayo otra vez saltó. Lo llevo al mecánico le hacen un montón de pruebas durante dos días y me dice que el coche no tiene nada, que no es culata y que no tiene fugas . Hace unos días me volvió a saltar el testigo, al mirar el nivel estaba a la mitad, primera cosa que esta mal el jodido sensor del vaso expansor. Pero aún así imagino que bajará del mínimo si lo dejo. El caso es que necesito que me digáis que más puede ser aparte de típica fuga de manguito
  11. Hola Buen dia. Tengo una duda con mi audi a4 2001 1.8t, el termostato abre se gun el VAGCOM a los 96 grados. eso me precupa ya que cuando lo apago despues de haber recorrido una distancia, abro la llave y sube un poco mas de la mitad, al encenderlo se acomoda a los 190 fa. estara mal el termostato? o sera algo mas grave? aclaro ya en marcha no se calienta se mantiene en la mitad. solo es cuando lo apago y abro la llave me marca mas de la mitad.
  12. Muy buenas a todos. hace unos días me salto el chivato de agua refrigerante y le compre un litro porque imagine que no era normal, y no quería malgastar mas liquido. a los dos o tres días volvió a saltar el chivato. hoy desmonte los guardapolvos de los bajos y note como goteaba con el coche arrancado por la zona del radiador lado del conductor. después lo apague, metí el gato en esa zona y volví a arrancarlo para meter la linterna y mirar. el caso que después de un rato grande no goteaba, y se ve como un tapón algo mojado pero no se si exactamente es un tapón. luego como vi que no goteaba, baj
  13. Buenas foreros, Tengo un A5 del año 2008 motor 1.8 Tfsi de 170 cv desde junio del año pasado. Lo compré con 97.000 kms y hoy ya tiene 110.000 kms. Hasta ahora todo iba como la seda. ACEITE: He tenido un pequeño susto con el aceite pero creo que se queda en paranoia mía, incendiada por el desconocimiento a la hora de medir el aceite. Al principio el nivel estaba al máximo (la barra del MMI estaba a tope), pero con el paso del tiempo, como es lógico, ha ido bajando. Al principio hacía las mediciones sin tener en cuenta el reseteo del sensor de medición y claro, cuando por casualid
  14. Hola, ya sé que este tema es ya un clásico del foro, pero es que he seguido todos los pasos que se indican en los distintos post y sigo igual....os cuento. Aprovechando que tenía que llevar el coche al taller para cambiar las pastillas de freno traseras, le comenté al mecánico el siguiente problema. Hace como unos cuatro años el motor me iba casi siempre frío pues la aguja de la temperatura casi nunca pasaba de 60°c, la solución fué cambiar el termostato (no original). Desde hace un par de semanas otra vez vuelvo a tener ese fallo pero en esta ocasión la aguja es más errática (le cuesta subir
  15. Hola a todos, Hace una semana recogí el coche del taller (un Audi TT Coupe del 2006), después de que se me rompiera la correa de distribución (lo cual a su vez hizo que hubiera que reparar varias cosas más). En el taller pusieron aceite y liquido refrigerante, pero por algún motivo desde hace 3 días cada vez que arranco el coche, salta una alarma y suenan 3 pitidos. He buscado en el manual del coche y parece que el dibujo de la alarma me está indicando que hay algún problema con el líquido refrigerante. He revisado el depósito del líquido, y está lleno. La temperatura del motor está si
  16. Bueno, pues inicié un tema porque la temperatura de mi 8L parecía no ser la correcta : http://www.audisport-iberica.com/foro/topic/354132-dudas-temperatura-optima/ Cambié el termostato pensando que sería eso pero sigue sucediendo por lo que parece que será tema del sensor (que ya he pedido nuevo). La cosa es que después de cambiar el termostato me he dado cuenta de que pierde anticongelante y tengo que ir reponiendo. En algún hilo he leído que la tobera negra lleva unas patillas que sujeta el termostato pero en mi caso no había ningunas patillas, es decir que iba BLOQUE MOTOR >
  17. Resulta que llevo un mes desde que compré mi 8L y me di cuenta de que el termostato no ha pasado de 60 grados en ningún caso. Sólo una vez, en medio de la ciudad después de un buen rato con él le dio por subir a unos 75/80.... Pensando que sería el termostato pedí uno y ayer se lo cambié, pero resulta que lo pongo al ralentí, lo dejo un buen rato y la aguja no se mueve y empecé a sospechar del sensor de temperatura. Esta mañana para ir a trabajar he pillado una caravana de dios y después de 40 minutos le ha dado por de repente marcar 75 grados y en poco ha subido hasta los 90 grados y
  18. Hace ya tiempo que el coche no coge temperatura. Ni la aguja del agua ni la del aceite se mueven prácticamente de los 60º. He hecho la prueba con el coche parado, tapando el radiador con un trapo, lo acelero un rato y empiezan a subir las agujas. Esto me hace pensar que sea el termostato, que se haya podido quedar totalmente abierto y no regule el paso del refrigerante, no permitiendo que el coche alcance nunca la temperatura correcta de funcionamiento. ¿Qué pensáis? Mi diagnóstico va por el buen camino o podría ser de otro elemento. Si me decido a cambiar el termostato, ¿Me po
  19. Buenas, Aprovecho ahora que ya tengo mi A4 para presentarme y empezar a participar de forma activa en este foro. El coche en cuestión es un A4 2.0 TDIe Adv. Edition de color negro. Es de 2011 y lo compre hace un mes con 74.000Km. Lo compre en concesionario con garantia Audi Selecction Plus. La primera impresión perfecta, un señor coche la verdad. De venir de un Opel Astra de 85Cv con 14 años a esto es un mundo. El coche lo tenia claro y por fin es mio. Pero mis temores se han materializado esta semana, (Después de 2.000Km) El lunes se me enciende la luz del refrigerante. Pa
  20. Hola. A modo de experiencia y por si puedo ayudar a algun TTro, paso a explicar mi experiencia en el cambio del sensor de temperatura del coche. Al parecer, resulta que hay varios modelos y no todos tienen las mismas conexiones y formas. Pese a dar el código de motor a la tienda de recambios y todos los datos del coche, me dieron uno que no coincidía con el que tenía el coche que aún era de origen de la Audi. Este es el que lleva el coche ... Este el que me dieron, pongo una foto de internet porque no le hice foto en ese momento .. Y este el que aconsejan en lo
  21. Buenas gente, tengo unas pequeñas dudas respecto a un problema que tengo..El radiador me pierde agua y con un tapafugas he conseguido paliar un poco el daño pero nada permantente, al concesionario y radiador nuevo, aqui tengo mi primera duda, ¿montarlo yo o que lo monten ellos, radiador OEM original u otra marca?. Segunda duda, le cambio de paso los manguitos por unos de silicona, en concreto estos: http://www.ebay.com/itm/VW-PASSAT-AUDI-A4-B6-2001-2007-4-PIECE-SILICONE-RADIATOR-COOLANT-HOSE-KIT-BL-/310845694851?hash=item485fd8e383&vxp=mtr Y por lo que veo no tiene donde meter el sen
  22. Hola buenas! Os comento unas dudillas que tengo... Bueno mi coche es un a4 1.9 tdi 115cv ajm. Ahora que ya ha llegado el frío el coche no me coge temperatura... siempre lo llevo en 65-70ºC la temperatura del agua. No sé si es normal o no, por ciudad si estas mucho rato con cambios y tal llega a calentarse un poco pero no suele llegar a 90... y en cuanto coges la autovía la aguja baja hasta los 60. La temperatura del aceite llega como mucho a los 80 grados y tampoco se si debería subir más. He de decir que no lleva el refrigerante G12... Lleva uno amarillo. He mirado en el menú oculto del
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.