Jump to content

Search the Community

Showing results for tags 'agua'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • forums_forum_40
    • A Test Category
  • forums_forum_114
    • forums_forum_115
  • forums_forum_43
    • forums_forum_14
    • forums_forum_21
    • Concesionarios, talleres e importadores.
    • forums_forum_18
    • forums_forum_24
    • forums_forum_23
  • forums_forum_110
    • Presentaciones
  • forums_forum_116
    • forums_forum_117
    • forums_forum_118
  • forums_forum_42
    • forums_forum_55
    • forums_forum_10
    • forums_forum_11
    • forums_forum_12
    • forums_forum_25
    • forums_forum_13
    • forums_forum_20
  • Foros de Clásicos Audi
    • forums_forum_199
    • forums_forum_202
    • forums_forum_205
    • forums_forum_207
    • forums_forum_208
  • forums_forum_41
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • A Test Forum
    • forums_forum_52
    • forums_forum_53
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • forums_forum_60
    • forums_forum_5
    • forums_forum_61
    • forums_forum_229
    • forums_forum_56
    • forums_forum_251
    • forums_forum_63
    • forums_forum_64
    • forums_forum_105
    • Audi A6 / Allroad C8 (A partir de 2018)
    • forums_forum_100
    • forums_forum_7
    • forums_forum_247
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q4 E-Tron (A partir de 2021)
    • forums_forum_67
    • forums_forum_249
    • forums_forum_66
    • forums_forum_233
    • Audi Q8 (A partir de 2018)
    • forums_forum_51
    • forums_forum_58
    • forums_forum_57
    • forums_forum_217
    • Audi E-Tron
  • forums_forum_17
    • forums_forum_49
    • forums_forum_50
    • forums_forum_79
  • forums_forum_44
    • forums_forum_19

Product Groups

  • nexus_pgroup_3
    • nexus_pgroup_4
    • nexus_pgroup_7
  • nexus_pgroup_15
  • nexus_pgroup_2
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


core_pfield_6


core_pfield_7


core_pfield_12

Found 16 results

  1. Hola a tod@s! Soy un habitual del foro con un A3 8L del 96 con más de 450k Km y seguimos dando guerra. Le he reparado casi de todo pero hay un problema que me viene desde hace unas semanas que no soy capaz de dar con ello, a ver si alguien puede echarme una mano. El caso es que hace un par de semanas llovió mucho por donde vivo, el agua no entró dentro del coche pero por algún sitio tuvo que colarse porque me dejaron de funcionar los intermitentes, los limpias y las luces de cruce. El aire acondicionado tampoco funcionaba. El caso es que al día siguiente con el coche seco todo funcionaba bien. Ayer al lavar el coche en casa (en rampa con el morro mirando hacia abajo) volvió a pasarme. Imagino que debe de ser algún contacto que se moja y deja de funcionar lo que lleve. Hace unos meses me cambiaron la luna delantera y no sé si puede ser que se les olvidase sellar alguna junta, aparentemente hicieron un buen trabajo (luego lo revisé que en la Audi ya me la liaron una vez...). Os ha pasado a alguno? Muchas gracias por adelantado!
  2. Tengo un audi a3 del 98 motor 1.8 con turbo el motor calienta, el tema esta q la manguera superior del radiador reventó por la presión y la de abajo se mantiene fría, se reviso ventiladores y están bien, se le saco el termostato, según el mecánico no es radiador porque es difícil que se obstruya ese tipo de radiador, le cambie la bomba de agua, sensores de temperatura, se puso los ventiladores directos pero igual sigue calentando, me indicaron que no esta circulando el agua por eso calienta y aumenta la presión den la manguera superior del radiador y se mantiene fría la de abajo, el mecánico quiere sacar la culata para ver si esta mal la junta o la misma culata, pero no he visto que el agua se mezcle con el aceite ni en el depósito de agua, ni en la tapa de motor y tampoco en la varilla donde se mide el aceite, algun consejo que no se que hacer.
  3. Hola buenas, tengo un problemón que me quita el suelo, a ver si alguien me puede ayudar, tengo un A4 1.9TDI 130CV de 2002 con 275000km, le cambiaron hace 2 meses la luna delantera en Carglass (andaba muy cabreado porque colocaron una Fuyao en vez de la original) y hace 15 días empezó a fallarme la radio, se apagaba aparecía el texto: “PHONE” he leído que en el suelo del copiloto hay una conexión para un teléfono que se podía acoplar al coche, luego el testigo del aceite en rojo y el velocímetro no marcaba, desapareció el fallo a las pocas horas, se acoplaban ruidos a los altavoces del coche estando apagada la radio incluso, me la tuvo que desconectar el mecánico, y por último me di cuenta que consumía batería, la tengo que dejar desconectada ¿habrá alguna derivación parasitaría? ¿Podría salir el coche ardiendo? Inspeccionando bien el coche me di cuenta que tiene el suelo encharcado, aparece un charquito en el suelo del asiento derecho de atrás, si lo pones cuesta abajo aparece en el suelo del copiloto. Lo he llevado a Carglass hoy, solicité un perito a mi aseguradora y han verificado que no es de un mal sellado de la luna, ni de los vierteaguas, ni de los desagües que hay bajo la batería y el bombín de freno, ni se mete agua por ninguna de las puertas echándole agua con una manguera, creen que se mete por los pilotos traseros que tienen las gomitas aislantes rotas, me dijeron que se lo llevase a un chapista para que lo averigüe ¿es posible que sea por ahí donde entra el agua y que aparezca en el suelo del vehículo? En un lavadero de coches me cobran 300€ por desmontar asientos, levantar el suelo y secarlo todo bien, una pasta. Luego vendría la parte de electricidad, ¿cómo me lo van a arreglar si se monta el suelo de nuevo dejando los cables debajo? ¿Se pueden sacar esos cables fuera por si volviera a ocurrir? Creo hay una cajita de la unidad confort o algo parecido en el suelo del piloto ¿se habrá mojado aunque digan que es estanca? ¿Cómo gestionaríais todo? ¿Podría meter el coche en mi garaje e intentar desmontar asientos y demás yo sólo y ahorrarme los 300€ o es muy complicado? ¿Hay tutoriales? Necesito ayuda, gracias porfa
  4. Hola amigos, Os cuento brevemente, tengo un audi a4 del año 2002 1.9 tdi 130cv y funciona perfectamente cuando el clima y el ambiente es totalmente seco. 290mil KM Pero cuando le meto en un túnel de lavado o llueve intensamente tiene una pérdida de fuerza y una falta de potencia que incluso se apaga si lo dejas en punto muerto, acompañado de un humo negro que da miedito. A medida que se va secando el coche vuelve a funcionar con normalidad, es progresivo. No salta ningún testigo en el check motor. No problema de arranque. Si que hay "picado de biela" (creo que se llama así) He ido a 2 mecánicos de confianza y se ha cambiado el filtro de aire y caudalímetro. Se ha destaponado el desagüe de debajo de la batería. En la centralita no hay rastros de humedad. Ya no sé que puedo hacer, pero los mecánicos se están volviendo locos. No dan con ello. Os agredecería alguna pista de por dónde puede estar el problema. Lo que más nos mosquea a todos es que es progresivo el problema de la falta de potencia, el humo negro, conforme se va secando; va funcionando mejor. Muchas gracias de antebrazo ;D
  5. Buenas tardes Debido a las lluvias del viernes por la noche, el sabado por la mañana mi audi a3 estaba lleno de agua en el lado del copiloto. Conseguí vaciarlo, pero debajo de la tapicería del suelo se oye como una balsa de agua. Me explico: si conoceis el a3, sabéis que hay unas ranuras en el lateral del compartimento para las piernas del copiloto. Pues por ahi se ha colado el agua, y ha inundado la parte inferior: entre los bajos y la tapiceria. se oye como se mueve. Como puedo extraer ese agua?
  6. Muy buenas a todos. Tengo un Audi 80 B4 del 93 que duerme en la calle por desgracia y cuando llueve, en ocasiones aparece agua en el suelo del interior, solo en zona de los pies trasera del lado del conductor. El caso es que la ultima vez el agua era verde (abajo pongo una foto), parecía anticongelante pero el nivel no había variado. Se que el radiador de la calefacción no es porque ni el nivel de anticongelante ha bajado y ademas lo cambiamos el año pasado. Creo que el color puede ser de restos de anticongelante de la fuga del radiador del año pasado que tiñeron el agua de verde... Me gustaría saber si en las propias puertas hay algún tipo de desagüe porque no se por donde entra el agua. Solo esta mojado la parte de abajo, ni los pasos de puerta, ni el asiento ni las puertas lo están.
  7. Hola últimamente viajo todos los dias unos 150km o asi por aquí hace frio y llevo el clima a unos 24grados en los 2 lados aunque voy solo y cuando llego a casa me tira mucha agua del clima porque he comprobado el anticongelante aceite ect y está todo ok y lo tocas y es agua no huele a nada ni tiene color a ver si me podeis sacar de la duda ya que pensaba que eso en verano es normal con el a/A pero con la calefacción....gracias os dejo una foto para que os hagais una idea
  8. Buenas, Pues el año pasado se me mojaban las alfombrillas del piloto y detrás del piloto, pero mucha, sin llegar a hacer charco, pero bastante y como tenia la goma del maletero bastante estropeada, fuí a la audi, la encargué y se la cambié nueva 50€, el tema es que estando el coche aparcado ha llovido un par de semanas suave intermitentemente y el fin de semana pasado me monto y me vino una holor a "perro mojado" que no era normal, a la media hora me da por tocar las alfombrillas y otra vez chorreando, he repasado las juntas y todo está bien, lo raro es que solo pasa en medio coche, se moja mas en los piés del piloto que atrás, tengo mis dudas, porque hace un tiempo pasé unos cables de la bateria al maletero, lo mismo entra por ahí, pero seria muy raro por la lluvia que entrase ¿Alguna idea de por dónde puede estar entrando el agua?
  9. Buuuenas! Pues he iniciado este tema ya que hoy por la mañana he visto que me ha entrado agua en el antiniebla derecho (frontal) y no me ha hecho ninguna gracia. Recuerdo que cuando le hice la distribución al coche ya había pasado y el mecánico se enrolló al comentárselo y desmontó la defensa y le dio unas vueltas de cinta (supuestamente) al foco. Desde entonces no me había vuelto a entrar agua y es una put*da que justo ocurra ahora que entra el invierno. ¿Alguno más ha tenido dicho problema? ¿Sería cosa de desmontar la defensa y sellar si no con teflón y cinta? Gracias de antemano
  10. Muy buenas a todos. hace unos días me salto el chivato de agua refrigerante y le compre un litro porque imagine que no era normal, y no quería malgastar mas liquido. a los dos o tres días volvió a saltar el chivato. hoy desmonte los guardapolvos de los bajos y note como goteaba con el coche arrancado por la zona del radiador lado del conductor. después lo apague, metí el gato en esa zona y volví a arrancarlo para meter la linterna y mirar. el caso que después de un rato grande no goteaba, y se ve como un tapón algo mojado pero no se si exactamente es un tapón. luego como vi que no goteaba, baje el gato pensando que era por eso, y tras otro rato con el coche abajo seguía sin gotear así que he parado el coche y mañana lo volveré a mirar. no se si sabéis de que puede ser, si puedo mañana echo una foto a la zona. a ver si se ve ese tapón. un saludo.
  11. Bueno, pues inicié un tema porque la temperatura de mi 8L parecía no ser la correcta : http://www.audisport-iberica.com/foro/topic/354132-dudas-temperatura-optima/ Cambié el termostato pensando que sería eso pero sigue sucediendo por lo que parece que será tema del sensor (que ya he pedido nuevo). La cosa es que después de cambiar el termostato me he dado cuenta de que pierde anticongelante y tengo que ir reponiendo. En algún hilo he leído que la tobera negra lleva unas patillas que sujeta el termostato pero en mi caso no había ningunas patillas, es decir que iba BLOQUE MOTOR > TERMOSTATO > JUNTA TÓRICA > TUBO NEGRO DE PLÁSTICO Alguien podría decirme si realmente lleva esas patillas o por qué puede ser que no encaje bien? La tórica era de la medida que le tocaba y tuve mucho cuidado de que encajara todo perfecto, apretado después los tornillos por igual (progresivo primero uno un poco, después el otro más o menos lo mismo, etc...) Debería tal vez colocarle pasta de juntas entre la tórica y el tubo negro o incluso pegar el termostato (con la junta) al tubo negro? Gracias!
  12. Buenas a todos, Pues eso hace 2 días empece a escuchar un ruido como si fuese de agua correr por una tubería o cañería, como cuando el vecino de arriba tira de la cadena del váter. Esto lo hace solo en frío y cuando lo acelero en punto muerto (por lo menos es cuando lo escucho yo). Ya me esta volviendo loco el problema y tengo miedo de que no sea algo grave porque le voy a hacer una repro dentro de 1 día y no quisiera jod** algo mas gordo del motor. Si alguien sabe algo por favor que lo diga, estaría muy agradecido. PD: Fui al mecánico y me dijeron que tenia un plastiquito del radiador roto y que pierde anticongelante por ahí, y que también tenia un plástico roto de algún tubo que sale de la culata y que pierde anticongelante por ahí también. Mi coche es un audi a4 b5 1.8T del 1998 AEB.
  13. hola señores, hace cuestion de 1 año me compre un audi a3 8l todo iba bastante bien e incluso llovia y no se mojaba nada del interior del techo pero ahora con estas lluvias me e dado cuenta de que el techo se me moja pero no cuando esta el coche parado, pero si me muevo el agua q filtra por el desague interior del techo solar q al entrar en movimiento el coche se movera y empieza a mojar todo el techjo e preguntado ya en mil sitios para la goma del techo solar por q se puede kitar y poner la que trae de casa pero ni en recambios ni en talleres ni en chatarrerias me dan solucion todos dicen q el techo hay q cambiarlo entero y que tengo q ir ala casa y ya la cosa cambia jejejeje alguien le a pasado lo mismo ? y que solucion le a podido dar si an encontrado la goma o algo por q la e buscado por cielo y tierra y no la consigo encontrar. gracias peña
  14. Hola a todos, soy nueva en esto y quisiera saber que problema puede tener mi A4 1.8T del año 2000. Les cuento, la aguja que regula la temperatura en el tablero, nunca sube ni a la mitad (que es lo normal) aunque recorra largas distancias y eso me preocupa pues no se sí está calentando de mas o esta normal. Hoy le han cambiado una manguera, porque tenía fuga de agua y calentaba bastante. Hasta me mostraba en la pantalla el icono de temperatura e inmediatamente detenía el auto. Ahora ya no pasa, pues le han arreglado la fuga de agua pero me preocupa que no suba la aguja de temperatura. Ah, otra cosa, uno de los mecánicos que lo ha revisado, le quitó el termostato. Según él, no sirve de mucho pero creo que me ha metido en problemas el señor... ¡Ayuda! gracias.
  15. Hola Comunidad, Tengo un A4 B6 AVANT de Noviembre del 2004, o sea, de los últimos B6. He descubierto recientemente que tengo agua dentro del portón trasero. Cuando lo abro escucho como corre el auga por dentro del portón. Para salir del paso, he sacado unos taponcitos de plástico que lleva y al bajar el portón sale el auga por ahi, pero realmente no me consigo explicar por donde entra esa agua. Las juntas estan todas aparentemente bien. No estan rasgadas ni agrietadas. ¿Alguien con alguna opinión, experiencia o idea al respecto? Gracias.
  16. Buenas chicos, soys mi ultima esperanza! hace unos dias que he notado que el anticongelante me vuela... casi cada dia tengo que rellenar. hice una comprobacion, de antemano y parecia que me perdia liquido de la pieza que va atornillada a la culata por el lado (no se como se llama, subire una imagen) lo lleve a un mecanico y de dijeron que era de una tuberia que conecta a esa pieza y que me costaria de 150 a 180!!!!! estamos locos! por un tubo de 18 e, y va y me dice que hay mano de obra.... obvio no? en fin, le meto mano y desmonto por esa zona.. esa tuberia estaba bien, las demas tambien, pero la pieza,(sin nombre) tenia la junta desecha, fui al conce y he comprado otra.. he montado y nada.. me sigue perdiendo.. le he acabado metiendo agua al coche ya que no tengo mas anti, y el coche por desgracia se me calienta un monton.. y no me dura mas de 20 o 30 km sin que se me caliente... ya no se que hacer! no quiero gastarme un paston en culata, no tengo pasta.. podria ser esa pieza que esta ya vieja.. me estoy volviendo loco Porfavor chicos, necesito una ayudita me va todo! gracias chicos la pieza es la de arriba a la izquierda de la imagen
×
×
  • Create New...