Jump to content

Search the Community

Showing results for tags 'humedad'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 3 results

  1. Hola amigos, Os cuento brevemente, tengo un audi a4 del año 2002 1.9 tdi 130cv y funciona perfectamente cuando el clima y el ambiente es totalmente seco. 290mil KM Pero cuando le meto en un túnel de lavado o llueve intensamente tiene una pérdida de fuerza y una falta de potencia que incluso se apaga si lo dejas en punto muerto, acompañado de un humo negro que da miedito. A medida que se va secando el coche vuelve a funcionar con normalidad, es progresivo. No salta ningún testigo en el check motor. No problema de arranque. Si que hay "picado de biela" (creo que se llama así) He ido a 2 mecánicos de confianza y se ha cambiado el filtro de aire y caudalímetro. Se ha destaponado el desagüe de debajo de la batería. En la centralita no hay rastros de humedad. Ya no sé que puedo hacer, pero los mecánicos se están volviendo locos. No dan con ello. Os agredecería alguna pista de por dónde puede estar el problema. Lo que más nos mosquea a todos es que es progresivo el problema de la falta de potencia, el humo negro, conforme se va secando; va funcionando mejor. Muchas gracias de antebrazo ;D
  2. Hola chicos, soy nuevo por aquí me encuentro con un problema que por lo que he leido es algo común en la marca, compré hace un mes un A1 KM0 y me encuentro con un problema de faros delanteros empañados nada más llegar a casa y meterlo en el parking, lo llevo al concesionario me dicen que es normal que me han revisado todo normal y vuelvo a llegar a casa después de haberlo dejado allí semana y media y me sucede lo mismo, tiene 2 años de garantía deberían no?. Espero vuestras respuestas, gracias. Carlos
  3. Hola a todos, Llevo mucho tiempo con este “problema”, sin exagerar como 2 años o más… pero no se funden las bombillas ni dan fallo. Lógicamente lo suyo es que no tengan humedad alguna. Como seguro que llevan unas pestañas diminutas y se romperán con solo soplar… quería saber si alguien los desmonto alguna vez para poder guiarme a través de su experiencia. Los desmontare, revisare por donde entra el agua y con unas gotas de silicona o pegamento lo cerrare. Decir que me ocurre en los dos lados. ¿Alguien los desmonto alguna vez?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.