Jump to content

Search the Community

Showing results for tags 'anticongelante'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 9 results

  1. Buenos días. La semana pasada, se me encendió el aviso de bajo nivel de refrigerante. Le rellene un poquito, y el Sábado le volví a rellenar. El caso es que le deje en la raya del máximo y le he añadido en total apx. 300 ml. Hoy lo he vuelto a mirar y poco, pero algo ha bajado. He mirado bien en el vano motor, y no he visto fuga ni tampoco restos debajo del coche. Lo llevaré a que lo miren, pero antes quería preguntar si a alguno os ha pasado algo parecido u os parece normal. Gracias.
  2. Hola a todos, Acabo de cambiar la distribución de un Audi A4 Avant 2.0 TDI (2010) y me han puesto un anticongelante G12 de color azul. Antes tenía uno color rosa y yo lo rellenaba con el G13 color rosa. ¿Puedo mezclar el G12 azul con el G13 rosa? Gracias,
  3. Muy buenas a todos. Tengo un Audi 80 B4 del 93 que duerme en la calle por desgracia y cuando llueve, en ocasiones aparece agua en el suelo del interior, solo en zona de los pies trasera del lado del conductor. El caso es que la ultima vez el agua era verde (abajo pongo una foto), parecía anticongelante pero el nivel no había variado. Se que el radiador de la calefacción no es porque ni el nivel de anticongelante ha bajado y ademas lo cambiamos el año pasado. Creo que el color puede ser de restos de anticongelante de la fuga del radiador del año pasado que tiñeron el agua de verde... Me gustaría saber si en las propias puertas hay algún tipo de desagüe porque no se por donde entra el agua. Solo esta mojado la parte de abajo, ni los pasos de puerta, ni el asiento ni las puertas lo están.
  4. Hola! tengo un problemilla con el aviso de anticongelante en un A5 2.0 TDI del 2015. De vez en cuando me salta la alerta de nivel bajo de anticongelante andando por ciudad ciudad, y al rato se quita sólo. La cuestión es que el nivel está incluso por encima del máximo y la temperatura del coche no sube. Es algo de que preocuparse, alguna bomba o sensor medio chungos? Gracias!
  5. Buenas a todos, el pasado miércoles tuve que ir a que me repusieran el líquido anticongelante con 13000km. Es un a3 8va 1.6 tdi y Me dijeron que era normal que los motores nuevos el circuito no es estanco y se evapora algo, cuando me lo entregaron iba un dedo por encima del mínimo ... pero no salí muy convencido, con el motor frío realice una marca en la botella para comprobar a lo largo de los km. Alguien con el mismo problema?
  6. Buenas foreros, Tengo un A5 del año 2008 motor 1.8 Tfsi de 170 cv desde junio del año pasado. Lo compré con 97.000 kms y hoy ya tiene 110.000 kms. Hasta ahora todo iba como la seda. ACEITE: He tenido un pequeño susto con el aceite pero creo que se queda en paranoia mía, incendiada por el desconocimiento a la hora de medir el aceite. Al principio el nivel estaba al máximo (la barra del MMI estaba a tope), pero con el paso del tiempo, como es lógico, ha ido bajando. Al principio hacía las mediciones sin tener en cuenta el reseteo del sensor de medición y claro, cuando por casualidad lo reseteaba, la diferencia en la barra de medición era abismal. Pero mi sorpresa ya fue cuando hace dos semanas miro el medidor y me marcaba un cm por debajo de la mitad, y ayer domingo me marcaba casi en el MIN, como medio cm por encima del MIN. Sin saber claro está cómo había que hacer la medición, me acojoné y lo primero que pensé es que quemaba aceite, porque perder no perdía. El caso es que le hago la medición ya según indica el manual y me da el mismo valor que hace dos semanas (habré hecho unos 1.000 kms entre ambas mediciones). Así que en ese sentido después del susto estoy tranquilo. Pero mi pregunta es: Habiendo hecho la revisión a los 95.000 kms, aceite long life, conducción abuela y agresiva según el día, ¿es normal que me haya consumido lo que me indica en la barra? ¿Mucho o poco? La medición está hecha milimétricamente según manual, por lo que en principio no debería de haber fallo. Os dejo fotos: Siempre he hecho a los coches la revisión a los 15.000 kms, y ahora me resulta extraño prolongarla tanto tiempo... PÉRDIDA DE REFRIGERANTE: Tengo una pequeña fuga localizada en lo que parece ser la caja de aguas, aunque la verdad es que no sé exactamente de donde proviene. Me día cuenta cuando lo vi por debajo del mínimo un buen día, habiendo goteado lo suyo durante un tiempo. Rellené y volvía a perder. Me echaron un líquido tapa fugas hace un par de semanas en el taller y a día de hoy parece que ya no pierde, o al menos no mucho, no lo aprecio. Viendo donde está el charquito, ¿sabríais decirme de qué se trata? Puedo estar tranquilo de momento con el tapafugas? Siempre me ha sonado a parche mal puesto... Un saludo y gracias de antemano.
  7. Bueno, pues inicié un tema porque la temperatura de mi 8L parecía no ser la correcta : http://www.audisport-iberica.com/foro/topic/354132-dudas-temperatura-optima/ Cambié el termostato pensando que sería eso pero sigue sucediendo por lo que parece que será tema del sensor (que ya he pedido nuevo). La cosa es que después de cambiar el termostato me he dado cuenta de que pierde anticongelante y tengo que ir reponiendo. En algún hilo he leído que la tobera negra lleva unas patillas que sujeta el termostato pero en mi caso no había ningunas patillas, es decir que iba BLOQUE MOTOR > TERMOSTATO > JUNTA TÓRICA > TUBO NEGRO DE PLÁSTICO Alguien podría decirme si realmente lleva esas patillas o por qué puede ser que no encaje bien? La tórica era de la medida que le tocaba y tuve mucho cuidado de que encajara todo perfecto, apretado después los tornillos por igual (progresivo primero uno un poco, después el otro más o menos lo mismo, etc...) Debería tal vez colocarle pasta de juntas entre la tórica y el tubo negro o incluso pegar el termostato (con la junta) al tubo negro? Gracias!
  8. buenas me presento, soy Raul un viejo forero que ha vuelto al culo huevo en verano me compre un 1.8t bueno al grano hace dias que me saltaba el chivato de temperatura al dar contacto en frio al de un rato se quitaba. Hoy me dio por revisar el nivel y el bote de expansion estaba casi vacio y un charquito en el suelo antes tenia el 1.8 agn que es completanmente diferente. entonces en este estoy un poco perdido supongo que sera el termostato ya que estos dias de frio le costaba una eternidad llegar a su temperatura. Pero no se donde esta adjunto una imagen por donde veo caer la gota, cada 5 segundos o asi cae una gotita, era de noche pero aparde de eso no consigo ver de donde proviene es de la parte de arriba lado del conductor. Ando mirando por bricos y asi pero no veo nada que me pueda ayudar para guiarme y hacerlo yo os agradeceria vuestras opiniones compañeros un saludo y gracias
  9. Buenas chicos, soys mi ultima esperanza! hace unos dias que he notado que el anticongelante me vuela... casi cada dia tengo que rellenar. hice una comprobacion, de antemano y parecia que me perdia liquido de la pieza que va atornillada a la culata por el lado (no se como se llama, subire una imagen) lo lleve a un mecanico y de dijeron que era de una tuberia que conecta a esa pieza y que me costaria de 150 a 180!!!!! estamos locos! por un tubo de 18 e, y va y me dice que hay mano de obra.... obvio no? en fin, le meto mano y desmonto por esa zona.. esa tuberia estaba bien, las demas tambien, pero la pieza,(sin nombre) tenia la junta desecha, fui al conce y he comprado otra.. he montado y nada.. me sigue perdiendo.. le he acabado metiendo agua al coche ya que no tengo mas anti, y el coche por desgracia se me calienta un monton.. y no me dura mas de 20 o 30 km sin que se me caliente... ya no se que hacer! no quiero gastarme un paston en culata, no tengo pasta.. podria ser esa pieza que esta ya vieja.. me estoy volviendo loco Porfavor chicos, necesito una ayudita me va todo! gracias chicos la pieza es la de arriba a la izquierda de la imagen
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.