Jump to content

aguado

Miembros
  • Content Count

    104
  • Joined

  • Last visited

About aguado

  • Birthday 01/11/1980

Información de perfil

  • Género
    Hombre
  • Coche
    Audi a3 sportback 8VA advance
    1.6TDI Azul scuba

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Quieres un coche antiguo, sobado y de gasolina con unos recursos limitados. un consejo, busca un coche económico y que gaste poco aunque sea diesel! en su día quise comprarme un 5 gt turbo y no tenia ni para comprarlo ni para mantenerlo... menos mal que mi padre me ayudó a cambiar de idea...compré un Clío 1.5 dci que no gastaba nada más que poco gasoil al tiempo llegaron las Buenas opciones de trabajo y los caprichos
  2. yo llevo una nuna rebel plus y de momento muy contento con ella, mi pequeño va muy comodo desde el primer dia.
  3. Pues otro que se suma al ruido de rodamiento, me parece raro que con 20000km se haya ido un rodamiento ya (en mi caso). Estaba esperando a los 30000 pero me molesta el tener que subirle el volumen a la radio para que no se oiga.
  4. A mí me respondieron que el circuito no era estanco y por eso había que rellenar ?
  5. y yo pensando que se habia ido algun rodamiento de la transmision... me cuadra mas que sean las ruedas, 20000km y el ruido aumenta al pasar de 100km/h
  6. Gracias por tu aporte, el mío tampoco es de continuo
  7. a mi me ha pasado en un golf 4 y me pasa en el golf 5, aunque en el a3 ocurre con mayor frecuencia. en el audi falla desde el dia 1... a mi no me molesta porque me hice a la idea en su momento, pero a mi señora no le hace gracia Gracias por vuestras respuestas
  8. La solucion que me dieron a mi fue de soltar el embrague y volverlo a pisar. He de decir que asi se soluciona el problema, aunque no me parece lo correcto. En mi otro coche, un golf con 11 años tambien le pasa y tambien se soluciona de esta forma.
  9. la hermana de un amigo le ocurrio lo mismo en un a1 pero con 75000km, al no haber pasado las revisiones en la casa no se hacian cargo de nada... suerte con la reparacion.
  10. el mio las lleva con el paquete brillo y en azul scuba queda muy bien, con el paquete brillo negro tambien las pondria en negro. para montar la baca queda mejor sobre todo con la Thule WingBar Edge 9595. pero ya depende de cada uno.
  11. dicen que cuesta abajo hasta las mie**** rulan, nunca me he planteado en ver lo que corre. Como mucho lo he puesto a 140-150 para adelantar
  12. A mi me paso el mes pasado con 12000 y pico. rellenaron y sigue en su sitio. Tambien me contaron la misma historia que a ti, que si no es estanco el circuito...patatin patatan....
  13. Buenas a todos, el pasado miércoles tuve que ir a que me repusieran el líquido anticongelante con 13000km. Es un a3 8va 1.6 tdi y Me dijeron que era normal que los motores nuevos el circuito no es estanco y se evapora algo, cuando me lo entregaron iba un dedo por encima del mínimo ... pero no salí muy convencido, con el motor frío realice una marca en la botella para comprobar a lo largo de los km. Alguien con el mismo problema?
×
×
  • Create New...