Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'motor'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
  • Foros modelos eléctricos Audi
    • Audi RS e-tron GT
    • Audi Q4 e-tron (A partir de 2021)
    • Audi e-tron
  • Anuncios de compra-venta
    • Vehículos
    • Accesorios
    • Compras Conjuntas
  • Test
    • test
  • Kdds o puntos de reunión de Audi Sport Crew España (ASCE)
  • Quedadas de Club Audi Cantabria
  • Fotos de nuestros Audis de Club Audi Cantabria
  • Discusiones de Club Audi Cantabria
  • ¿Qué hacemos hoy? de Club Audi Cantabria
  • Discusiones de Club Audi Madrid
  • Perfiles de nuestros coches de Club Audi Madrid
  • Discusiones de Club Audi Madrid
  • Foro de Club Audi Madrid
  • Club Audi Fanatiks de Club Audi Fanatiks España
  • Discusiones Audi España Fanatiks de Club Audi Fanatiks España

Calendarios

  • AudiSport Ibérica Club
  • Eventos y quedadas de Club Audi Madrid
  • Eventos de Club Audi Madrid

Product Groups

  • Ropa Oficial Club
  • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Inscripciones
  • Jarama Racing Meeting

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingresó

  • Inicio

    Fin


Grupo


Ubicación


Intereses


Coche

  1. Hola buenas!! Os comento mi problema, tengo un A4 B7 del 2008, un 2.0 TDI, desde hace unos dias, le cuesta arrancar porque le faltaba fuerza, como si no tuviese bateria, hasta que llego el punto que no arrancaba, porque parecia que se habia ido la bateria, pues bien, se la cambie y desde entonces, cuando esta frio, e intento arrancar, no lo hace porque sigue pareciendo que no tiene bateria, pero acto seguido quito el contacto y le vuelvo a dar, y arranca sin problemas. Y ya no le vuelve a pasar hasta que no lo dejas 7/8 horas parado. si alguien sabe a que puede ser debido se lo agradeceria! Un saludo.
  2. Buenas tardes, hace un poco de tiempo compre este audi y tras un periodo de tiempo ha comenzado a hacer un ruido raro cuando esta al relanti, en el enlace del video a Youtube (Es un video mio donde se puede ver como suena) se puede apreciar más el sonido del vehiculo, pero tambien lo voy a explicar más detalladamente como y cuando suena. Cuando lo arranco por la mañana suena hasta que como se puede apreciar en el video no le de un poco de gas y luego lo suelte sigue sonando a si, si lo mantengo un poco acelerado ya no suena, tambien suena cuando por ejemplo estoy circulando normal por la ciudad a 50km/h y lo saco a punto muerto y empiezo a frenar para un semaforo suena (No se si el freno puede influir en algo al sonido, ya se que es el motor el que hace el ruido, pero curiosamente si hago eso que he mencionado de sacarlo al punto muerto y reducir la velocidad frenando hasta parado cuando el coche esta sin moverse suena a si hasta que no le de un poco de gas, parece un tractor, me gustaria poder solucionar este ruido gracias!!! de antemano Nota: Cuando comenzo a sonar pense que era el tensor de la correa de distribución por que ya le tocaba cambiarla, el coche tiene 300mil kms y se cambio 2 veces una a los 200 y otra ahora, Ahora se cambio todo el kit de distribución incluida la correa de los accesorios y suena exactamente igual, entonces otra cosa tiene que ser, el bimasa he pensado que tambien podria sonar, pero si mantengo el embrague suena exactamente igual.
  3. Buenas chic@s os comento el caso porque la verdad me trae loco. Tengo un a3 8v sportback motor CUNA (184cv) Tenia (y aun tengo parcialmente) el radiador de la calefacción atascado Lógicamente tengo que cambiarlo pero hoy me decidi a intertar limpiarlo como veis en la foto y de paso cambiar a g12evo hasta aqui todo bien Monto todo voy rellenando con agua destilada mientras se vacia el g13. Cuando ya esta lleno salgo a dar una vuelta para calentar el motor y asi poder purgar A los 200 metros en un cruce noto que el coche vibra como para apagarse (como si se estuviera calando) Doy vuelta para casa y a relenti vibra muchísimo como si se calara pero no se llega a apagar Cambio al g12 evo purgo con vag com Y aparentemente va todo bien Salgo con el coche y despues de un rato pongo la calefacción y vuelve a hacer lo mismo y ya no paro mas. Tengo la teoría de que al estar parcialmente atascado el radiador la bomba haga mucha fuerza llegando a achivar el motor O sino que al lavar el circuito el agua ue callera estropeara algo (me extrañaria mucho ) Porfavor si alguien sabe algo que conteste porque me quita el sueño
  4. Buenas a todos, pues tras la rotura del mi motor 1.9tdi, AHF de 110cv, (pondré fotos del destrozo), he decidido montar el motor del Seat Leon FR 150CV código de motor ARL. Hoy he ido a por unas cuantas piezas, y ahora mismo dispongo de: -Bloque motor completo con accesorios, turbo etc -Caja de cambios 6V codigo ERF -Intercooler FR con sus tubos Me falta asi de principio los palieres, bujes etc, y centralita con cableado. ¿Alguno sabe con certeza mas piezas que sean necesarias para realizar la conversión? Os dejo unas cuantas fotos ;D [http://i.imgur.com/n51YHWt.jpg http://i.imgur.com/vgwYqgn.jpg http://i.imgur.com/BkwVBky.jpg http://i.imgur.com/koj6Wnz.jpg http://i.imgur.com/67yuptN.jpg http://i.imgur.com/0hIVEbE.jpg
  5. Buenas a todos. Buenos pues os traigo la ultima modificación grande que he hecho al coche, se trata de la reprogramacion del motor para aumentar en ganancia par motor y caballos. Mi coche es un Audi A3 1.6TDI 110cv FAP Sline del año 2016. Como podeis ver en la grafica de origen el motor tenia 115,11cv & 247Nw y con la reprogramacion a pasado a.. 147,01 cv & 309,4Nw. La verdad es que he notado bastante la diferencia, tanto en velocidad, tiempo de aceleración y en consumo; todo a mejor. Un saludo!
  6. hola buenas después de creo mas de 2 años sin dar con el fallo querría saber si alguno podría echarme un cablecillo tengo un seat ibiza 1.9 tdi 130cv motor asz, el coche desde que se me rompió el turbo hace tiempo tenia algo mas de fuerza pero desde que se me fastidio el turbo, le he cambiado literalmente , turbo nuevo, manguitos de vacío, cambie la caja de electroválvulas por una de desguace, sensores MAP y MAF, intercooler, embrague, todas las transmisiones egr limpia y anulada electrónicamente y mecánicamente, se le metió una reprogramación para mas cv mejoro pero el turbo antes de cambiarlo tenia una patada bestial pero se le fue la turbina del propio turbo se le volvió la reprogramación supuestamente de serie , el coche no tiene perdida, note que se calentaba de tanto tiempo parado el termostato estaba mal le compre otro, pero se calentaba en las subidas al no tener fuerza ninguna , le quite el termostato y ahora va bien no se calienta nada, la cosa es que el coche no tira fallo ninguno mirado con vagcom original , autocom original y bosch esitronic original llevo un pastizal gastado en el cochecito de los.... y ando algo quemado por que me encanta pero no anda nada salta el turbo empieza a soplar a las 2100 rpm pero llega a las 3000 rpm aprox y nada sin fuerza no anda mas , en una subida si le bajas de marcha a 5 marcha mantiene por ejemplo bien hasta 140 de hay no pasa pero salta un fallo el mismo icono de cuando desactivas el ESP, dejas de acelerar y se quita a veces se desactiva el turbo hasta que apago y enciendo el coche , y otras veces con dejar de acelerar sigue soplando , necesito ayuda por que me tiene algo desesperado tantos años y que despues de mimarle tanto vaya asi me da mucho por saco , lo de probar quitar el caudalimetro para ver si es eso tengo 1 nuevo y dos usados y si lo desconecto parece mentira pero va peor un asique caudalímetro descartado que sea ese fallo y los filtros y aceites cambiados cada 15000 km , que puede ser alguna respuesta iluminadora porfavor
  7. Hola a todos!!!! Lo primero gracias a toda la gente que ayuda por aquí porque de verdad que ya he arreglado la guantera, re-tapizado el techo y hecho muchas más cosas siguiendo algunos post de por aquí!!! Nunca he abierto un tema pero ahora necesito una mano por favor. Resido en Alemania, y el año pasado me decidí a traer mi coche desde España. Lo he matriculado, le he puesto el filtro de particulas por 700€ y ahora es un EURO4 con permiso para circular por aquí. Llevo 2.000km con ese filtro y de momento sin rollos (creo). Han cortado el tubo de escape debajo de la palanca de cambios mas o menos y puesto con abrazaderas el filtro, eso es todo. Te lo certifican, etiqueta verde y a correr. Es un A4 B6 1.9tdi AVF 6 velocidades con 301.000 km ahora mismo. Lo compré nuevo y los mantenimientos se han hecho siempre antes de tiempo, y ahora con las nuevas suspensiones brazos y demás que hice con un amigo, el coche va genial. Así que me "arriesgué" a traérmelo a ver si me iba bien el par de años que voy a estar aquí. Bueno pues con mala leche, y aunque os digo que hago algún tema de mantenimiento básico o los amortiguadores de detrás..., me salto el aviso de avería en el motor en diciembre y decidí llevarlo a Audi de Düsseldorf. Bah!!! El sensor de temperatura del coche, había que cambiarlo...y resultado 480€!!!! Solo eso. Solo quitar y poner el sensor con liquido y demás...tremendo. Os imaginareis que quiero dar un paso adelante con mis nociones de mecánica y no volver a pisar un taller aquí. Así que a ver si me podéis echar una mano. He buscado en google con site:audisport-iberica.com pero no lo encuentro igual este tema....: 1. Llevo notando hace tiempo que si quiero acelerar un poco más de la cuenta en segunda por ejemplo, el coche da unos tirones. A veces, creo que el turbo ha dejado de trabajar porque entrara en modo "seguro" o algo así leí. 2. El caso es que ayer decidí ver si era yo o que pasaba con el acelerar. Arranqué, y después de 5 mins circulando, paré en un semáforo de una avenida con una muy leve pendiente de subida. Metí primera normal, aceleré, y cambié a segunda, aceleraba normal pero dije "voy a darle a ver si va" y tremendo...!!! El motor se puso a cabecear, parecía que se quería calar, me quede filpado y lo puse en punto muerto y el motor seguía cabeceando!!!! tardó unos 5 o 10 segundos en retomar el ralentí normal. 3. Hoy he ido con el coche a trabajar y si no le aprieto, pues normal, el coche va normal. Voy a seguir utilizándolo, pero claro algo no está bien. Ni idea de que narices le pasa, pero no lo quiero llevar a un taller. Adicionalmente para ser transparente con el tema... he leído mucho y puede que tenga que cambiar la válvula N75, el sensor de presión del turbo, caudalimitreo, cables de inyectores y hasta el actuador ese que lleva el turbo arriba (o el turbo vamos). Esto último es porque cuando dejo de acelerar cuando se le esta dando cera al turbo, se escucha como un leve crugido, un grrrrr... al soltar el acelerador (lleva así muchísimo tiempo y km la verdad). Bueno disculpad que esto sea tan largo, pero estoy temblando con el tema de pagar un dineral por algo que con paciencia, mucho leer y ayuda de este foro, pudiera arreglar yo en mi garaje. Que pensáis? Por donde empezaríais a cambiar cosas? No tengo el vagcom pero si lo tengo que comprar, me lo compro vamos! Y ya iré estudiando como utilizarlo de manera segura!!! Gracias a todos lo que me echen un cable y que tengáis buen día. Saludos desde Düsseldorf! Martin
  8. Buenas tardes!!! Me presento soy Pedro, nuevo en el foro Estoy buscando coche nuevo y es un gran candidato, según me he informado en otros foros debe ser un motor bastante fiable y con un consumo ajustado, lo único que al haber varios códigos de motor no se en que se diferencia cada uno y prefiero la respuesta de un experto jajajaja (leí que los que salieron con el código CDAA tenia problemas en los segmentos) Resumiendo, básicamente conocer más este motor, fiabilidad, consumo, sensaciones... Si lo acabo comprando muy probablemente haría una repro y no sé que tal aguantaría o si se notaría mucha diferencia. También preguntar si hay diferencias en el turbo entre las 3 variantes de 1.8TFSI (tal y como pasaba con el 8L AUM, que montaba el k03s y los demás el k03) Actualmente voy con un V70 2.5tdi 140cv y va de lujo pero quiero pasarme al bando de la gasolina Muchísimas gracias de antemano.
  9. Tengo un audi a3 del 98 motor 1.8 con turbo el motor calienta, el tema esta q la manguera superior del radiador reventó por la presión y la de abajo se mantiene fría, se reviso ventiladores y están bien, se le saco el termostato, según el mecánico no es radiador porque es difícil que se obstruya ese tipo de radiador, le cambie la bomba de agua, sensores de temperatura, se puso los ventiladores directos pero igual sigue calentando, me indicaron que no esta circulando el agua por eso calienta y aumenta la presión den la manguera superior del radiador y se mantiene fría la de abajo, el mecánico quiere sacar la culata para ver si esta mal la junta o la misma culata, pero no he visto que el agua se mezcle con el aceite ni en el depósito de agua, ni en la tapa de motor y tampoco en la varilla donde se mide el aceite, algun consejo que no se que hacer.
  10. Saludos. Desde hace unas semanas he observado que de forma puntual sale humo del motor y da olor a quemado. Suele ser cuando lo pongo en marcha después de pasar toda la noche parado. No lo hace siempre y el agua está bien, aceite bien, no me indica ningún problema en el cuadro. El mecanico me dice que puede ser que haya caído porquerías en el colector de escape, pero me da que no se entera. Alguien ha tenido el problema, o sabe que puede pasar? El humo sale justo donde señala la foto.
  11. Buenas a todos, Este es mi segundo tema tras la presentación y aprovecho a decir en pocas palabras que mi experiencia con el TT para mi será inolvidable. Lamentablemente se ha aparecido un ruido al acelerar sobre todo en marchas bajas y desde bajas revoluciones (adjunto link a YouTube) que es un tanto estremecedor, no aparece si se acelera lentamente. El audio está grabado del manguito que une tapa de balancines y entrada del aire tras el caudalímetro. Apareció como un ruido leve, dudoso de si era normal del motor, y ahora se ha magnificado por lo que puede que siempre haya estado presente desde que lo compré de segunda mano. He buscado entre infinidad de vídeos y sigo sin encontrar otro que reproduzca los mismos síntomas. Espero tener la suerte de que alguien pueda orientarme porque ya me he quedado sin ideas... Dejo una lista de las reparaciones para contextualizar el problema: (189.000km actualmente). -Cambio de distribución con bomba de agua, y correa de accesorios. (164.000) -cambio de la válvula DV (164.000) -sustitución del sensor de revoluciones del motor (167.000) -sustitución del termostato(169.000) -cambio de embrague y volante a monomasa. (176.000) -cambio filtro de gasolina(176.000) -cambios de aceite y filtros, limpieza de Carter y el recolector de aceite, todo estaba bien.(189.000) El vagcom no me ha vuelto a dar fallos pese a estar el ruido más que nunca, pero me llegaron a salir hace días: -16396 - Bank 1: Camshaft A (Intake): Advance Setpoint not Reached (Over-Retarded) P0012 - 35-10 - - - Intermittent -17705 - pressure drop between turbo and thottle valve (check D.V.!) - ...nunca dejo de salir esporádicamente aunque se le cambiara la DV. Muchas gracias de antemano, espero haber presentado bien la información. Quedo pendiente de añadir cualquier información adicional, así como de rectificar si he metido la pata. Un saludo a todos!
  12. Buenas tardes, he adquirido hace un par de meses un Audi A7 Quattro Sportback TDI 3.0, 8 años, 156.000 kms. Y he observado que cada vez que lo arranco, durante los 3 primeros segundos, hay un ruido metálico que luego desaparece. Esto sucede cada vez que lo pongo en marcha. También he observado que, cuando el vehículo está parado durante 5-6 días, la primera vez que se arranca ese ruido no aparece; pero en las siguientes arrancadas, vuelve a aparecer. Tengo dudas su podría ser del piñón de la puesta en marcha. Ruego contestación, el vehículo fue adquirido en Servicio Oficial Audi y tiene un año de garantía.
  13. Pues me encuentro esto... y mi silentblock pero si lo puse NUEVO antes de Navidad... Al final pilló el de PowerFlex, es el que tiene forma de "D". Lo que me sorprende es que ni 8 meses ha durado. https://powerflex.es/a4-inc-avant-2wd-2001-2005/760-silentblock-del-saliente-del-soporte-de-motor.html
  14. Hola Gente como estan Compre recientemente un A4 QUATTRO 2.0T FSI 2007 , y estoy tengo este ruido en el motor que no se bien que puede ser , un poco parte del ruido tambien lo hace el tensor del alternador la POLYv pero es minimo , donde realmente se escucha el ruido es como se muestra en el video osea a un costado, mirando el auto de frente en la parte izquierda. Les dejo el video con el sonido para ver si me pueden orientar o si a alguien le paso. tendre que desarmar la distribuciòn? cual fue la soluciòn? VIDEO--> VIDEO RUIDO A4
  15. Descripción del artículo: Urge la venta del motor referencia AVG y caja de cambios de 5 velocidades del A4 B5 de finales del 99, por falta de especio. Me tengo que deshacer de el en un par de semanas. Como se aprecia en la foto, el motor está incompleto, le faltan inyectores, turbo y alguna cosa más. Dispongo de la culata, el cual va incluido. La caja está entera. Procendencia: Siniestro de mi coche. Año de fabricación: 1999 Estado de conservación: Como se aprecia en las fotos está incompleto. El motor iba bien cuado lo del accidente. La caja de cambios está bien. Garantía: sin garantía. Precio: 300€ negociables. Gastos de envío: Alrededor de 150€. Si el comprador organiza el transporte, se llegaría a un acuerdo en el precio total.
  16. Buenas tardes, Os pongo primero en situación, compré un coche en un concesionario de segunda mano y todo iba correcto hasta que un día aparcando el coche se me caló, me lo tomé como un error humano pero al encenderlo tardaba un par de segundos mas en encenderse, mi coche es el Audi A3 Sportback 8p 1.8 tfsi 2011 restyling, el coche de primeras me notifico fallo motor y al comprobarlo y conectarlo a la maquina en el taller nos indicaba que tenía fallo de combustión en el cilindro 1, 3 y 4 y ademas variación de avance del árbol de levas (bancada 1). A los 2 días quería llevar el coche al taller de la garantía del concesionario de segunda mano pero el coche rascaba mucho el motor, pare y llamé a la grúa para que lo llevaran al taller. A día de hoy me han indicado que las válvulas de admisión están dobladas, distribución calada, pistones picados y variación en las posiciones de levas. Tengo dos dudas, por una parte vosotros decís que esto es culpa mía o debe de ser reconocido por la garantía y por otra parte un amigo mecánico me ha indicado que había leído que en el motor 1.8tfsi restyling se hablaba de un fallo de fabricación en ese modelo, me lo podéis confirmar, en caso de que sea así este fallo puede ir asociado con la situación actual de mi coche? Muchas gracias por vuestro tiempo, un saludo
  17. Buenas, a ver si lo explico bien. Tengo un audi avant s4 quattro de 350cv. Se le encendio hace un par de semanas el piloto naranja del motor. Al principio estaba fijo y el coche iba bien. Ahora al arrancar parapadea y si aceleras un poco fondo el coche vibra. Cuanto mas aceleras mas vibra. El caso es que ahora cuando parpadea al arrancar le aceleras un par de veces y queda fijo, si en s..ta aceleras y llegas a 100kmh vibra. Al principio cuando parpadeaba en cosa de 30 segundos se ponia bien. Ahora le cuesta mas. No se nada de mecanica etc. Me da la sensacion que cuanto mas lo uso mas va fallando. Alguien puede orientarme en que puede ser??
  18. Hola buenos días. Soy nuevo en este foro y acudo a vosotros porque he ido a algunos talleres y no me dan con una posible solución a mi problema. Tengo un audi a4 1800 gasolina del año 1996 que compré hace ya algunso años, pero que me ha ido de lujo siempre y que utilizo habitualmente (sabéis que es un coche que no pasa de moda, que son "duros" y que tienen para rato) y no he tenido averias graves (lo típico, mantenimiento, ruedas, y los códigos de las llaves qeu se borraron del uso). Desde hace un par de meses le vengo notando un ruido un tanto extraño en el depósito, y en los talleres de confianza donde los he llevado no tienen ni idea de lo que puede ser (uno de ellos dice que en sus 40 años de mecánico es la primera vez que le ocurre). Paso a explicaros el ruido por si a alguno se lo ha hecho también y por si sabe alguna solución. El ruido viene del depósito de la gasolina. Cuando lleva un rato arrancado, suena parecido a cuando hay un globo pinchado o estás desinflando un flotador... un ffffffff constante. Si abro el depósito es como si el aire estuviera aprisionado y se soltara de golpe.. sigue sonando ese ffff durante un momento y luego parece que se va perdiendo... si cierro el tapón y le doy un par de vueltas cuando llega al tope, el coche se viene como abajo, como si perdiera potencia, y al cabo de unos minutos vuelta a empezar... No sé si es algo grave o no, si simplemente es por los gases de la gasolina y tal, pero a veces me da la sensación (tal vez son imaginaciones mías) de que el coche pierde algo de potencia cuando está asi. En un taller me dijeron que pusiera el tapón pero que no le diera ese par de giros cuando llega al tope para que se quede cerrado, y así el aire entrase y saliese sin problemas, pero no sé si eso es bueno para el coche... en fin Cosas raras. A ver si a alguno os ha pasado algo similar y entre todos sacamos qué puede ser. Muchas gracias por vuestro tiempo
  19. Hola a todos. Estoy pensando renovar el motor BSE 1.6 gasolina 102 CV de mi Audi A3 8P de 2005, tiene 322.000km a sus espaldas. Viendo motores de ocasión, veo que existen más unidades del modelo BGU, creo que es compatible fácilmente, al menos es lo que leo por foros. ¿Alguien me lo puede confirmar? Otra opción es reconstruir mi motor, ya que es un coche que quiero conservar muchos años y lo uso poco. Cambiar el motor por una unidad de unos 150.000km me sale unos 1.500€ (Motor y mano de obra). Reconstruirlo sin la inyección ni electrónica pero con la distribución nueva y bomba de agua, con mano de obra, sale por 2.500€. No es un tema de presupuesto, ambas opciones me van bien, priorizo que el coche quede bien y lo más "nuevo" posible. Y si puedo pasar de 102 CV a 115CV o alguno más, mejor, se queda algo corto ... ¿Qué os parece, qué opción os encaja mejor?
  20. Buenas a todos! Tengo pensado comprarme un Audi A3 8P MK2 y he visto que los modelos 1.8TFSI y los 2.0TFSI, no tienen una diferencia demasiado grande de precio. Yo iba buscando en primera instancia el 1.8 aunque viendo que la diferencia entre ambos de precio no es tan exagerada un 2.0 podría ser interesante. El tema está en que busco que dentro de lo que cabe consuma lo menos posible, sé que no es que sean precisamente un mechero pero vengo de un Subaru Impreza 2.0 atmosférico así que tampoco es muy difícil que consuma menos de lo que ya estoy acostumbrado. Pero bueno, al grano, me han dicho que la diferencia de consumos del 1.8 y del 2.0 no es tan alta, hay diferencia pero no se aprecia mucho pero en ficha sí que salen un par de litros de diferencia (9 frente a 11 en poblado) entonces: Realmente hay mucha diferencia de consumos entre ambos? Que diferencias hay importantes entre cada uno? Cuál es más fiable? Cual me recomendarías vosotros pillar? Muchas gracias de antemano!
  21. Buenas tardes,desde ayer viernes empece a notar que el motor perdio potencia los sintomas son los siguientes... -Check engine parpadea. -El motor pega tirones. -Consumo de gasolina superior al normal. PD:Gracias,un saludo.
  22. Buenas Tardes a todos,llevo un par de meses con problemas de que el motor se apaga en marcha o no arranca cuando dejo el coche en una pendiente.Exactamente cuando dejo el morro mirando hacia arriba(puede que no sea por esto,pero casualmente ocurre el 80% de las veces que dejo el coche asi) la cuestión es que en esa situación ocurren dos cosas,o bien consigo moverlo 100 metros y el motor se para o bien el motor le cuesta arrancar,saliendo en ocasiones fallo de presión de aceite o se revoluciona por segundos y se vuelve a apagar...asi hasta que lo consigo arrancar acelerando. PD:A6C6 2.4 177CV Gasolina 2005
  23. Hola! Inicio este nuevo hilo dado que después de indagar por el buscador y en el tema de mecánica no he encontrado ningún hilo específico que hable de esto para el A3 8V. Si no procede poner este tema aquí o bien ya existe algún tema referente a reprogramaciones para este motor estaré encantado de seguir hablando por allí, como digo no he encontrado nada al respecto. Explico la situación: Hace unos días hice el pedido de mi nuevo coche, un A3 Sportback con motor 1.5 TFSI 150 CV. Cuando probé el coche en el concesionario me dejaron un manual con ese mismo motor y sin audi select drive. La sensaciones fueron buenas pero buscaba un pelín más de deportividad sin llegar a pensar en el 2.0 TFSI de 190 CV por lo que finalmente me decidí por hacer el pedido del coche. Supongo que en mi A3 cuando llegue (con drive select, S Line y S Tronic) notaré en modo dinamic unas sensaciones algo más deportivas sin llegar a ser un escándalo lógicamente. Cuando llegue mi coche lo probaré bien en todos los modos para poder experimentar realmente las sensaciones que da en cada uno de ellos. La cosa es que en el mismo polígono industrial donde está la oficina en donde trabajo hay un taller especializado en hacer reprogramaciones a coches de serie. Es un taller bastante experimentado y que me ofrece mucha confianza (no pongo enlace a su web ni nombre por no hacer publicidad del sitio). Dado que no me costaba nada me he acercado allí a exponerles mi caso y que me recomendaran un poco cómo procederían ellos, precio, etc. Lo primero que me han dicho es que cuando llegue mi coche lo pruebe durante mínimo 6 meses/1 año por 2 motivos. El primero es que lo probara bien y me hiciese con el coche y sus sensaciones para estar seguro de si realmente quería realizar dicha reprogramación. El segundo es que me han dicho que es recomendable esperar ese tiempo por si el concesionario me llamase porque tuviese que hacer alguna modificación, reparación por fallo de fabricación, etc. Dicho esto me han comentado que tendrán las herramientas necesarias para tocar la centralita de este coche para después del verano ya que es un motor bastante reciente y aún no disponen de ellas. De todas formas me han comentado que para ese motor sería posible aumentar unos 25-28 CV de potencia aproximadamente y unos 50 N/m de par en base a las experiencias que tienen con el 1.4 TFSI. De esta forma el coche quedaría con unos 175 CV de potencia y 300 N/m de par, repito, aproximadamente. Con estas modificaciones me han dicho que notaría una mayor respuesta a la hora de acelerar y algo más de empuje. El precio de dicha reprogramación incluyendo banco de potencia rondaría los 380€ más o menos, lo cual lo hace bastante atractivo en caso de que considerase que quiero llevar a cabo estas modificaciones. También me han comentado que en principio no perdería la garantía de Audi a no ser que en un caso bastante especial se pusiesen a comprobar que alguien ha tocado en la centralita, lo cual dicen es bastante raro. En resumen, quería comentar esta experiencia para ver si alguien que lo haya hecho ya puede aportar su experiencia y sensaciones al respecto y por qué no debatir sobre lo que me han comentado en el taller. Lo único que me da miedo en caso de que en un futuro decidiese hacerlo es que se trata de un motor 1.5 y no se si llevarlo tan al límite haría que se acortase bastante la vida útil del motor. Saludos!!
  24. Hola soy algo nuevo en esto de coches y os quería pedir ayuda. Estoy en busca de un a5 2016 +/- SB Diesel Automático (debido a que entre diario hago unos 200/250km por Madrid en un manual y estoy algo cansado) hasta ay todo claro la duda me llega al no saber que motor elegir estoy entre el 2.0 TDI de 177cv o el 2.0 TDI de 190cv? El coche seria para los fines de semana y poco mas, me gustaría que me ayudaran en el tema de consumos, que tal salieron esos motores, extras recomendables, posibles fallos, si se nota realmente la diferencia de esos 20cv y en si es recomendable la tracción quattro o no? Los precios que e mirado están en torno a los 23.000€ con el pack sline, techo solar etc. Muchas gracias por la ayuda espero que sirva a mas gente
  25. Hola buenas he comprado un motor de Audi 80 y necesito el par de apriete de los tornillos para renovar las piezas del motor. Es un motor 1.8 codigo DZ. Gracias por adelantado!