Jump to content

Search the Community

Showing results for tags 'arranca'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
    • Vehículos
    • Accesorios
    • Compras Conjuntas
  • Test
    • test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 3 results

  1. Hola buenas!! Os comento mi problema, tengo un A4 B7 del 2008, un 2.0 TDI, desde hace unos dias, le cuesta arrancar porque le faltaba fuerza, como si no tuviese bateria, hasta que llego el punto que no arrancaba, porque parecia que se habia ido la bateria, pues bien, se la cambie y desde entonces, cuando esta frio, e intento arrancar, no lo hace porque sigue pareciendo que no tiene bateria, pero acto seguido quito el contacto y le vuelvo a dar, y arranca sin problemas. Y ya no le vuelve a pasar hasta que no lo dejas 7/8 horas parado. si alguien sabe a que puede ser debido se lo agradeceria! Un
  2. Buenas a todos, y gracias de ante mano , os comento , tengo un audi a8 2003 quattro 4.2 gasolina v8 , tengo un problema haber si sabeis que puede ser os a pasado. De la nada hace 2 o 3 dias el coche no arranca bien , arranca cuando le da la gana , de echo le cambié la bateria y pensaba que venia de ahí, pero no el coche sigue sin arrancar bien , el coche parece que vaya arrancar pero se queda en modo "metralleta" y nada y asi hasta que arranca cuando menos te lo esperas. En el testigo de la pantalla no sale nada... , a si que si sabeis algo y me podéis ayudar os lo agradeceré. Gracias
  3. Hola amigos, mi nombre es Abel soy de Toledo y tengo un A4 del 2000 de color gris plata, a ver si alguno se le ocurre que le puede pasar a mi coche. Desde hace un mes o asi, me falla al arrancar, el coche arranca y se para al segundo, al principio era a veces y pensé en el inmo, pero lo hace con las 2 llaves. Observando el problema me doy cuenta que cuando el coche está bien, abro la puerta y se encienden los numeros del cuadro (en el lado derecho los Km y en el izquierdo la fecha y la hora) pues curiosamente cuando voy y veo que la fecha y la hora no aparecen ya se vque no va
×
×
  • Create New...