Jump to content

Search the Community

Showing results for tags 'electricidad'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 11 results

  1. Buenas! Hace cinco o seis dias estuve abriendo la pierta del piloto de mi Audi A4 avant del 2002 para cambiarle la botonera del elevalunas. Abri y cerre la parte del interior de la puerta sin problemas. Sin hacer nada raro. Pero, al dia siguiente me encuentro con que no funcionan ni la radio ni el mechero. He comprobado todos los fusibles y estan bien, y he mirado en el adaptador de pined del coche que acaba comectandose a la radio con un polimetro, y resulta que llegan 12 voltios. No se que mas puedo mirar. En algun foro he leido algo sobre si se habra soltado el punto que hace masa en la puerta. Pero no llego a entenderlo. Alquien sabria decirme algo? gracias!
  2. Mi AUDI es el A6 3.0TDI Multitronic 204 del año 2011 No me funcionan las luces del interior del coche, del techo delantera ni trasera, tampoco las de los espejos de los parasoles ni la de la guantera, ni las de los pies delanteros ni traseros. Los 2 led rojos de la consola delantera y los símbolos de los botones si funcionan. Mire los fusibles y creo que no están fundidos, ¿de qué puede ser?. Si alguien tenéis la experiencia o información agradezco me la paséis pues ya no sé donde tocar. Saludos y GRACIAS de antemano.
  3. Hola a todos! Quisiera conocer mi realidad y entender qué hace cada relé que tengo y dónde debiera poner un relé doble nuevo para mis espejos abatibles (361). Muy rara vez el auto me tira a apagarse en pleno trayecto, sobretodo cuando lo esfuerzo, ya sea subiendo cuestas o usando aire en cuestas. Qué será?. Saludos!
  4. Hola a todos. A ver si hay alguien que sepa que le esta pasando a mi coche. Es un Audi A6,C4 del año 1996,motor 2.6 de 150cv y cambio automático.Este verano se le fue la bomba de la gasolina,le puse una nueva de la misma marca,vamos que le monte la de origen pero comprada nueva,pero hace 2 semanas se volvió a parar,en su momento ya revise el relé de la bomba,el que esta bajo la columna de la dirección,relé num 208,vi que hacia su trabajo,no se si sabréis que al dar el contacto la pletina debe pegarse hacia la bobina unas milésimas de segundo y luego pasa de nuevo a reposo,como lo hacia perfectamente vimos que el fallo era de la bomba,pero ahora el relé no hace esa función,le puse otro relé usado y aunque el motor se puso en marcha,se aceleraba sin sentido hasta casi las 2.000rpm,cuando daba un pisotón al acelerador,el motor no bajaba de vueltas,revolucionaba solo hasta subir a 3.500rpm 3 veces y luego se quedaba a 2.000rpm de nuevo,luego no cambiaba,subia hasta 4.000rpm y no cambiaba,al engranar la posicion D ó R,daba un golpe tremendo a los palieres y en marcha hacia exactamente lo mismo,no cambia con la suavidad de siempre y,ademas,le falta potencia y tampoco hace cambio cuando tratas de adelantar en carretera,al final se volvió a parar el motor y no tengo ni idea de que es lo que tiene. Bueno pues estos son todos los síntomas que tiene mi adorado A6,espero que haya alguien que sepa que es lo que le pasa y me pueda ayudar. Muchas gracias.
  5. Buenas a todos y gracias por responder lo primero. Tengo un problemon y mi problema es que ni si quiera entiendo que pasa os comento. Tengo un a4 avant b6 que tenia la huantera rota entonces conpre una de dedguace y la cambie, pero son distintas y la nurva no trae para dedactivar y activar airbag de pasajero, entonces al cambiarla me marcaba airbag desactivado, para solucionar el problema lo que hice fue sustituir el circuito de la guantera por la antigua aunque antes me cargue el aparato como no, bueno al final con una brida consegui que el airbag se activara de nuevo. Pero para mi desgracia cuando me di cuenta otro dia resulta que todas las luced interiores de alante hssta el maletero no se encienden, me imagino que si conecto la circuiteria original de la guantera de desguace vilveran a funcionar pero entonces volvera a aparecer el dichoso piloto del airbag. Alguien sabe que es lo que pasa o como puedo solucionar el problema? Gracias!!
  6. Buenas No sé si se ha tocado este tema ya (no lo he visto al menos), pero sabrías decirme a qué o con qué se corresponde el fusible nº 43 ??? (Mando del motor????) Gracias
  7. Hola gente. Les hago la siguiente consulta. Tengo un A1 2012, y voy a cambiarle el faro del lado del conductor. Compre uno usado... Es sacar y poner nomas ? O tengo que ponerlo y antes de prender el auto scanearlo ? Gracias!
  8. Estimados amigos buenas tardes. Tengo un problema que me sobrepasa, hace una semana a mi Audi A4 B8 2009 le tube que reparar el alternador y me di cuenta que le pusieron un regulador de voltaje de otro modelo de audi (A3) y una bateria generica de 70 amperes, no se si esto afectó al auto pero desde ese dia en adelante, primero no me aparece el medidor de voltaje de la batería en el MMI me aparece de color gris, luego después de unos dias dejo de funcionar todas las puertas del lado derecho (copiloto), no funciona el espejo electrico abatible, luces intermitentes, luces rojas laterales, ni cierre centralizado de las dos puertas derechas, solo funciona el alzavidrios de las puertas. Ahora pasado 3 dias me comienza a aparecer un fallo en el Fix que dice "error en el cambio: puede seguir conduciendo con limitaciones", los cambios no pasan y se quedan pegados, luego de un rato el error se borra y todo bien, lo mas curioso es que le e pasado el vag com varias veces pero nunca aparece error en los cambios o la transmisión. Sera que el sistema eléctrico está haciendo un corto porque los cables de puerta están cortados?, sera que el regulador de voltaje esta haciendo fallar el sistema?, o serán cosas independientes una de otra ?. Estos son los errores que me aparecen en el scanner: ------------------------------------------------------------------------------- Address 19: CAN Gateway (J533) Labels: 8T0-907-468.clb Part No SW: 8T0 907 468 H HW: 8T0 907 468 H Component: GW-BEM 5CAN H06 0091 Revision: GB102039 Serial number: 3900G0830781E1 Coding: 000303 Shop #: WSC 06325 000 00000 VCID: 4683B093F152362EEEF-8013 4 Faults Found: 02071 - Local Databus 012 - Electrical Fault in Circuit Freeze Frame: Fault Status: 01101100 Fault Priority: 2 Fault Frequency: 6 Reset counter: 124 Mileage: 130773 km Time Indication: 0 Date: 2016.10.03 Time: 19:59:06 01303 - Telephone Transceiver (R36) 004 - No Signal/Communication Freeze Frame: Fault Status: 01100100 Fault Priority: 2 Fault Frequency: 1 Reset counter: 124 Mileage: 130773 km Time Indication: 0 Date: 2016.10.03 Time: 19:59:11 02252 - Generator 004 - No Signal/Communication Freeze Frame: Fault Status: 01100100 Fault Priority: 2 Fault Frequency: 5 Reset counter: 125 Mileage: 130773 km Time Indication: 0 Date: 2016.10.03 Time: 20:00:06 00458 - Control Module for Battery Monitoring (J367) 004 - No Signal/Communication Freeze Frame: Fault Status: 01100100 Fault Priority: 2 Fault Frequency: 6 Reset counter: 125 Mileage: 130773 km Time Indication: 0 Date: 2016.10.03 Time: 20:00:06 ------------------------------------------------------------------------------- Address 46: Central Conv. Cannot be reached ------------------------------------------------------------------------------- Address 47: Sound System Cannot be reached ------------------------------------------------------------------------------- Address 52: Door Elect, Pass. Cannot be reached ------------------------------------------------------------------------------- Address 55: Xenon Range Cannot be reached ------------------------------------------------------------------------------- Address 56: Radio Cannot be reached ------------------------------------------------------------------------------- Address 72: Door, Rear Right Cannot be reached End --------------------------------------------------------------------- Saludos amigos y espero que me ayuden . Muchas gracias.
  9. Buenas tarde, tengo un Audi A4 1.8T 2005 automático--- resulta que hoy por la mañana conducía mi audi al llegar al trabajo lo puse en "P" y me baje a abrir la puerta para aparcarlo, regresando ya no quiso arrancar, ya le cambie el relay de encendido y nada, en la pantalla del tablero de le velocidades P R N D S solo se ilumina la R D S el mensaje que salia de pisar el freno para introducir códigos YA NO APARECE, si quito el relay de arranque y lo conecto directo arranca a la perfección, también el foco que esta en la palanca de velocidades que se apaga al pisar el freno ya no prende, QUE PODRÍA SER? AYUDA!!!!
  10. Hola compañeros, hace dias abrí el capó de mi A4 avant para poner agua en los limpias,,, y me llevé una sorpresa....algun roedor se me estaba merendando el decorado del audi....sabeis el protector que tiene el capó para el ruido y la temperatura? pues estaba hecha pedazos y todo el motor lleno de trocitos de esta especie de manta que está colocada en la parte interior del capó... con un aspirador recogí todo y vi que habian cagaditas de un raton o rata....pensé que al dejar el coche varios dias parado se coló algun roedor y ya se habia marchado. pero hoy una semana mas tarde he vuelto a abrir el capó y vuelven a haber partes rotas, como un tapon y vuelven a haber cagaditas,,,,( yo si que me voy a cagar en su puñetera madre como lo pille) .... la historia es que no me va el claxon y no se si viene por ahí el tema....que no haya mordido un cable....he mirado el fusible de 25A. y estaba fundido, lo he cambiado y ha pitado pero se ha vuelto a fundir al instante.... sabeis donde está el claxon para poder desconectarlo y mirar la continuidad del cable para ver si hay un cortocircuito? hay coches que tienen 2 claxon, sabeis si el A4 avant B7 del 2005 tiene uno o dos? y a que lado está?? como decia aquel gato...MALDITO ROEDORES !!!!!! la put*da es que sigue en algun rincon o viene de vez en cuando.....y lo peligroso es que muerda algun manguito o algun cable y ponga en peligro el funcionamiento del vehiculo.... ayuda please. gracias
  11. buenos dias desde este lado del mundo, saludos a todos los foreros, con este tema espero un poco de iluminacion, tengo un problema con mi alarma de mi audi A4 B5 Restyling, se dispara cuando quiere, todos me han dicho ve la vag y revisa el modulo confort; lo hice aqui en mi pais cuesta conseguir un mecanico con ese dispositivo, cuando voy y entra todo bien puede leer todos los modulos, el modulo confort no se puede ingresar, el me dijo que un fusible o un relay estaba malo y que podria revisar dicho modulo, el problema es que no se donde va, ni se donde estan los relays. deseo acceder al modulo confort porque me dijo que de alli se pueden probar las chapas de las puertas para ver si esto no es lo que hace que la alarma se dispare 10seg. despues de armada, la verdad me gustaria saber donde eta el modulo confort y si alguien sabe pq con el vag no se puede ingresar al modulo .... Saludos desde Guatemala y ante todo gracias por tomarse el tiempo de leer y compartir sus conocimientos.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.