Jump to content

Search the Community

Showing results for tags 'alarma'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • forums_forum_40
    • A Test Category
  • forums_forum_114
    • forums_forum_115
  • forums_forum_43
    • forums_forum_14
    • forums_forum_21
    • Concesionarios, talleres e importadores.
    • forums_forum_18
    • forums_forum_24
    • forums_forum_23
  • forums_forum_110
    • Presentaciones
  • forums_forum_116
    • forums_forum_117
    • forums_forum_118
  • forums_forum_42
    • forums_forum_55
    • forums_forum_10
    • forums_forum_11
    • forums_forum_12
    • forums_forum_25
    • forums_forum_13
    • forums_forum_20
  • Foros de Clásicos Audi
    • forums_forum_199
    • forums_forum_202
    • forums_forum_205
    • forums_forum_207
    • forums_forum_208
  • forums_forum_41
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • A Test Forum
    • forums_forum_52
    • forums_forum_53
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • forums_forum_60
    • forums_forum_5
    • forums_forum_61
    • forums_forum_229
    • forums_forum_56
    • forums_forum_251
    • forums_forum_63
    • forums_forum_64
    • forums_forum_105
    • Audi A6 / Allroad C8 (A partir de 2018)
    • forums_forum_100
    • forums_forum_7
    • forums_forum_247
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q4 E-Tron (A partir de 2021)
    • forums_forum_67
    • forums_forum_249
    • forums_forum_66
    • forums_forum_233
    • Audi Q8 (A partir de 2018)
    • forums_forum_51
    • forums_forum_58
    • forums_forum_57
    • forums_forum_217
    • Audi E-Tron
  • forums_forum_17
    • forums_forum_49
    • forums_forum_50
    • forums_forum_79
  • forums_forum_44
    • forums_forum_19

Product Groups

  • nexus_pgroup_3
    • nexus_pgroup_4
    • nexus_pgroup_7
  • nexus_pgroup_15
  • nexus_pgroup_2
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


core_pfield_6


core_pfield_7


core_pfield_12

Found 17 results

  1. Buenas tardes, lo primero es empezar pidiendo disculpas por el tocho que voy a escribir (podeis leer el resumen al final si quereis) Hace unos meses abri un hilo pidiendo consejos sobre una alarma para mi Audi A6 C7, recibi varios consejos y al final me decidi por una alarma no tan conocida en España pero Muy valorada en foros y paginas extranjeras. Alarma Pandora, en concreto el modelo mini BT. Bien me decidi por esta alarma porque a diferencia de las demas esta ofrecia muchisimas posibilidades, de entre ellas el armado/desarmado de la alarma manos libres (gracias a una etiqueta bluetooth en el bolsillo o vinculando tu movil) y lo mas interesante: apertura y cierre de puertas con el armado/desarmado de la alarma. Decir que mi coche no tiene acceso manos libres, solo el arranque. Unico distribuidor en españa esta en Galicia y yo de Murcia, asi que hablamos por telefono sobre la alarma y me resuelve mis dudas, totalmente compatible con mi modelo de coche comprobado con el bastidor. Esta alarma necesita ser programada para cada coche en concreto y se debe de hacer desde un programa de pc. en mi region hay dos instaladores supuestamente oficiales puesto que dicho por el distribuidor en su dia se ofrecieron pero no le consta que hayan instalado alguna, igual es que nadie la ha pedido no se...me pongo en contacto con uno de ellos y le cuento como es la alarma, me dicen que la pueden instalar y que se llevaria 2,5 horas a 40€ la hora instalada y terminada (yo pienso en 3 horas 120€ y me parece buen precio). era agosto asi que no era facil que la pudiesen instalar pronto por las vacaciones y tal. de todas formas yo tenia pensado en que me la instalaran los que hasta ahora me habian instalado todo en el coche porque entendia que tenia mas confianzas con ellos (los llamaremos instaladores a partir de ahora por no querer dar nombres). Al principio no me daban respuestas claras, pero al insistir (tampoco demasiado) me dijeron que trajera los papeles de la alarma para que la puedan estudiar, basicamente son dos conexiones a linea CAN BUS ( 4 hilos) y una conexion a corriente, ellos trabajan mucho con coches audi entre otras marcas asi que supuse que sabrian mejor que yo donde estaban esas lineas CAN BUS. tuvienron esos papeles 3 semanas y la alarma fisicamente una semana para su estudio y viabilidad. Me dijeron que si la podian instalar que le llevase el coche el martes 29 oct por la mañana a primera hora y asi tenerlo a ultima hora listo. cuando deje el coche les dije que me interesaba sobre todo lo de la apertura y cierre de puertas manos libres, incluso me dijeron que les mandase un ********* con las cosas que me interesaba: 1. apertura/cierre puertas con Armado/desarmado. 2.que me pusieran un pin para fusibles para la camara que instale yo, tanto para corriente directa y corriente bajo llave. 3.que usaran la salida de rele que incluye la alarma para que la camara entrara en modo parking con el armado de la alarma Paso el martes...paso el miercoles....paso el jueves y por al tarde me dicen que estan ya acabando que si no lo tienen ya esta noche que mañana viernes (era fiesta 1 nov.) lo terminarian a puerta cerrada para poder tener el coche el finde, Y yo les respondi que no se preocuparan, que no trabajen mañana ni el sabado por mi, que me puedo esperar al Lunes y que descansen. Me habian dicho que habian tenido un problemilla y por eso se habian demorado tanto pero que no me preocupara. Al final me avisan de que puedo ir a recogerlo el sabado por la mañana, que lo habian acabado el jueves a las 23:00h. cuando llego mi coche estaba ya fuera (tenian el taller cerrado) y resumiendo nuestra conversacion sobre la instalacion: "Nosotros hemos hecho la instalacion y esta bien hecha, cualquier duda que tengas sobre su funcionamiento lo hablas con el de Galicia" hicieron bastante hincapie en eso y yo lo entiendo, la alarma tiene miles de configuraciones y posibilidades y todas son programables, yo solo les pedi la instalacion basica puesto que la alarma venia ya programada desde galicia. Les pregunto que si abre y cierra las puertas con el armado/desarmado de la alarma en modo manos libres "respuesta: en manos libres te arma/desarma la alarma pero lo otro lo tienes que ver con galicia nuestra instalacion esta bien hecha", habeis comprobado el sensor de inclinacion? "respuesta: no eso no lo hemos probado pero bueno tiene que funcionar". el modulo de hiperfrecuencia me lo pusieron en las rejillas de aire traseras, con las rejillas desmontadas segun ello para que yo pueda regular desde el modulo (tiene botones para calibrarlo) a mi gusto, cuando eso se puede hacer desde la app del movil facilmente pero bueno, yo estaba ilusionado y en el momento todo me parecia bien. bien llego a mi casa coloco el modulo de hiperfrecuencia que debe de estar en horizontal y OH NO!! por el espacio que hay no es posible, aun asi lo pruebo y como era de esperar no funciona como deberia. desde la app del movil se puede acceder a los ajustes avanzado de la alarma, mi intencion era activar lo de la apertura/cierre que repito es lo que mas me interesaba y por eso elegi esta alarma y no otra. Resulta que en los ajustes no vi nada que no tuviera que estar activo para ese cometido, me puse en contacto con Galicia, me explicaron paso por paso que debia de activar y al poder ser con un portatil conectado a la alarma mejor, asi lo hago y resulta que esta todo correcto en los ajustes pero que no funciona, tambien que desde la App que sale un dibujo del coche te debe de marcar si tienes alguna puerta abierta si esta en punto muerto el freno de manos echado el motor arrancado o no...lo unico que indica es si esta o no el contacto puesto, los litros de combustible y la temperatura exterior. Durante una semana hablando con los instaladores y con Galicia, los primero dicen que lo han instalado donde le ha dicho el de galicia y el de galicia dice que hablando con otros instaladores de esa alarma en el mismo coche que se debe de conectar una de las dos lineas a la linea can bus que viene de las puertas y ahi seguro que reconoce el estado de las puertas y por ende debe de funcionar todo lo demas. Los instaladores se niegan a cambiar nada de la instalacion diciendome claramente (con otras palabras) que me busque la vida que ellos lo han hecho muy bien. Decir que la instalacion de la alarma me ha costado 400€ porque ahi entraba segun ellos el estudio previo bla bla bla y digo yo: que estudio previo si durante la instalacion le ibais preguntando paso por paso como instalarla con fotos y todo?, es mas, si hubieran hecho dicho estudio (3 semanas que lo estuvieron viendo) sabrian que tendrian que comprobar, yo en mi trabajo aunque lo haga tal cual me dicen debo comprobrarlo antes de cerrar todo. El fin de semana pasado les volvia a hablar que no me podia quedar asi, que si en galicia dice que haciendo esto asi me va a funcionar porque no hacerlo? pues me contestan en un audio que ellos no son partidiarios de pelar los cables del can bus para conectar nada. que solo conectan cosas con su conectar OEM.No son partidiarios pero es lo que han hecho ya, es solo cambiar de sitio dicha conexion, no son partidiarios y ellos no lo hacen pero habeis estudiado la alarma y sabiais que se tenia que hacer asi.... Por cierto de los 3 puntos que puse mas arriba... el 1 ni lo comprobaron, el 2 me pusieron un pin en el de corriente continua pero el de bajo llave lo soldaron en plan chapuza con estaño sobre la barra que esta detras de los fusibles, dicho cable se solto al dia siguiente... y el punto 3 ni caso.... Y ahora estoy yo con una alarma que no se bien si esta rota o no porque no quieren hacer ese cambio, me obligan a gastarme mas dinero para realizarlo y desde luego ellos no quieren hacerlo, decir que en lo que va de año me he gastado con ellos unos 3000€ sin contar estos ultimos 400 de la instalacion (solo instalacion) y es asi como tratan a sus clientes... Hoy le he pedido que me mandara la factura y me dice que no he pagado la el iva que no hay factura ni nada, en ningun momento he pedido que no me cobraran el iva y encima me dicen que si lo desglosan como yo les pido son muchisimas mas horas de las que me han cobrado... Por cierto, si alguien me pudiera ayudar de alguna manera para localizar esa linea can bus proveniente de la puerta del conductor le estaria muy agradecido. RESUMEN:Compro alarma en distribuidor Gallego y me la instalan en Murcia, no funcionan como deberia y el distribuidor me dice que cambie de ubicacion la conexion de una linea can bus que seguro funciona segun otros instaladores. Mi instalador tras cobrarme 400€ (sin iva) me dice que el no piensa tocar mas esa instalacion.
  2. Buenas tardes, este es el primer tema que abro espero estar haciendolo bien... Hace un mes que tengo un A3 8L y el otro día mientras cambiaba la radio del coche me encontre con esto en el fondo del hueco. Alguno tiene idea de lo que puede ser? Solo se me ocurre que sea un tracker GPS que le puso el anterior dueño, o algun tipo de alarma.
  3. Hola foreros Resulta que activando la confirmación de cierre por pitidos de la alarma me he dado cuenta que esta apenas suena, cuando cierras el coche te tienes que acercar para escuchar unos pitidos apagados y tristes casi imperceptibles... Me gustaría saber si a alguien le ha pasado lo mismo, supongo que será la bocina de la alarma que estará cascada o igual debo hacer alguna modificación con el vag-com para que suene mas alto En caso de que tenga que cambiar la bocina/sirena me gustaría saber como hacerlo o si hay algún brico para ello (usando el buscador no he encontrado ninguno) Gracias y espero vuestras respuestas saludos
  4. Hola a todos tengo una consulta acerca de la alarma de mi coche a ver si me podeis ayudar Tengo un A6 Allroad del 2004 y viajo mucho al campo y esas cosas... Asi que tengo montado un sistema para dormir en el coche. El problema lo tengo con la alarma. Si cierro el coche para dormir, con el cerrado tras pasar los segundos de cortesia para la activación de la alarma, esta salta si estoy dentro del coche por lo que no puedo cerrar el coche para dormir. He probado a quedarme sentado en el asiento (delantero y trasero) sin moverme en absoluto y salta igual (por lo que debe ser algo de presión o peso y no de movimiento) Se que en la puerta del conductor hay un botón para desactivar la alarma en caso de dejar un perro dentro o similar pero en mi coche ese botón esta roto (venia así) y no se como modificarlo. Lo curioso es que al principio si que dormía toda la noche con el coche cerrado, con movimiento dentro y demás, sin que saltase la alarma (por lo que se que se puede) pero no se que ha cambiado para que ahora salte todo el rato. Con estos temas mas eléctricos y profundos ando muy perdido por lo que si alguien puede orientarme o proponerme alguna solución se lo agradecería De nuevo gracias a toda la comunidad y un saludo.
  5. En algunos coches he visto un LED rojo que parpadea en la ventanilla del conductor. ¿Es la alarma o lo llevan todos a modo disuasorio?
  6. buenas gente...mi problema es lo siguente, e comprado el coche de mis sueños Audi a4 Avant 2.0 Tdi del año 2005, de un estafador de Logroño.Supongo que antes de presentarme el coche, lo avia lavado muy binen por debajo, no se a visto nada estraño al coche hasta llegar en casa, el problema mas grande es que se compro de un particular y se pago con dinero en contado,y ahora no le puedo hacer nada. bueno, aqui vienen mis problemas, al dia siguente de comprar el coche lo llevo al taller de confianza para mirar de donde venian unas gotitas de aceite, levantamos el coche y sorpresa...perdia la manguera de aceite que traspasa el radiador con aceite de la caja de cambio autoatica,perdia aceite de direccion,me dijo que falta pilas a los mandos y resulta que el cierre centralizado no funciona (le puse pillas nuevas a los 2 mandos) y al meter el ordenador me salen los siguentes codigos de averia... 01317, P1588, P1793, P0706, 01119. No soy muy manitas con el internet,por esto os pido ayuda....save alguien de que se trata? a tenido alquien estos problemas? que piezas son y precios? os dejo unas fotos de mi coche mas abajo,,,,gracias de antemano y saludos
  7. buen día gente, es mi primer post , bueno estro a esto supongo que como la moyoria... - por que tengo un audi,y tengo un problema y quiero resolverlo yo mismo sin gastar demasiado, espero poder apoyarlos con la experiencia que tengo con mi auto, bueno espero que alguien pueda orientarme en mi actual problema, mi nombre es Jose y bueno mi caso es el siguiente: Mi auto: A6 del 2005, 3.0, Elite, Multritronic. El problema: Hace un par de meses o mas, comencé a tener problemas a la hora de abrir mi auto, es decir, cuando necesitaba abrir el a6 con el control remoto de la llave, sin razón aparente, simplemente ya no reconocía la llave es decir no podía botar los seguros de las puertas, y si los botaba manualmente con la llave al intentar encender el auto era como si la llave no estuviera ahí, en condiciones normales al insertar la llave en la ranura para esta se activa el tablero alectrico y al pisar el freno desbloquea la palanca de velocidades, bueno ahora nada, entonce pensé que era la llave la que tenia problemas, pero estaba seguro de que tenia aun buen nivel de batería, para no hacer la historia muy larga el problema se soluciono desconectando y volviendo a conectar la batería del coche, la que se localiza en el maletero, entonces seguí usando el auto así, por dos meses o mas y pasaba a menudo, no todos los días pero la mayoría, al llegar al coche no reconocía la llave, entonces abría la cajuela con la llave c encendía la alarma, desconectaba batería, conectaba y volvía a funcionar el control, desactivaba alarma con el control y todo normal, hasta que hace una semana sucedió lo común , pero ya no se pudo resolver desconectando la batería, entonces el carro se quedo inmovilizado, y no se como resolver el problema, supongo que es algún sensor (no se cual) y investigando un poco vi que con el cable vag com se puede desactivar el inmovilizador y la alarma, asi que eso es lo que pretendo hacer para poder utilizar el auto en lo que logro resolver el problema, ya compre el cable vagcom, pero me gustaría saber si alguien ha tenido un problema similar o sabe cual es la solución a mi problema en concreto, se lo agradeceré eternamente Saludos!
  8. Muy buenas, Tengo un problema con la alarma y en el concesionario no me dan ninguna solución, más bien ni siquiera me saben decir si es un funcionamiento normal o si hay algo estropeado...... a ver si alguno que tengáis alarma me podéis ayudar. El tema es que si cierro y abró el coche con el mando remoto, la alarma se activa y desactiva correctamente, pero, si cierro el coche con el mando remoto, espero un tiempo para que la alarma se active y luego lo abró metiendo la llave en la cerradura, en cuanto abro la puerta la alarma empieza a sonar y solo puedo desactivarla con el mando. Igual os parece un poco rebuscado, pero si algún día me quedo sin pila en el mando y tengo que abrir metiendo la llave en la cerradura, no consigo desactivar la alarma. En el manual dice lo siguiente (pág. 45 y 46): "Al desbloquear con la llave por la puerta del conductor hay que conectar el encendido en el plazo de 15 segundos. De lo contrario se dispara la alarma. En las versiones de algunos paises se dispara de inmediato si se abre una puerta a continuación". (Este último caso debe ser el mio, la alarma se dispara de inmediato en cuanto abro la puerta). "La alarma se desactiva pulsando la tecla de la llave de control remoto / llave de confort o bien conectando el encendido" (Mi alarma se desactiva con el mando remoto, pero no conectando el encendido, ni siquiera arrancando). Podriais confirmarme si en vuestros coches la alarma se activa con el encendido como dice el manual?? o si habéis tenido algún problema de este tipo?? o si simplemente no se puedo desactivar sin el mando remoto........ en el concesionario le meten la maquinita y como no da errores no saben que hacer y me "invitan" a esperar a que les aparezca en sus registros una incidencia de este tipo para ver qué es.... en fin... Muchas gracias
  9. Hola a todos, Hace una semana recogí el coche del taller (un Audi TT Coupe del 2006), después de que se me rompiera la correa de distribución (lo cual a su vez hizo que hubiera que reparar varias cosas más). En el taller pusieron aceite y liquido refrigerante, pero por algún motivo desde hace 3 días cada vez que arranco el coche, salta una alarma y suenan 3 pitidos. He buscado en el manual del coche y parece que el dibujo de la alarma me está indicando que hay algún problema con el líquido refrigerante. He revisado el depósito del líquido, y está lleno. La temperatura del motor está siempre entre 70 y 90 según el indicador, que creo que es la correcta. Alguien sabe qué puede estar pasando? Puede ser que esté mal el sensor? Si la temperatura del motor está bien, debería preocuparme? Gracias por adelantado y un saludo.
  10. Modelo: A4 B5 Motor: TDI 110CV (AFN) km: 299000 Año primera matriculación: 11/1997 Procedencia: Importado de Alemania Nº propietarios: 3 (dos y yo) Historial de mantenimiento: Etiquetas de servicio en taller Equipamiento original del vehículo: Techo deslizante/abatible eléctrico, asientos calefactables, alarma, control de velocidad de crucero, volante y pomo deportivos, bolsa porta-esquís, portacassettes, cuadro de instrumentos con información adicional, cinco llantas de aleación ligera de 16'', seis altavoces (radio original Chorus funcionando perfectamente). Equipamiento instalado a posteriori: Estado del vehículo: Muy buen estado interior, exterior y mecánico Comentarios:Hace carretera y autovía casi de forma exclusiva, consumiendo realmente 5.3-5.4l/100. Neumáticos y amortiguadores con cuarenta mil kilómetros. Correa de distribución y de servicios hace sesenta mil. Bomba de gasóleo reparada (juntas). Junta de culata sustituida. Radiador de refrigeración sustituido. Circuito de refigerante limpiado. Radiador de la calefacción nuevo (y carga de gas refrigerante). Cambio de aceite, filtro de aire, filtro de aceite y filtro de gasóleo cada 10mil; filtro de polen cada 20mil. Es mi coche de diario y lo cuido como tal. Precio: 2300€ Ubicación: Terrassa (Barcelona) No quiero deshacerme de él, pero queremos poder cargar las bicicletas que hemos comprado en el coche, y para ello buscaré un B6 Avant. Es un coche del que me encanta, tanto su estética como su funcionamiento. Es cuestión de gustos, pero (a mi entender) le faltarían elevalunas eléctricos traseros y respaldo posterior abatible, pero la unidad es ASI. Lo compré hace casi dos años y he hecho con él casi ochenta mil kilómetros. A mencionar: NO dispongo de historial en Audi. El tapizado del techo NO está caído, pero empieza a despegarse en alguna zona, además de los montantes delanteros; el coche va muy fino, pero a veces, y sólo al hacer muchas maniobras seguidas, el embrague tiembla. Está pendiente de cambiar la luz de cortesía trasera derecha, ASI como de ajustar el retorno del cenicero delantero (que utilizo para dejar objetos pequeños, ya que no fumo).
  11. Buenas foreros! Compre el coche de segunda mano (A3 tdi 130 restyling 2002) y cuando quise desconectar la alarma vi que no tenía el botón para ello. Solo falta la carcasa. Donde puedo adquirir uno? hay que comprar todo o solo la carcasa del botón? Un Saludo
  12. Buen dia gente del FORO, esta es mi primera consulta y es referente a una falla que tengo con mi A6 y aun no puedo resolver, espero que con la experiencia de la gente del foro me ayuden a salir a delante pues me gusta hacer las cosas por mi mismo sin pagar la millonada o al menos lo menos posible $$ el problema es el siguiente: Hace alrededor de dos meses empece a tener un problema con el carro, este era que al llegar al auto y querer quitar la alarma con el control remoto de la llave este no la reconocía, ni con el sensor de mano en la puerta ni al abrirlo manualmente y poner la llave directamente en el encendido; la solución fue desconectar unos segundos la batería y al reconectar la nuevamente reconocia los mandos del control remoto, al principio creei que podía ser la llave pero el tipo de síntomas y la manera en que volvía a funcionar al reconectar la batería me hace pensar que no es la llave, hace una semana sucedio el problema y ahora ya no lo pude arrancar de ningun modo, por mas que conecte y desconecte la batería del automovil, tuve que pagar una grua y moverlo hasta mi casa, el carro se encuentra con el inmovilizador activado osea que no puedo ponerlo en N y al conectar la bateria prende la alarma directamente, al menos las luces, leei que con el VAG-com se pueden hacer configuraciones sobre el inmovilizador y la alarma y re-programar llaves, esa podría ser alguna solución, otra probable solución que se me ocurre es que algun sensor que recibe la señal electrónica del la llave al estar cerca del auto o el receptor de la señal de redio frecuencia no este funcionando correctamente. espero que me puedan ayudar!! por que vivo en una ciudad pequeña entonces no hay concesionario AUDI y no hay muchas opciones de eléctricos. Saludos y muchas gracias.
  13. Hola a todos. Quiero instalar una alarma en el coche y pido ayuda para ver cual puedo instalar donde comprarla y como hacerlo ... Preferible que tuviese localizador y avisara por el movil al conectarse. Muchas gracias !!
  14. GMW

    ALARMA

    Hola, tengo una pregunta un poco tonta, nuestros A4, vienen de serie con alarma, si fuese así como funciona, porque el otro día estuve intentando de que saltase, y no lo salto nada. En el manual no encontré ningún apartado que explique algo sobre este tema. Como siempre agradecido por vuestra aclaracion GMW
  15. Cordial saludo. Les escribo desde Colombia con un problema con mi Audi a4 b8 Perdi la llave de mi auto, y cuando fui por la llave de repuesto, esta no desbloqueo el carro, tuve que abrirlo con la cuchilla de la llave de repuesto, se activo la alarma y al ponerla en el contacto no quito la alarma y el carro se encuentra totalmente bloqueado. Tuve que llevar el carro al servicio tecnico, en donde me dicen que no pueden reprogramar la llave de repuesto si el carro no da encendido, y en este momento estan desbaratando toda la electronica del carro intentando identificar si algo esta en corto y por esto el carro no da encendido. No le pueden conectar el escanner o comput*dor al carro por que no da encendido, No es la bateria esta perfecta. No se si el tecnico del taller esta errado, o si realmente esta haciendo el procedimiento en forma correcta. El carro con la llave original siempre funciono perfecto sin ningun problema. Que puede ser?? Es alguna proteccion, es la alarma? la llave que tengo de repuesto esta mala???
  16. buenos dias desde este lado del mundo, saludos a todos los foreros, con este tema espero un poco de iluminacion, tengo un problema con mi alarma de mi audi A4 B5 Restyling, se dispara cuando quiere, todos me han dicho ve la vag y revisa el modulo confort; lo hice aqui en mi pais cuesta conseguir un mecanico con ese dispositivo, cuando voy y entra todo bien puede leer todos los modulos, el modulo confort no se puede ingresar, el me dijo que un fusible o un relay estaba malo y que podria revisar dicho modulo, el problema es que no se donde va, ni se donde estan los relays. deseo acceder al modulo confort porque me dijo que de alli se pueden probar las chapas de las puertas para ver si esto no es lo que hace que la alarma se dispare 10seg. despues de armada, la verdad me gustaria saber donde eta el modulo confort y si alguien sabe pq con el vag no se puede ingresar al modulo .... Saludos desde Guatemala y ante todo gracias por tomarse el tiempo de leer y compartir sus conocimientos.
  17. Buenas, hace unos meses compre un a4 avant 2.0 tdi del 2009. Le he hecho varias codificaciones con VAG-COM. El caso es que cuando quise activar los pitidos para abrir y cerrar el coche, creo que la opción me aparecía desactivada. Como puedo saber si mi coche lleva algún tipo de sistema de alarma compatible con los pitidos de apertura y cierre? Gracias!!
×
×
  • Create New...