Jump to content

Search the Community

Showing results for tags 'avf'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 2 results

  1. Modelo: A4 B6Motor: 1.9 TDI 130 6V AVFKilómetros: 206.000Año primera matriculación: 2003Procedencia: Nacional/Importado: NacionalNº propietarios: 2 (yo el segundo)Historial de mantenimiento: SíEquipamiento original del vehículo: De serieEquipamiento instalado a posteriori: Radio CD con bluetooth y manos libresEstado del vehículo: BuenoComentarios: Audi A4 B6 berlina, 1.9 TDI 130cv, 6 velocidades, código de motor AVF. Lo compré hace poco más de un año con 180.000 kilómetros y por motivos de trabajo he decidido ponerlo a la venta (antes hacía 100 kilometros diarios por autovía) ahora ya no y por eso busco algo más pequeño y a ser posible, gasolina. El coche se lo compré a un señor mayor que lo compró nuevo (tengo todas las facturas). Se le han hecho todos los mantenimientos en la Audi hasta los 130.000Kms. con el libro sellado, después en otro taller y también conservo las facturas. Aceite 5w40 cada 15.000kms. desde su compra hasta que lo tuve yo que le he hecho el aceite Motul Specific 5w40 cada 10.000kms. Distribución hecha cada 90.000kms. la última a los 180.000kms. al comprarlo yo, kit de distribución completo con bomba de agua. Batería cambiada. 4 neumáticos cambiados hace 5.000kms. En estos coches se suele estropear el "amplificador" que llevan en el maletero asi que aproveché y ya que soy joven le puse un radio CD Pioneer con bluetooth, manos libres, los 6 altavoces cambiados por unos nuevos y de mayor calidad y una pequeña etapa de potencia más un subwoofer en el maletero para sustituir al que trae de fabrica. (Nada garrulo) Embrague de serie (en buen estado). Solo lo he usado para ir a trabajar como he dicho anteriormente y algún viaje largo con cruceros entre 150 y 160 sin ningún problema. Siempre se han respetado tiempos de calentamiento y enfriamiento. ITV SIN FALLOS HASTA MARZO DE 2019 COSAS POR HACER: Tapizar techo Sería conveniente cambiar amortiguadores y tacos de motor aunque se circula perfectamente con él. No va el botón del seguro de las ventanillas traserasPrecio: 4.500€Ubicación: Valencia
  2. Buenas tardes Aver si me podeis hechar una mano, porque esto me tiene loco. Tengo un audi a4 tdi de 130cv el codigo de motor es avf, con el siguiente problema: Con el motor frio el nivel de aceite esta al maximo, en cuanto se enciende si lo aceleras a 1500rpm o algo menos salta el mensaje que no tiene presion de aceite. Esto ocurrio de la noche a la mañana, asique indagando y pensando dije, hace 3000km que hice aceite y filtro (motul specific 50501 5w40 y filtro mann) aver si va a ser el filtro defectuoso, lo cambie por otro y el problema sigue, cambie el sensor de presion de aceite (el que va debajo del filtro de aceite) Pues mirando y probando vi que el aceite esta al maximo antes de encender, pero lo enciendo y miro en la cala de aceite cuando marca lo de la presion y no tiene nada de aceite, ni la mancha. Todo eso en 10 segundos o asi a 1500 rpm y un poco mas a ralenti, luego al apagar en cuestion de un par de minutos vuelve a estar el aceite al maximo. La pregunta es donde se mete el aceite porque tengo un tdi de 90 (ahu) y baja un poquito el aceite al estar encendido pero apenas. Mis teorias son que los segmentos pasen compresion al carter y la presion en el carter no deje bajar el aceite de la culata, esto hice prueba con la cala sacada (en teoria si ai tanta presion en el carter saldria la presion por la cala) ademas se der los segmentos humearia y consumiria aceite. Otra teoria es que la bomba de aceite no este muy buena y no tenga la fuerza suficiente para empujar todo el aceite hasta la culata pero , coge todo el aceite en el recorrido? Lo raro es que se vacie el carter Otra teoria mas es que por lo poco que vi en internet la bomba tandem creo que lleva aceite dentro pero desconozco el funcionamiento (tiene probabilidades de ser la culpable) Luego en el circuito de aceite En teoria como va bomba, enfriador, filtro y culata no? Nose si lleva alguna valvula o algo asi que comunique el circuito de bajada con el de subida pero (no me tiene mucha logica) Quite la tapa de balancines y los agujeros de la culata que dan al carter estan libres. De hecho cuando hechas aceite baja enseguida, lo que no pasa cuando desaparece encendido que tarda en subir el nivel. Agradezco la ayuda y os doy las gracias de antemano, siento la parrafada pero estoy desesperado Pd: Estoy a la espera de conseguir un manometro para medir la presion que da la bomba de aceite (aunque dudo que de presion al quedarse sin aceite)
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.