Jump to content

Juan p

Miembros
  • Content Count

    15
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Vale muchas gracias, ahora mismo no estoy donde el coche, estoy de vacaciones cuando vuelva a España, mirare el cuadro e intentare llevarlo a un amigo que el sabe hacer estas cosas con soldadura electronica, ¿Me podrias pasar uno de jeagger tambien?, por si es jeagger y con la parte trasera blanca y negra te refieres a la pantallita no ?, me parece que es blanca, una vez lo desmonte, como te dije compre una vdo de 6€ que encontre por amazon pero era sin soldar y nada..... tuve que volver a montarlo a si, pero lo que digo creo que si es blanca
  2. Buenas!, El problema es que solo encuentro de las que no van soldadas, ¿Serias tan amable de poner un link de aquella que va soldada? , graciias ;=)
  3. Buenas!! me han comentado que aqui el manitas eres tu ;), necesitaria un poco de ayuda con mi cuadro de instrumentos de mi audi a6 c5 2.5tdi aqui te dejo el link de mi tema GRACIAS DE ANTEMANO!!

     

  4. Buenos dias/tarde, vengo con un problema en mi audi muy común en estos modelos, en el cuadro de instrumentos hay una pantalla que con el paso del tiempo los pixeles de la misma mueren ya sea por el sol o por antiguo, mi problema es que no he encontrado ni por amazon, ebay..... la dichosa pantalla, he comprado una pero no me vale, la mía va directamente pegada al cuadro de instrumentos, me gustaría cambiarla por que ya no se ve nada de nada y es bastante útil tener la visión de la misma, he mirado en cuadros de segunda mano y son bastante caros sobre los 100€, pero claro son de segunda mano o s
  5. Numero encontrado, la ubicación era en la rueda trasera derecha
  6. Muy buenas amigo!, hoy he estado mirando todo el dia en la ubicación que dices y nada ;( muchas gracias por tu aporte
  7. Buenas, mi nombre es Juan y antes de todo disculparme por mencionar otro vehiculo en este foro que no sea AUDI, pero estoy algo desesperado con esto y neceisto ayuda, tengo un Range Rover Classic td 300 del año 1996 y el problema es que no encuentro el numero de bastidor del coche, en los papeles del mismo dice que el numero ha de estar en el amartiguador derecho delantero en la parte delantera, pero ahi no hay nada, tengo un amigo que tiene el mismo coche solo que del 92 y en el suyo si está ahi, he mirado en todo el chasis, atras..., delante incluso en el interior del coche (MALETERO) pero
  8. Muchisimas gracias por todo ya lo he solucionado , he comprado como tu dices un aparato via bluetooh que va conectado a las entradas RCA, ya que el cable phonocar lo he conectado a los enchufes rojos y negros , otra vez mil gracias y un saludo Mario!!
  9. Tengo otra preguntilla por si supieras contestar, ayer me dio la curiosidad de poner musica con el CD y me he dado cuenta que en el modo CD no funcionan los altavoces traseros ni el bajo la verdad no se por que puede ser he estado pensado que a lo mejor tiene como modos y solo he conectado 1 modo de la radio, tambien la he sacado del cajon de donde debe estar y me he fijado que trae 2 cables azules uno mas claro y otro menos claro, el mas claro ha quedado libre quizas ese sea del cd y tenga que conectarlo al otro junto al azul del phonocar?, bueno en realidad eso es lo de menos pero si supiera
  10. Buenas Mario! Te escribo para agradecerte, de los comentarios anteriores, ya he solucionado el problema de los altavoces y subwoofer de la manera que me has dicho, con el conector Phonocar 4/190, el unico inconveniente es el que he mencionado anteriormente es decir que no puedo modificar el volumen del Subwoofer siempre suenta al mismo volumen, con el volumen me refiero a que la Stereo (Radio ) tiene una opción de poder modificar el volumen del Subwoofer y en este caso no se modifica, solo aumenta o disminuye al variar el volumen principal. Al montar el cable phonocar venia un ca
  11. Buenas tardes, se me ha pasado contestar, pero efectivamente he comprado el Phonocar 4/190 y funciona a la pefección todos los altavoces includo subwoofer, el único problema que veo es que no puedo regular el nivel del subwoofer, es decir en la radio tengo una opción llamada SubWoofer: 0-10, al mover la rueda para la derecha aumenta e izquierda disminuye pero el subwoofer no hace caso, siempre funciona al mismo nivel, solamente aumenta cuando aumento el volumen principal, un saludo y Gracias!
  12. Vale muchas gracias Mario, voy a probar con el cable 190 ya que recuerdo que lo que tenia el coche era algo parecido, cuando se cambió la radio el aparatillo phonocar del 190 en si se quito por falta de conocimiento pero de eso hace ya tiempo, En cuanto haga las pruebas y vea dejaré un mensaje mil graaacias
  13. Buenas , entonces cuál cable hace falta ? El phonocar 4/191 o el phonocar 4/190 , en el poder de arriba me has dicho que me haría falta el phonocar 4/190 y ahora me has dicho el 191 y gracias
  14. Te he respondido arriba se me ha olvidado citarte ;( espero que lo leas graciias de nuevo
  15. Buenos días, primero de todo muchísimas gracias por contestar y dedicar tu tiempo, Te voy a subir unas imagenes para verificar si es asi para comprar el phonecar 4/190 (por si no fuera compatible) y si sabrias decirme donde colocar cada cable o eso da igual si lo conectas mal, me gustaria no fundir cualquier otra cosa, tambien he de decir que me he dado cuenta que el coche tambien tiene altavoces en el maletero pegado a las ventanas originales de audi como el resto del equipo tanto Subwoofer como altavoces de las puertas y todo, solamente he cambiado la radio Aqui te dejo una serie de ima
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.