Jump to content

Vivazlo

Miembros
  • Posts

    21
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Vivazlo's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Muchas gracias por responder, hasta febrero no me caduca y luego lo probaré.
  2. Podría hacer un duplicado de mi SIM ya que tengo gigas de sobra e instalarla en mi coche?
  3. Os comento mi caso por si os resuelve alguna duda. Tengo el line asisten de serie y el reconocimiento de señales. Si el Fis está en reconocimiento de señales solo aparece el pie verde cuando vas más rápido, pero si ponéis el Fis en el line asisten además del pie verde, sale la rotonda o un cruce en verde si te aproxima a una de ellas. Osea que si vais con el Fis en la última posición sólo saldrá el pie verde. Un saludo
  4. Buenas noches. Por fun pude instalar los pois en el A4 y se ven de maravilla, solo me falta verlo en carretera. El problema y no se porque es que antes solo tenia dos archivos nada más, faltaba el de poibase. Muchas gracias por todo, y sobre todo por la paciencia y amabilidad. Un saludo. Una pena que solo deja meter solo 10, porque los ocupa casi en su totalidad.
  5. Vale ya lo he pillado, pero en tu archivo solo vienen dos ficheros, la carpeta personal poi y el metainfo2, y creo que falta un tercero que es el poibase, porque he exportado otro tipo de pois con ese programa a la sd y aparte de lis dos ktu indicas aparecía un tercero, y esos si me ha dejado actualizar en el coche.
  6. Me he bajado los pois de radares de todopoi, los de TomTom GPS y iPhone sin aviso de velocidad pero ahora no puedo cargarlos en el programa poibase, y tampoco puedo cargar desde el programa poubase los que tu Colgate de noviembre. Alguien podría explicar paso a paso desde que entras en todopoi, que archivos descargar, como cargarlos luego a poubase y después meterlos en la sd? Estoy perdido.
  7. Según estado ojeando creo que lo hago mal porque paso la carpeta personal poi y el otro archivo directamente desde el disco duro del pc a la sd y luego la pincjo en el coche. Me ha parecido entender que los pois descargados hay que cargarlos en la página myaudiconnect, luego enviarlos a la sd o al coche. Pero es que creo que esa opción dice que está fuera de servicio hasta finales de año. Si es así no puedo subirlos de momento, no?
  8. Por cierto, cual es la versión más moderna actualmente?
  9. Pues entonces me la colaron. Gracias de nuevo.
  10. La cuestión es que no me pone que este obsoleta, el mensaje literal dice "la instalación ha resultado fallida". Pues ya iré al conce cuando pueda que ando liado. Muchas gracias por contestar, se agradece mucho. Ya os contaré. Un saludo
  11. Bueno después de tu mensaje me quede con la mosca detrás de la orejas y le eche un vistazo a las especificaciones del vehículo y mi sorpresa fue que el MMI que tengo es el basico porque no pone nada de plus (en el momento de la compra desconocía la diferencia y siendo el coche a estrenar, paquete sline supuse que traería la última versión). Bien, tengo dos preguntas: ¿Habría forma de reclamar al concesionario esta incidencia y poder actualizarlo? En caso de tener el MMI básico, ¿como puedo introducir los pois de radares? Un saludo.
  12. Acabo de probar con la sd original de audi, y me vuelve a dar el mismo fallo. Y no se que probar mss. Un saludo
  13. Y como se puede actualizar la versión? O eso ya no se puede actualizar? Tendré que llamar a mi concesionario porque vaya tela siendo el coche nuevo a estrenar. Muchas gracias a todos por las respuestas.
  14. Me podrías pasar los que si te han funcionado? Por cierto, según la foto que he colgado, ¿que versión de MMI tengo? Un saludo
×
×
  • Create New...