Jump to content

dcl007

Miembros
  • Content Count

    173
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Sevilla
  • Coche
    Audi A4 2.0 TDI S tronic Advanced Edition

Recent Profile Visitors

1,022 profile views
  1. En la opciones preconfiguradas del OBDEleven la tienes como liberación automática del freno de mano.
  2. Puedes hacer muchas cosas, lo del freno de mano yo lo tengo configurado para que cuando pongo el cambio en posición de parking(p) se activa el freno de mano, al igual que cuando abro una puerta con el coche arrancado automáticamente el freno de mano se activa . Al contrario también lo tengo configurado que cuando arranco el el coche y toco el acelerador el freno de mano se desactiva. (El coche el cambio es Stronic) Lo del pitido al abrir o cerrar se puede activar y desactivar siempre que tengas la alarma instalada, si no, no es posible.
  3. Buenas, lo he mirado por encima, perooo no me convence, hace básicamente lo mismo que el OBDeleven, pero no es un precio único, te cobran una suscripción anual, creo que es más caro a la larga, además creo que OBDeleven está más extendido al ser más conocido.... en fin es una alternativa, pero me quedo con OBDeleven o con Vagcom.
  4. La respuesta es sencilla, el que te lo ha tasado de menos tiene sobre stock de vehículos V.O y no lo quiere.... por eso lo infravalora...
  5. Yo coloqué la llave en su sitio y nada ..... ademas normalmente con un inhibidor cerca el coche no abre tampoco, pero no era el caso, el otro coche que tengo cuando tengo un Inhibidor cerca el coche no abre ni arranca, pero pongo la llave en el sitio que indica el fabricante y atraca perfectamente.
  6. no se soluciono al fina con la actualización de Apple, me ha vuelto a pasar
  7. A mi me paso algo similar, estando de vacaciones voy arrancar el coche y no hacia nada se encendía todo pero no arrancaba, llame a Audi Service. y me mandaron a una grúa, estuvo toqueteando el coche y nada, ..... en fin una odisea ya que ademas estaba en Portugal, desde las 10 de la mañana liado entre el teléfono con Audi y la grúa y a la 13.30 cuando iba ya ha montarse el coche en la grua, arranco sin problemas, tres horas después. lo lleve al concesionario Audi, y no me supieron decir que paso, esto me ocurrió con 12000km , ya no me ha vuelto a pasar y tiene 58000km.
  8. En principio solucionado con la nueva actualización IOS 13.1.3 https://lamanzanamordida.net/ios-13-1-3-novedades/
  9. Yo ya hice todo eso, ademas de valores de fábrica del mmi, y nada sigue igual.
  10. Hola, el mío es de mayo del 2016 y también pone B8, yo también me quede uno poco a cuadros.
  11. Me ocurre exactamente lo mismo, le he dado mil vueltas y nada, a ver si alguien da un poco de luz al tema
  12. Hola Jesús, yo este verano me estuve mareando con el mismo tema y al final fui a norauto, tienen precio cerrado y varios marcas de pastilla con su cable, yo le puse las delanteras y las traseras me gasto los dos ejes por igual, les puse una TRW, ahí te pongo la factura, precio de risa
  13. Con obdeleven lo desactive yo... mi modelo es del 2017
  14. Pues hace unos días cambié las pastillas delanteras y traseras, me sorprendió que estaban las pastillas de los ejes gastadas por igual..... iba a comprarlas en Oscaro y que me las montaran en mi taller de confianza, pero con las prisas ya que me iba de vacaciones lo llevé a Norauto ..... y mi sorpresa fue que me han costado 138 euros los dos ejes con las pastillas Trw más los sensores.... un pelotazo!!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.