Jump to content

Ka0x

Miembros
  • Posts

    23
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Alcalá de Henares
  • core_pfield_12
    S8 D3 FL 5.2 V10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Ka0x's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Hola muy buenas a todos, Paul, he estado viendo el archivo de despiece pero se corta cuando empieza el despiece de las puertas con cortinilla, por curiosidad no tendrás otro archivo que continúe dicho despiece, pues tengo una que al recogerse esta, a mitad de camino se desploma de uno de los lados quedando colgada por el panel de la puerta y quiero ver a que puede deberse si a desgaste, a rotura de rodillo o simplemente que se haya desenganchado.
  2. Muy buenas a todos, después de unos días ausente, el problema que tenía el vehículo de aviso de tantas "averías" parece que ha desaparecido. Se comprobó que la batería se encontraba cargada y después de cambiar las pilas a las llaves y de estar viajando bastante con él durante varios días, lavarlo varias veces y pasar la itv, no ha vuelto a generar ningún tipo de problema y se ha podido disfrutar de forma cómoda. Al llevar tanta electrónica estos coches, no sé muy bien que habrá podido ser, si la batería, pues como dije en el primer post me indicó "nivel de batería bajo, se carga circulando" al estar unas semanas sin arrancar y los fallos los empezó a dar después de circular más de 500 km, que hubieran podido ser incluso las mismas llaves al estar las pilas en las últimas y que las propias placas que llevan estuviesen fallando, o una conjunción de ambas cosas batería+pila llaves. También agradeceros vuestras opiniones, sirven de ayuda.
  3. La verdad que parece arte de mágia, no sé si será porque señalaba "Bajo nivel de batería" o simplemente porque las pilas de los mandos estaban agotadas, pero esta tarde al llegar del curro, he conectado los bornes de la batería nuevamente, ha saltado la alarma pues ayer no la desactivé, se encienden las luces interiores, introduzco el espadín en el contacto para que lo lea, se desbloquea, doy al contacto haciendo buena lectura de todo, lo arranco y lo dejo ahí unos minutos, me he dado una vuelta con él hasta el Puerto Seco de Azuqueca para ver si señalaba algún tipo de incidencia, ningún problema, todo correcto, hasta el control de velocidad funcionaba correctamente cuando ayer ni mú. Es posible que fuera por que la batería estuviera baja de carga y ahora que ha cargado circulando estos días esté respondiendo mejor. Lo he vuelto a dejar como lo dejé, sin conexión directa de batería, pues no quiero sorpresas. El jueves volveré a probar a ver si dá algún tipo de fallo y que cargue más circulando. Gracias por las opiniones y costi22 mucho ánimo y ojalá consigas dar con el problema de ese coche pues es una virguería de máquina.
  4. Durante el show que dió el otro día no tuve ningún problema, sólo los que he comentado. Ayer cambié las pilas a los mandos y volví a conectar los bornes a la batería para realizar un recorrido para ver si seguía dando fallos. Fue muy bien sin registrar ningún problema, encendiendo las luces sin problema, cortas, largas, antis, frenos, luces interiores, el aire funcionaba bien, los mandos de puertas bien, salvo que el único problema que le detecté fue el del control de velocidad, el segundo mando que va abajo en el lado izquierdo del volante. Incluso probé a cerrar el coche como habitualmente y la alarma no saltaba, aún así por si las moscas a la batería le he vuelto a quitar los bornes, no quiero tener a los vecinos rabiando jaja. ¿Habría alguna forma de poder ver por medio del MMI el nivel de batería?
  5. Hablando de batería, relés y fusibles. Estos días, al haber estado bastante tiempo parado y aunque se arrancaba de vez cuando, el sábado me indicó "nivel de batería bajo, se carga circulando", circulé con el un tiempo, y a la hora de pararlo, al minuto de cerrarlo saltó la alarma sin motivo alguno, tuve que cerrarlo desactivándola. El domingo de regreso a Madrid, empezó a fallar el auto lock, cerrando y abriendo el cierre a su antojo, me daba aviso al dos por tres de avería del Adaptative Light, de golpe y porrazo salta el testigo del freno de estacionamiento, para colmo el AACC tampoco iba, nada más que calor, vamos, que un viajecito entretenido. Para colmo, al dejarlo en el garaje, vuelvo a desactivar la alarma para que esta no salte, pero cual es mi sorpresa que veo que el testigo de la puerta empieza a parpadear y a quedarse unos segundos parado, empezando el show de sonido y luces, teniendo que cerrar el vehículo con la llave, pues el maletero lo tenía abierto y desembornar la batería para evitar molestar a los vecinos pues es un garaje comunitario al aire libre. Ayer le cambié las pilas a los mandos, pues una estaba totalmente agotada y la otra daba el aviso, vuelvo a conectar la batería, apretando bien los bornes, reconoció la llave y encendió bien, hice unos kilómetros para ver si hacía algo raro y no apareció ningún aviso de nada. Pruebo el AACC, elevalunas, techo, etc.... todo bien, menos el control de crucero, al querer conectarlo no hace nada, ni testigo en el cuadro ni mantenimiento de la velocidad, supongo que a la hora de armar la batería algún fusible se habrá ido. Antes de nada quiero mirar primero si es algún fusible y ya de paso os pregunto sobre esto, ¿los fusibles es recomendable comprarlos directamente a Audi o sirven los que se pueden adquirir en cualquier tienda de recambios? Perdón por el sermón dado. A todo esto, el vehículo es un S8 D3 Facelift de 2008.
  6. Muchas gracias costi sin problema, no se ha quejado
  7. Muy buenas a tod@s, tengo un S8 facelift del 2008 y al introducir la llave me aparece el testigo de "cambiar la pila de la llave" y tengo las siguientes dudas: ¿Esta debe de ser reprogramada al cambiarla? De ser así, ¿como debería de hacerlo? ¿No hace falta pasar por casa oficial verdad?
  8. Bueno, con la incidencia que tenemos todos con el estado de alarma, hasta hoy no he podido seguir este hilo. Bien, antes de toda esta movida que estamos viviendo, lo lleve a la casa audi en Cuenca, hicieron diagnostico dando problemas en la admisión, abrieron y se encontraron el tubo de purga (11), también llamado manguera de ventilación del motor, rota. Les comenté si es posible, que esto me hiciera también que al llevar la calefacción puesta, al parar en un stop o semáforo, dentro del habitáculo se percibiera olor a gases de escape y dijeron que es posible, pero con esta movida de estar encerrado en casa ni lo he probado. La broma de la manguera, unos 148€. Os dejo una imagen de una manguera en buen estado y como estaba la que llevaba. La última es la que está en buen estado.
  9. Ok. Mejor prevenir que arriesgar. Lo tengo en Cuenca, pediré cita con ellos para diagnostico a partir del lunes. Lo malo que por trabajo, hasta dentro de dos semanas largas no puedo contar como ha ido, lo iré contando.
  10. El ATF del cambio se lo tengo que realizar ya, ¿puede llegar a ser aviso de ello?
  11. Muy buenas a todos!! pues eso, ayer se encendió después de hacer 160 km en el S8 se ha encendido quedándose fijo, el testigo de control de emisiones. Desconozco si será alguna mariposa, lamba, sensor ó el mismo colector, carezco ahora mismo de cable para ver que es. No sé si este vehículo traía ya filtro de partículas.¿alguien lo sabe? ¿Un apretón bien dado resultaría para limpiar posible carbonilla? En el libro de a bordo recomienda pasar por taller.
  12. Te has pillado un maquinón, que lo disfrutes bien y mucho.
  13. Hola, Si no os importa, podríais poner una foto de la ubicación de las trampillas o chapaletas, porque no creo que sea el cuerpo de mariposa verdad?
  14. Buenos días Tiburon3,

     

    disculpa que te moleste.

     

    como alguna vez has comentado que tienes un S8 quisiera hacerte una consulta:

    Tengo un S8 de 2008 y quiero cambiarle los dos filtros de aire, una vez que están puestos ¿no hace falta configurar nada no? Sé que con el cambio de batería sí, pero con esto lo desconozco por eso mi consulta.

     

    Muchas gracias y cordiales saludos.

×
×
  • Create New...