Jump to content

jamisomao

Miembros
  • Content Count

    12
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ok,voy a mirar lo primero eso.No sé si puede afectar al embregue bimasa,pero también noto desde que salió del taller que a veces está más duro.Mil Gracias
  2. Se enciende cuando aceleras y luego se apaga
  3. Audi A3 2.0 tdi año 2009,se le cambiaron las correas y bomba del agua.Me comenta el mecánico que puede ser algo del árbol de levas
  4. Por cierto,el coche va perfecto y arranca perfectamente igual que cuando entro en el taller
  5. Hola gente mi problema es que lleve el coche al taller de unos amigos para cambiar correas,aceite y compresor del aire.Ahora al salir se enciende La Luz de los calentadores como unos segundos y se apaga,parece como cuando aceleras.El coche va perfecto y en su maní a,no es una vag,no da averías.Sabeis de que se puede tratar?gracias
  6. Hola,chicos se me ha encendido el testigo de motor y me da fallo “flujo de aire” de esta chapaleta O3L 129 086 V120.Sabeis si con sustituir solo la parte mecánica que se vende suelta puedo solucionar el error??Como puedo saber que es la parte mecánica y no la mecánica que entra en la admisión???gracias
  7. Hola chicos,el caso es que tengo un ruido como de fricción al girar la rueda hacia la izquierda.Creo que es al 100% algo de dirección pero no marca nada.A veces me sal fallo en la dirección asistida y los sensores de aparcarmiento se vuele en un poco locos
  8. Resumiendo:he cambiado la mariposa que va delante y limpiado la egr.El fallo de la espiral que marcaba egr ha desaparecido, pero el de la mariposa sigue.Con lo cual o es algo de electronia,o es la otra mariposa, que también la he desmontado y no veo nadado algún conducto obstruido.
  9. hola, el fallo de la egr no me ha vuelto a salir al cambiar la mariposa delantera.He desmontado la otra,la limpiamos bien per el fallo sigue saliendo.Despues de que monte la nueva no habrá que hacer algo con la VAGcom,o solo es borrar el fallo???gracias
  10. Hola chicos.Soy Benjamin,de Asturias Mi coche es un Audi A3 2.0 Tdi del año 2009
  11. Hola gente!! tengo una avería desde hace meses que me está volviendo loco.Tengo un Audi A3 2.0 todo,año 2009.Me sale desde hace meses fallo en la mariposa de la admision.La desmontamos y limpiamos y tardo otros 3 meses en salir.El tema es que ahora sale la espiral y da fallo de la EGR también.De momento he cambiado la mariposa y limpiado la EGR,pero nada más circular ya ha salido el fallo de la mariposa.Veo que tiene otra mariposa más y ya no sé qué hacer.Tampoco me enfría el climatizador,pero me han dicho que es el compresor,yo no me fío porque no da ningún fallo.A ver si alguien me puede ayudar,estoy un poco desesperado y ya no sé qué más cambiar.Gracias
  12. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.