Jump to content

Jaime1

Miembros
  • Content Count

    19
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pero si me marca la averia se pondria en modo seguridad muchas gracias
  2. Hola tengo el coche desmontado pk no pasa de 100.me dava fallo de egr si le pongo una chapa y la anulo .el coche se pone en modo emergencia o no pasaria nada gracias
  3. Hola amigos me gustaria saver si alguien me puede decir la corriente bueno parametros k le entran a estas 2 valvulas la n75 marca12 v y la n18 llega sobre los 7. Con algo gracias.esas valbulas se pueden comprovar con la pistola de vacio?
  4. Tambien veo k el motor cuando lo paras huele mucho a ollin
  5. Le canviao el pulmon .lo e desmontao y e comprovado manguitos intercoler pero nada esta todo bien.y cuando arranco la geometria chupa bien
  6. Aun estoy liado viendo si tiene fuga el intercoler gracias si ya e pedido el inyector
  7. Hola mi coche tmb pita 3 veces pero no me msrca niun codigo de abs eso si fallos unos pocos 542. 741 .1262 .1265. 575
  8. Las tuberias se las e canviado todas vacio ace y con una makina de vacio e echo pruevas y el pulmon del turbo pierde un poquito
  9. Buenas yo tengo un problema le puse la pistola de vacio en el actuador del turbo y no ace vacio es normal eso gracias lo ace pero se baja la abuja k no aguanta
  10. Buenas yo os digo lo que suelo acer trabajo en un taller kito la matricula trasera le ago un abujero justo k salga 2 cables le meto una varilla y saco los posibles cables de la cerradura y con la alluda de una bateria le meto 12 v a la cerradura siempre cortando los cables k no se produzca una nueva averia
  11. No me deja meter fotos me salio la ultima vez error 542 y 575 pero el sensor del 575 lo canvie la verdad no se k mas canviar el depresor da 3 o 30 k me an dicho k esta bien gracias y perdonar por el toston
  12. Hola soy jaime me comprao un audi a6 2.5 tdi v6 año 1998 con 320.000 km . os cuento el coche no pasa de 100 le piso el freno y se unde. Lo lleve a un taller me canviaron la bomba de frenos nueva y purgado y sigue igual. Respecto a lo de 100 me canviaron caja de filtro aire filtro gasoil las electrovalvulas eso de desguace n75 y n18 y el sensor 575 y el coche sigue igual .me dedician k no producia vacio y esk se iva por la n239 k estava mal conectada la conecte yo y ya produce vacio.ahora conecto la n75 y se keda fija y el cocheva aun peor si k tiene una pequeña perdida de vacio el actuador del turbo muy pequeña aver si me podeis ayudar os lo a
  13. A otra cosa k los frenos tmb fallan se mete el pedal para abajo le canviao la bomba de freno y pulgado pero nada sigue igual y vacío ahora pierde un poquito por la geometría vamos k e comprado una joya madre mía llevo el freno para k vuelva con una goma
  14. Hola soy Jaime no se si estoy en el sitio adecuado que entiendo poco ,disculpa si no es el tema k ablais, tengo un audi a6 2.5 tdi motor afb la cuestión el coche no pasa de 100 tiene 33500 km lo lleve a un taller le canvie caja del filtro caudalimetro sensor 575 k esta bajo el faro y la válvula 239 k va a la egr ,y el coche sigue igual ,el otro día le conprove el vacío del depresor sale casi 30 y la n75 con el coche arrancado sube la geometría pero no baja como si no la controlara y le cuesta ahora con vacío de pasar de 50 si le kito el tubo de la n75 llega a 100 y e notado k el pulmón se baja la presión poco a poco como si tuviera una pequeña fuga disculpe el tostón me tiene el coche loco
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.