Jump to content

jonnyA6

Miembros
  • Content Count

    131
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. gracias por el enlace,esa tiene los mismos pines que la original,vere si la consigo.
  2. supongo que la referencia es la que paso AIFOS verdad?
  3. buenas chicos,les queria consultar,tengo que cambiar mi llave de comando de luces con la funcion AUTO y sus respectivos luces de niebla delantero y trasero,queria saber si la siguiente llave o comando sirve para nuestros audis A6 c6,es de VW..y de paso cromada.os dejo el numero de pieza VW 5ND 941 431 ,vi en google que nuestro comando tiene 8 pines y estas 10 pines pero aparentemente la misma ficha,sera posible que vaya o cual deberia ir?
  4. perdon que me meta colega,tengo un A6 C6 y tu sabes que no me anda la tapa,no se oye ni nada creo que hay una opcion en el vagcom para hacer la prueba de cierre y apertura,pero no anda,tampoco me aparece el error de dicho motor o tapa,supongo que el sistema es lo mismo.
  5. en un renault laguna que tuve hace 11 años atras,me pasaba como a ti,que no acoplaba el compresor del AA,salia aire caliente del momento dependiendo la estacion digamos,lo que era el problema era una fichae que no hacia bien contacto,cuando descubri cual era,me bajaba abria el capot motor tocaba la ficha y arrancaba,y por ahi andaba varios dias.
  6. unas luces led azules?lo vi que es como el original,el mio es el clasico como todos los demas,la carpeta es facil es poner copy past y nada mas,en la carpeta ross tech etc..
  7. bueno supongo que habran testeado fugas de gas tambien,si esta a tope y 0 frio,revisa fusibles tambien
  8. si eso esta todo hecho y perfecto,el loader 6.2,hoy pase la diagnosis estaba en verde la activacion,escanie 2 veces y 0 problemas,borre fallos ,pero cuando volvi a entrar estaba en rojo nuevamente,volvi a poner ajustes y queda en verde,aclaro que la fecha aun no la cambie por que lo hice antes de leer estas respuestas,vere mañana o el finde con esa fecha que me pasaron arriba si funciona,para mi es por que son chinos y son clones y no todos andan bien,cuando me queje por el 17.2 me decian que era mi Portatil,que siempre andaban bien,cuando fui a quien lo compre me dijo que habian tenido problemas con esa version que eran poco estables.
  9. lei ficha perdon,fecha en el 18/2 que es la version tengo este mismo mes y dia pero del 2018..nose cual deberia ir ya que no lo encontre ni tampoco lo dice el cd.lo mismo que en la version 17.8 creo que es.si alguno sabe me dice lo pruebo y lo comento.
  10. que te carguen gas del aire acondicionado,es eso falta de gas ,es mas ellos prueban si hay perdida en el circuito.
  11. a q te refiers con cambiar la ficha?poner en otro puerto USB?si lo hice..y es lo mismo.
  12. es que mi cable es 18.2,y me dijeron que era version español,lo use pero no anda bien se desactiva el numero crack o patch, me vino en el mismo mini cd las 2 versiones 17 y pico y 18.2...pero lo mismo con ambas.incluso una vez activado cuando hago un escaneo de errores en la mitad me dice que no tengo permisos para seguir xq es version de prueba.
  13. pues no entiendo xq no va hacer la prueba de carga del gas....asi descarta dicho problema,es algo tan simple
  14. Buenas,tenia comprado hace un par de meses un Vag com version 17,resulta que no andaba bien,no se podia crackear el archivo,era imposible usarlo ya que andaba como a modo de prueba,luego me lo cambiaron por uno version 18.2, resulta que me han dicho que estaba en español, mi sopresa fue que este si decia ACTIVADO EN VERDE,pero luego de usarlo decia VERSION DEMO en rojo,cuando miro el SOFT decia 17.1.....ahi dije..caramba..como es esto?2000-2017 estaba firmado, cuando agarro el cd que viene me me fijo la version Ingles y esta si decia 18.2....conclusion....se habra cargado el cable por suar la version anterior?nadie me dijo nada y yo elegi la de mi habla hispana. Ahora les comento,lo que me pasaba aca era que quedaba activado pero al escanear automaticamente me tiraba error diciendo q no era una version con licencia,por momentos se ponia en rojo y decia version demo,si volvia a configurarlo se ponia en verde....seria eso?que tiene que ir con el soft 18.2? incluso esta como registrado para otra persona los datos.
  15. oye compi, la 17.8.1..seria la version 18 en español?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.